Красикова И. С. - Массаж и гимнастика для детей от рождения до трёх лет

Красикова ирина семёновна
Детский массаж
Массаж и гимнастика для детей от рождения до трёх лет.

5-е издание, Санкт-петербург, Корона принт, 2005 год.

Книга посвящена массажу и гимнастике для здорового ребёнка, в ней подробно изложены особенности психомоторного развития детей от первых дней жизни до трёх лет, в соответствии с которыми предложены возрастные комплексы упражнений. Далее даны методики занятий с недоношенными детьми и с детьми, страдающими наиболее распространёнными заболеваниями, которые требуют длительного лечения с обязательным участием родителей. Предложенная в этой книге система массажа и гимнастики основана на методиках известных петербургских педиатров: К. Д. Губерта, М. Г. Рысса, А. Ф. Тура, которые давно и с большим успехом применяются в детских оздоровительных и лечебных учреждениях.

Содержание

  • Предисловие
  • Массаж и гимнастика для здорового ребёнка до года
  • Особенности детского массажа
  • Особенности гимнастики
  • Противопоказания к массажу и гимнастике
  • Условия для проведения массажа и гимнастики
  • Массаж и гимнастика здорового ребёнка одного-трёх месяцев
  • Краткая характеристика умений и возможностей
  • Первый комплекс упражнений
  • План занятий
  • Методические замечания
  • Массаж и гимнастика здорового ребёнка трёх-четырёх месяцев
  • Краткая характеристика умений и возможностей
  • Второй комплекс упражнений
  • План занятий
  • Методические замечания
  • Массаж и гимнастика здорового ребёнка четырёх-шести месяцев
  • Краткая характеристика умений и возможностей
  • Третий комплекс упражнений
  • План занятий
  • Методические замечания
  • Массаж и гимнастика здорового ребёнка шести-девяти месяцев
  • Краткая характеристика умений и возможностей
  • Четвёртый комплекс упражнений
  • План занятий
  • Методические замечания
  • Массаж и гимнастика здорового ребёнка девяти-двенадцати месяцев
  • Краткая характеристика умений и возможностей
  • Пятый комплекс упражнений
  • План занятий
  • Методические замечания
  • Массаж и гимнастика для здорового ребёнка от года до трёх лет
  • Первые шаги: физическое воспитание детей второго и третьего года жизни
  • Основные двигательные навыки детей в возрасте до трёх лет (психомоторное развитие детей одного-трёх лет помесячно)
  • Массаж и гимнастика для детей в возрасте от одного года до трёх лет
  • Особенности массажа
  • Упражнения для детей в возрасте от одного года до трёх лет
  • Упражнения для воспитания правильной ходьбы
  • Упражнения в равновесии
  • Упражнения в лазании
  • Упражнения в ползании
  • Общеразвивающие упражнения
  • Упражнения для рук и плечевого пояса
  • Упражнения для ног
  • Упражнения для туловища
  • Упражнения с флажками
  • Упражнения с мячом
  • Дыхательные упражнения
  • Пальчиковая гимнастика
  • Массаж и гимнастика для недоношенных детей
  • Недоношенные дети
  • Значение массажа и гимнастики для недоношенных детей
  • Подбор величины нагрузки в комплексе лечебной гимнастики
  • Лечебная гимнастика и массаж для детей до четырнадцати месяцев
  • Первый комплекс упражнений
  • Второй комплекс упражнений
  • Третий комплекс упражнений
  • Четвёртый комплекс упражнений
  • Пятый комплекс упражнений
  • Шестой комплекс упражнений
  • Седьмой комплекс упражнений
  • Восьмой комплекс упражнений
  • Девятый комплекс упражнений
  • Лечебная гимнастика и массаж для детей с нарушениями развития и некоторыми заболеваниями
  • Лечебная гимнастика и массаж при нарушениях функций центральной нервной системы
  • Некоторые приёмы массажа и упражнения, способствующие общему расслаблению мышц тела ребёнка
  • Приёмы и упражнения, способствующие расслаблению мышц-сгибателей рук, развитию хватательной и опорной функций рук
  • Приёмы и упражнения, способствующие расслаблению приводящих мышц бедра, задней группы мышц голени, развитию опорной функции стоп
  • Некоторые приёмы массажа и упражнения, способствующие укреплению мышц
  • Некоторые упражнения и приёмы массажа при асимметрии мышечного тонуса туловища и конечностей
  • Некоторые упражнения, способствующие развитию чувства равновесия
  • Лечебная гимнастика и массаж при врождённой мышечной кривошее
  • Лечебная гимнастика и массаж при врождённом вывихе бедра, дисплазии тазобедренного сустава
  • Лечебная гимнастика и массаж при врождённой косолапости
  • Лечебная гимнастика и массаж при пупочной грыже
  • Гипотрофия
  • Рахит
  • Острые респираторные вирусные инфекции и их осложнения
  • Плоскостопие и плосковальгусная установка стоп
  • Искривление ног
  • Вальгусная (x-образная) деформация ног
  • Варусная (о-образная) деформация ног
  • Плавание грудных детей
  • Список литературы

Предисловие

Все родители мечтают вырастить своих детей здоровыми и счастливыми. Современные мамы и папы прекрасно знают, какое огромное влияние оказывают факторы окружающей среды на развитие маленького человека. Солнечный свет и тепло, свежий чистый воздух, полноценное и разнообразное питание, любовь и внимание взрослых- всё это та благодатная почва, на которой произрастает здоровье не только телесное, но и душевное. Правда, и сегодня многие недооценивают значение движений для детей раннего возраста. Часто можно услышать: " у меня замечательный малыш, такой спокойный" . Да, это удобно, когда ребёнок тихо лежит в кроватке, спокойно сидит в креслице или стоит в манеже, послушно идёт со взрослым за ручку. Но ограничение естественной подвижности, недостаточная физическая нагрузка крайне неблагоприятно сказывается как на здоровье малыша, так и на формировании его личности. Особенно актуальна эта проблема для городских детей, вынужденных большую часть времени проводить в помещениях. Недостаток двигательной активности помогут восполнить специальные занятия, массаж в сочетании с гимнастикой прекрасно развивает все органы и системы, оказывает общеукрепляющее воздействие на весь детский организм. Кроме того, ласковые прикосновения родительских рук, упражнения в виде игры доставляют большое удовольствие малышу, укрепляют эмоциональную связь между ним и взрослыми. В результате регулярных занятий здоровый ребёнок станет более совершенным, а отстающий в развитии быстро догонит своих сверстников. Предложенная в этой книге система массажа и гимнастики основана на методиках известных петербургских педиатров. Основная часть книги посвящена массажу и гимнастике для здорового ребёнка, в ней подробно изложены особенности психомоторного развития детей от первых дней жизни до трёх лет, в соответствии с которыми предложены возрастные комплексы упражнений. Далее даны методики занятий с недоношенными детьми и с детьми, страдающими наиболее распространёнными заболеваниями, которые требуют длительного лечения с обязательным участием родителей. Массаж и гимнастика являются не только замечательным средством профилактики, но и важнейшей частью комплексного лечения многих заболеваний, естественно, в этом случае родители должны проконсультироваться с врачом. Эта книга может быть полезна как родителям, так и всем, кто работает с маленькими детьми, доступная форма изложения и большое количество рисунков позволяют освоить массажные приёмы и специальные упражнения и применять полученные знания как в домашних условиях, так и в детских оздоровительных учреждениях. Пусть наши дети будут здоровы!

Массаж и гимнастика для здорового ребёнка до года

Особенности детского массажа

массаж оказывает на организм ребёнка разностороннее, исключительно благотворное воздействие. Под влиянием массажа с кожи по нервным путям направляются бесчисленные потоки импульсов, которые, достигая коры головного мозга, оказывают тонизирующее влияние на центральную нервную систему, в связи с чем улучшается её основная функция- контроль над работой всех органов и систем. Мощный тактильный раздражитель, каким является массаж, в грудном возрасте особенно важен: он оказывает существенное влияние на развитие положительных эмоций и становление двигательных реакций. Поглаживание, лёгкое похлопывание по щёчке вызывает у младенца улыбку уже в первые дни жизни, когда другие раздражители: зрительный (улыбка взрослого) и слуховой (ласковый разговор), ещё не всегда способны её стимулировать. Педиатры называют эту улыбку физиологической, в отличие от улыбки в ответ на обращение. Психологи, изучающие развитие речи у детей, знают, что первые речевые реакции (гуление) чаще возникают в ответ на поглаживание ног, живота, в то время как другие формы общения со взрослым не вызывают у ребёнка оживления. Эти наблюдения получили теоретическое обоснование в работах физиологов, которые свидетельствуют, что проводящие пути кожного анализатора созревают раньше всех других (зрительного, слухового) и готовы уже к рождению. Поэтому ребёнок первых месяцев жизни наиболее доступен воздействию через кожу, прикосновение вызывает не только эмоциональные, но и определённые двигательные реакции. Мозг человека растёт и развивается исключительно благодаря его использованию, чем чаще используются чувствительные и двигательные окончания мозга в данный момент времени, тем больший объём занимает мозг в процессе своего роста, в этом смысле рост мозга ничем не отличается от роста мышц. В детском массаже используются все приёмы классического массажа: поглаживание, растирание, разминание, вибрация, лёгкие ударные приёмы, некоторые приёмы точечного массажа. Различные приёмы массажа оказывают различное действие на нервную систему: поглаживание, мягкое растирание и разминание усиливают тормозные процессы- успокаивают нервную систему, поколачивание и пощипывание оказывают возбуждающее действие. Кроме того, массаж действует непосредственно на те органы и системы, которые расположены ближе к коже: это прежде всего лимфатическая система. Массаж активно влияет на лимфообращение, ускоряя ток лимфы и тем самым содействуя освобождению тканей от продуктов обмена, поэтому утомлённые мышцы при массаже отдыхают быстрее, чем при полном покое. Под влиянием массажа периферическая капиллярная сеть расширяется, что проявляется порозовением кожи (эффект, которого следует добиваться при массаже). Приток крови к массируемому участку обеспечивает благоприятные условия для питания и оздоровления кожи: она становится розовой, блестящей, эластичной. Действие различных приёмов массажа на мышцы различно: поглаживание, растирание, разминание вызывает расслабление мышц, поколачивание и пощипывание- сокращение. При вялости брюшного пресса и кишечной мускулатуры, которой сопутствует метеоризм (часто встречающийся в грудном возрасте), массаж живота механически содействует освобождению кишечника от газов и приобретает в этих случаях особое значение. При проведении массажа необходимо помнить, что у младенца кожа первые месяцы сухая, тонкая, легкоранимая, поэтому вначале приёмы массажа должны быть щадящими (поглаживание), потом постепенно можно вводить и другие: растирание, лёгкие ударные приёмы (поколачивание одним-двумя пальцами), разминание, медленно нарастает интенсивность и длительность процедуры. Во время массажа тело ребёнка должно находиться в горизонтальном положении (лёжа), а при массаже конечностей- их следует удерживать в состоянии лёгкого полусгибания. При массаже ног следует избегать толчков в коленные суставы, обходя коленную чашечку снаружи, и не затрагивать переднюю поверхность голени. При массаже живота необходимо щадить область печени (правое подреберье) и не задевать половых органов, при похлопывании спины надо обходить область почек (поясницу).

Особенности гимнастики

Движения крайне важны для нормального развития и роста ребёнка, в результате систематической тренировки ни одна из систем не останется без изменений. Эти изменения касаются, в первую очередь мышц, костей, сердечно-сосудистой и дыхательной систем, что особенно важно в период их формирования и наибольшей пластичности. Известно, что работающая мышца потребляет питательных веществ в три, а кислорода в семь раз больше, чем бездействующая, поэтому во время работы мышечная ткань более обильно снабжается кровью, несущей ей питательные вещества и кислород, мышцы становятся округлыми, эластичными, сильными и выносливыми. При сокращении мышц в местах их прикрепления происходит раздражение надкостницы, что стимулирует рост костей, они становятся толще, шире и крепче. Так как к работающим органам кровь приливает более обильно, то во время движений объём крови, выталкиваемой сердцем в сосуды, увеличивается, вместе с этим усиливается и лёгочная вентиляция, то есть Насыщение крови кислородом. Чем продолжительнее физическая активность, тем глубже дыхание, для ребёнка проползти длинный отрезок без остановки- то же, что для взрослого прогуляться пешком несколько километров. Во время движений в организме вырабатывается тепло, известно, что в холодное время года на прогулке дети должны больше двигаться, в противном случае они зябнут даже при незначительном морозе, как бы хорошо они ни были одеты. Во время движений, в связи с повышением теплопродукции, усиливается работа потовых желёз, которые являются механизмом теплорегуляции. Таким образом, двигательные акты обслуживаются системами дыхания, кровообращения, теплорегуляции. Всё это требует взаимной согласованности в работе всех физиологических систем, что зависит от соответствующей нервной регуляции. Так, в тренировку включается и нервная система, русский физиолог И. М. Сеченов писал, что «работа мышц есть работа мозга», и этим определил взаимозависимость мышечной работы и нервной системы. Данные физиологии говорят, что там, где двигательный аппарат находится в неблагоприятных условиях, задерживается и общее развитие высшей нервной деятельности. Важнейшим результатом систематических занятий гимнастикой является нормализация нервных процессов возбуждения и торможения, основные свойства этих процессов: сила, уравновешенность, подвижность- совершенствуются, что очень важно для правильного и гармоничного развития личности. В воспитании детей нельзя недооценивать того, что движения являются для них основным источником радости, а хорошее бодрое настроение- основа крепкого здоровья. Каждой эмоции соответствует особое состояние и особый характер работы сердца и сосудов: отрицательные эмоции (печаль, страх, гнев) вызывают сужение сосудов, что создаёт неблагоприятные условия для питания тканей, радость расширяет сосуды, и при этом создаются благоприятные условия для питания и работы органов. Мы привыкли все наши чувства приписывать сердцу, отсюда выражения- сердце замирает от страха, сжимается от жалости, пылает гневом и так далее. Эта связь эмоций с работой сердца и сосудов была отмечена ещё в глубокой древности: «сердце холодное, горячее, доброе, злое, чёрствое, отзывчивое» и так далее, или «кожа бледнеет, краснеет от страха, стыда» и так далее. Происхождение этой связи И. П. Павлов находил у наших отдалённых предков, каждое чувствование выражалось движением: страх переходил в бег, гнев- в драку, радость выражалась пляской (а движения, естественно, отражаются на работе сердца и сосудов), и таким образом и установилось точное согласование между чувствованиями и сердечной деятельностью. Всё вышесказанное о физиологическом действии движений относится не только к гимнастике, но и к движению вообще- будь то самостоятельная активная деятельность или организованные подвижные игры. В свободных подвижных играх ребёнок двигается согласно собственной инициативе и по своему желанию меняет движения, позу и чередует деятельность с отдыхом, поэтому самостоятельная деятельность наименее утомительная из всех форм двигательной активности детей. Однако в ней главным образом удовлетворяется свойственная ребёнку чрезвычайно большая потребность в движениях, ни одна из всех других форм двигательной активности (организованные подвижные игры, зарядка, гимнастика) и даже все они, вместе взятые, не покрывают эту потребность так полно, как самостоятельная деятельность при условии, конечно, соответствующей обстановки, обеспечивающей активность детей данного возраста. Поэтому организация условий (площадь, пособия, игрушки) для подвижных игр должна быть на первом месте в плане воспитания движений детей. Кому не известна детская непоседливость и кажущаяся на первый взгляд неутомимость? Обездвижение причиняет ребёнку страдание, и плохие педагоги часто использовали его как наказание: «стань в угол, к стенке» и тому подобное. Родители должны постараться не ограничивать подвижность и любознательность ребёнка, создавая условия для его активной деятельности. К сожалению, и педагогика, и медицина, говоря о физическом развитии, имеют в виду вес, рост, заболеваемость и недостаточно внимания уделяют телосложению, пропорциональности, красоте детского тела, которые в очень большой степени зависят от правильности движений, а этому ребёнка надо обучить. Правильное выполнение движений является непременным условием правильного формирования тела (телосложения): «функция творит орган». Ни в самостоятельной деятельности, ни в организованных подвижных играх мы не можем, да и не должны добиваться точности движений, так как тогда это будет не игра, а упражнение. Чтобы выработать правильные движения, нужны специальные занятия- гимнастика. В этих занятиях формирование правильного двигательного стереотипа проходит ряд стадий: неточные, неловкие, скованные движения постепенно уточняются, выполняются без излишнего напряжения, с меньшей затратой энергии и наконец становятся автоматическими и в таком качестве составляют основу всех жизненно необходимых движений. Чем раньше начинается гимнастика (лучше в грудном возрасте- в период формирования двигательных навыков), тем легче воспитать правильный динамический стереотип и тем устойчивее результаты. Особое внимание в занятиях гимнастикой надо уделять тем двигательным навыкам, которые наиболее употребительны в жизни. Так, в первом полугодии жизни надо научить ребёнка правильно поворачиваться со спины на живот, так как неправильный механизм этих поворотов ведёт к деформации позвоночника. После шести месяцев жизни надо научить ребёнка ползать, и при этом правильно, то есть На четвереньках, а не подтягиваться на руках, в результате чего нижние конечности, не участвуя в движении, отстают в развитии. После года надо научить ребёнка правильно ходить, что способствует хорошей осанке и нормальной форме нижних конечностей, ходьба, если она правильная, может быть отличным средством физической культуры на протяжении всей жизни человека. Гимнастика является самой напряжённой формой двигательной активности детей, направленной на развитие статических и динамических функций (ползание, сидение, стояние, ходьба), на воспитание ритмичности в широком значении, то есть Пластичности и экономии энергии, обеспечивающих меньшую утомляемость. Ниже предлагаются упражнения, которые по своему характеру представляют собой сложные комбинированные движения с вовлечением в работу многих мышечных групп и не менее двух суставов, что соответствует характеру жизненно необходимых движений человека. По форме эти упражнения соответствуют в огромном большинстве естественным наиболее употребительным движениям, что отчасти видно из их названий: ползание, скользящие шаги и прочие. В предлагаемой системе отсутствуют изолированные суставные движения, такие движения не представляют для детей интереса и не свойственны ребёнку раннего возраста, который на внешние раздражения отвечает главным образом общей двигательной реакцией. В связи с основной задачей гимнастики- улучшать качество движений- правильность и точность движений в гимнастических упражнениях должна контролироваться руками того, кто проводит занятие, или специальными приспособлениями. Только при этом условии в гимнастике ребёнок получит то, чего он не получает в свободных и организованных подвижных играх. В этом и заключается отличие гимнастики от всех других форм двигательной активности ребёнка, основанных на свободных движениях, точность и правильность которых не обусловлена. Может ли ребёнок, помимо гимнастики, в свободных и организованных играх приобрести правильный динамический стереотип? Может, хотя далеко не всегда, путём так называемых проб и ошибок, но это в лучшем случае длинный путь. Гимнастика же представляет собой более короткий и верный путь, который должен быть использован для всестороннего воспитания детей. Особенно это важно в условиях коллективного воспитания, так как двигательная полноценность ребёнка в большой степени определяет его место и самочувствие в детском коллективе, общительность и положительное отношение ребёнка к другим детям отчасти зависит от этого. Ребёнку неловкому труднее согласовать свои движения с движениями товарищей, он становится помехой и нежеланным партнёром в играх. Итак, в гимнастике, в отличие от других видов двигательной деятельности ребёнка, должны быть обусловлены точность и правильность движений: в грудном возрасте- руками родителей, в более старшем- специальными приспособлениями (гимнастическое оборудование, спортивные снаряды, элементы домашней обстановки). Для того, чтобы гимнастика доставляла детям радость, необходимо соблюдение следующих условий: во-первых, упражнения должны быть доступны, то есть Соответствовать возрастным и функциональным возможностям ребёнка, во-вторых, методика, стимулирующая детей к выполнению упражнения, также должна соответствовать возрасту. Для детей, имеющих нарушения психомоторного развития, или страдающих какими-либо заболеваниями, массаж и гимнастика ещё более важны, чем для абсолютно здоровых. Специальный режим движений часто становится основным элементом комплексного лечения, наиболее эффективным средством реабилитации. Однако, в этом случае необходимо посоветоваться с педиатром и строго следовать его указаниям и рекомендациям.

Противопоказания к массажу и гимнастике

Массаж и гимнастика противопоказаны при всех острых лихорадочных заболеваниях, при тяжёлых формах гипотрофии (атрофия), при гнойных и других острых воспалительных поражениях кожи, подкожной клетчатки, лимфатических узлов, мышц, костей (экземы, пемфигус, импетиго, лимфадениты, флегмоны, остеомиелиты и так далее), при заболеваниях, сопровождающихся ломкостью и болезненностью костей, при рахите в период разгара и при остром течении болезни с явлениями гиперестезии, при гнойных и других острых артритах, туберкулёзе костей и суставов, при врождённых пороках сердца, протекающих с выраженным цианозом и расстройством компенсации, при различных формах геморрагического диатеза, особенно при гемофилии, при острых нефритах, гепатитах, при активных формах туберкулёза, при больших пупочных, бедренных, паховых и мошоночных грыжах со значительным выпадением органов брюшной полости или же при выраженной наклонности к ущемлению. Примечание: Во всех остальных случаях при наличии грыжи гимнастика желательна, но при обязательной предварительной фиксации её пластырной повязкой.

Условия для проведения массажа и гимнастики

Прежде всего выберем место для проведения занятий, это может быть любая твёрдая поверхность, лучше всего подходит стол для пеленания. Застелите его чистой пелёнкой, под которую подкладывается клеёнка и сложенное в два раза байковое одеяло. Расположить стол желательно так, чтобы была возможность подходить к ребёнку с разных сторон. Американские специалисты по раннему развитию ребёнка рекомендуют заниматься с малышом на полу, пол- это атлетический манеж для ребёнка. Пол, который, естественно отвечает следующим требованиям: безопасный, чистый, тёплый, гладкий и ровный. В любом случае место для занятий должно быть хорошо освещено, вдали от отопительных приборов и сквозняков. Комнату надо хорошо проветрить, а в тёплое время года проводить массаж лучше при открытой форточке (окне) или на свежем воздухе, таким образом сочетая его с закаливанием. Массаж и гимнастику следует проводить за полчаса-час до кормления или через 40-45 минут после него. Ваши руки должны быть идеально чистыми, сухими, мягкими и тёплыми, с коротко остриженными ногтями, часы, кольца и всё прочее, что может причинить ребёнку неприятность, на время проведения массажа следует снять. Одежда должна быть удобной и лёгкой, не стесняющей движения и оставляющей руки открытыми до локтей. Часто возникает вопрос: стоит ли пользоваться специальными маслами, массажными кремами или тальком? Лучше всего массировать чистыми руками, так как масла и кремы усиливают скольжение и усложняют правильное выполнение приёмов, а тальк и присыпки сушат кожу ребёнка. Если ваши руки слишком сухие, нанесите на них небольшое количество специального детского масла, при повышенной влажности (потливости) рук можно пользоваться тальком, которым припудривается тело ребёнка, в обоих случаях детей необходимо выкупать в тот же день. Ввиду увеличения теплоотдачи при массаже в холодное время года тело ребёнка, кроме массируемой области, может быть укрыто тёплой пелёнкой, в тёплое время года массаж можно проводить в самые жаркие часы дня, чтобы облегчить теплоотдачу, а следовательно, и теплорегуляцию. Гимнастические же упражнения, ввиду усиленной теплопродукции, в жаркое время года следует относить на более прохладное время дня. Самое главное: массаж и гимнастика для ребёнка- не только лечебно-оздоровительная процедура, но и удовольствие. Помните, что ваше настроение мгновенно передаётся малышу, пусть ежедневные занятия будут радостью для вас обоих.

Массаж и гимнастика здорового ребёнка одного-трёх месяцев

Краткая характеристика умений и возможностей

Вы уже знаете, что новорождённый ребёнок большую часть суток спит (до двадцати-двадцати двух часов) и ест (6-7 раз). Совсем небольшую часть дня он проводит в состоянии бодрствования, пусть это время будет временем активных движений, не пеленайте малыша, оставляйте свободными его ручки и ножки. Движения ребёнка случайные и беспорядочные, он не в состоянии поднять голову и удержать её в вертикальном положении, руки и ноги согнуты во всех суставах и прижаты к телу, кулачки сжаты. Это объясняется тем, что до трёхмесячного возраста тонус мышц-сгибателей рук и ног повышен (так называемый физиологический гипертонус). Насколько быстро на смену беспорядочным и бесцельным движениям рук и ног придут движения осмысленные, будет зависеть от того, насколько быстро и успешно разовьётся мускулатура, необходимая для таких движений. Но самое главное, это будет зависеть от того, насколько быстро разовьются сенсорный и моторный разделы мозга, которые контролируют такие движения. У ребёнка уже с момента рождения имеется ценный багаж: врождённые двигательные рефлексы, И. П. Павлов назвал их безусловными рефлексами. К числу врождённых рефлексов относятся пищевые (сосание, глотание, слюноотделение), защитно-оборонительные (поворот или поднимание головы в положении на животе у ребёнка первых недель жизни), рефлексы положения (позы) и расположения частей тела (в первом полугодии жизни в горизонтальном положении на весу ребёнок отклоняет голову в корригирующую сторону, то есть В положении на животе- назад, на спине- вперёд, на правом боку- влево, на левом- вправо, поворот таза вызывает у ребёнка движение головы и верхней части тела в ту же сторону). Всякий раз, когда ладони ребёнка раскрыты и их слегка касается какой-то предмет, срабатывает хватательный рефлекс, и младенец сжимает кулаки. Часто и сами матери провоцируют ребёнка на хватательный рефлекс, забавляясь тем, что кладут в его ладони свои пальцы. Однако вряд ли они делают это сознательно, думая при этом о развитии детского мозга. Другие домашние делают то же самое, и очевидно, что чем большей любовью пользуется новорождённый, тем большее внимание ему уделяется, следовательно, тем чаще он пользуется своим хватательным рефлексом и, благодаря этому быстрее развивается. Один из рефлексов (расположение частей тела) может быть использован для воспитания у детей свободной позы во время сна, что имеет большое значение для полноценного отдыха и развития ребёнка. Как часто дети спят, что называется, свернувшись калачиком, лёжа на боку с прижатыми к груди руками и притянутыми к животу ногами. Такая поза во время сна, который у детей занимает большую часть суток, не даёт достаточного расслабления мышцам и приводит в дальнейшем к нарушениям осанки. Наблюдения за детьми во время сна показали, что свободное расположение ног зависит от положения рук: если ребёнок, лёжа на спине, кладёт руки за голову, то ноги свободно выпрямляются, если же малыш прижимает руки к груди, то ноги при этом, как правило, притягиваются к животу. Поэтому следует перед сном предлагать детям класть руки за голову, воспитывая таким образом навык свободной развёрнутой позы во время сна. Во время бодрствования почаще выкладывайте малыша на живот, это положение позволит ему раньше начать поднимать и удерживать голову, поворачивать её в разные стороны, наблюдая за окружающим миром. Чтобы облегчить это положение, подложите ребёнку под грудь сложенную в несколько раз пелёнку. Совершенно очевидным является тот факт, что находясь в положении лицом вниз, ребёнок вынужден учиться держать голову прямо, чтобы видеть, и развивать соответствующие структуры тела. Положите его лицом вниз, и вы сами увидите, как сначала беспорядочные и бесполезные движения рук и ног постепенно станут осмысленным движением- ползком. Нам может нравиться наблюдать за ним, когда он лежит в положении лицом вверх, но он-то хочет начать двигаться по той древней дороге, которая рано или поздно приведёт его к ходьбе и эта дорога начинается прямо здесь и сейчас. У ребёнка с момента рождения имеется ряд кожных рефлексов: при раздражении кожи некоторых частей тела ребёнок совершает определённые движения. Например, рефлекс таланта- дугообразное изгибание тела при поглаживании кожи вдоль позвоночника, феномен ходьбы- при прикосновении стопами к опоре ребёнок делает шаговые движения, или феномен ползания- при прикосновении руками взрослого к подошвам младенца, тот отталкивается от рук и ползёт. Эти врождённые рефлексы сохраняются недолго, до трёх месяцев. В первые месяцы жизни ребёнка, когда у него сохраняется физиологический гипертонус мышц-сгибателей конечностей, необходимо использовать только те рефлексы, которые связаны с разгибанием, на этом принципе основаны все активные (то есть Когда ребёнок совершает движения самостоятельно) упражнения. Что касается пассивных (совершаемых с помощью взрослого) движений конечностей, то в этом возрасте они не могут иметь места, так как при наличии повышенного тонуса сгибателей выполнение этих движений связано с резким сопротивлением ребёнка и опасностью насилия над ним. Уже к концу первого месяца жизни ребёнок останавливает взгляд на лице матери или ухаживающих за ним взрослых, у малыша появляется первая улыбка. В течение второго месяца ребёнок, лёжа на животе, начинает поднимать голову, поворачивать её в стороны, наблюдать за движущимися крупными предметами, улыбается, когда над ним наклоняется взрослый. Ласковый разговор взрослых с ребёнком вызывает комплекс оживления- беспорядочные движения руками и ногами, размахивание ими в разные стороны. Это очень полезная реакция, так как стимулируется развитие движений, направленных от центра тела, чаще общайтесь с малышом, разговаривайте с ним. В течение третьего месяца ребёнок уже может поворачиваться со спины на бок и иногда, во время своих беспорядочных движений, закинув одну ногу за другую, оказывается на животе, поэтому будьте осторожны и не оставляйте малыша без присмотра там, где, повернувшись, он может упасть. Таким образом, главной целью ваших ежедневных занятий с ребёнком является уравновешивание тонуса мышц сгибателей и разгибателей рук и ног. Для этого необходимо следующее: частое общение и ласковый разговор с ребёнком, которые стимулируют комплекс оживления, отсутствие стесняющего движения тугого пеленания ребёнка, частое выкладывание ребёнка на живот, ежедневные тёплые ванны и плавание, лёгкий поглаживающий массаж всего тела, стимулирование активных движений ребёнка, связанных с работой мышц-разгибателей, для чего используется основной двигательный фонд этого возраста- врождённые рефлексы. И ещё: купите ребёнку большой яркий надувной мяч (пластиковый), эта замечательная игрушка послужит вашему малышу первым гимнастическим снарядом. Упражнение- покачивание на мяче очень нравится детям, прекрасно тренирует вестибулярный аппарат и мышцы всего тела. Свыше полувека назад русский нейропсихолог Борис Класовский продемонстрировал, что развитие мозга котят и щенят в первые десять-двадцать дней жизни резко ускоряется, если их подвергнуть мягкой вестибулярной стимуляции. Такая стимуляция, проводимая очень бережно, весьма приятна новорождённым, вы любите брать своего малыша на руки? Поносите его по кругу, но не просто носите вокруг чего-либо, а совершайте при этом плавные движения вверх-вниз, вперёд-назад и из стороны в сторону. Носите ребёнка по всему дому, рассказывая ему о том, где он находится, какие вещи его окружают. Во время занятий будьте внимательны к своему ребёнку и постоянно за ним наблюдайте, делайте упражнения бережно, начинайте медленно и спокойно, постепенно переходя к следующим стадиям. Всегда останавливайтесь прежде, чем он сам этого захочет, только в этом случае он с радостью будет ждать следующего занятия!

Первый комплекс упражнений

План занятий

1. Массаж рук: поглаживание 6-8 движений по каждой руке.
2. Приподнимание из положения на спине.
3. Массаж ног: поглаживание 6-8 движений по каждой ноге.
4. Выкладывание на живот- рефлекторное упражнение 15-20 секунд.
5. Массаж спины: поглаживание 4-5 движений.
6. Разгибание позвоночника- рефлекторное упражнение 2-3 раза на каждом боку.
7. Массаж живота: круговое поглаживание 5-6 раз, встречное поглаживание 5-6 раз, поглаживание косых мышц живота 5-6 раз, круговое поглаживание 5-6 раз.
8. Упражнение для укрепления мышц живота 2-3 раза.
9. Массаж стоп: поглаживание 5-6 раз.
10. Сгибание и разгибание стоп- рефлекторные упражнения 3-4 раза.
11. ползание- рефлекторное упражнение 2-3 раза.
12. Массаж груди: круговое поглаживание, вибрация 5-6 раз.
13. ходьба- рефлекторное упражнение 2-3 раза.
14. Встряхивание рук.
15. Покачивание в позе эмбриона по 2-3 раза в каждую сторону.
16. Покачивание на мяче.

Методические замечания

Теперь перейдём к подробному объяснению массажных приёмов и упражнений.

1. Массаж рук- Исходное положение: ребёнок лежит на спине ногами к взрослому. Вложите большой палец своей руки в кисть ребёнка, правую руку удерживайте левой, левую- правой. Поглаживание проводится одноимённой рукой в направлении от кисти на плечо и к подмышечной складке, этот приём повторите 6-8 раз.

2. Приподнимание из положения на спине- итак, ребёнок лежит в постели на спине, дайте ему схватить или большие пальцы своих рук, или деревянный округлый штырь, после чего приподнимите верхнюю часть его туловища на несколько сантиметров. Всегда, как только заметите, что хватка вашего ребёнка ослабла или что выражение радости на его лице сменилось озабоченностью, успевайте опустить его, каждое упражнение делается не больше минуты. Однако за минуту вы можете семь-восемь раз приподнять его. Через одну-две недели приподнимайте ребёнка всё выше и выше так, чтобы он сам начинал удерживать часть собственного веса. Самое важное- не забывайте радостно и громко хвалить малыша всякий раз, когда он хватает и отпускает ваши пальцы.

3. Массаж ног- исходное положение То же, что и при массаже рук- правую ногу ребёнка удерживайте правой рукой, левую- левой. Поглаживание проводится по задненаружной поверхности ноги по направлению от стопы к бедру, обходя коленную чашечку и не задевая передней поверхности голени, в конце движения рука направляется кпереди к паховой складке, повторите 6-8 раз.

4. Выкладывание на живот- положите ребёнка на живот, голова его приподнята, руки опираются на предплечья, бёдра разведены в стороны, это упражнение относится к активным, основано на защитно-оборонительном рефлексе: в первые недели жизни ребёнок поворачивает, а затем поднимает голову из положения на животе. Старайтесь чаще выкладывать малыша на живот (например, перед каждым кормлением), так как это хорошая тренировка для задних мышц шеи и спины. Длительность упражнения определяем индивидуально, начиная с пяти-десяти секунд, постепенно увеличивая.

5. Массаж спины- исходное положение: ребёнок лежит на животе, руки под грудью- поглаживайте спину ребёнка от ягодиц к голове тыльной стороной кисти (используя приём глажения), а в обратном направлении, от головы к ягодицам- ладонью, повторите 4-5 раз. До полутора-двух месяцев жизни, когда ребёнок ещё неустойчиво сохраняет положение на животе, лучше массировать его одной правой рукой, а левой придерживать ноги, в дальнейшем поглаживание можно делать одновременно двумя руками.

6. Разгибание позвоночника- исходное положение: ребёнок лежит на боку- одной рукой придерживайте ноги ребёнка, большим и указательным пальцами (или указательным и средним) другой руки легко проведите вдоль позвоночника снизу вверх, от крестца к шее, в ответ на это воздействие ребёнок прогибает спину, упражнение основано на врождённом кожноспинном рефлексе (рефлексе таланта). Повторите это движение на левом боку, меняя соответственно руки, старайтесь сделать это упражнение несколько раз в день, тренируйте мышцы-разгибатели позвоночника.

7. Массаж живота- исходное положение: ребёнок лежит на спине- начинаем с кругового поглаживания, ладонью правой руки круговыми движениями, по ходу часовой стрелки поглаживайте живот ребёнка, не надавливая на область печени (правое подреберье), повторите 5-6 раз. Встречное поглаживание- положите ваши руки на живот ребёнка следующим образом: ладонь правой руки- сверху левой половины живота, тыльная сторона пальцев левой руки- внизу правой половины живота ребёнка, одновременно поглаживайте ладонью вниз, а тыльной стороной пальцев- вверх, повторите 5-6 раз, это движение совпадает с ходом перистальтики кишечника, что определяет его особую эффективность при различных нарушениях деятельности кишечника. Поглаживание по косым мышцам живота- подведите ладони обеих рук под поясницу ребёнка, затем обхватывающими движениями руки направляются навстречу друг другу, сверху вниз и кпереди, пальцы соединяются над пупком, и так тоже 5-6 раз. Завершите массаж двумя-тремя круговыми поглаживаниями. Массаж живота надо делать и вне ежедневных занятий, это эффективная помощь при запорах и болезненном отхождении газов, в этом случае движения должны быть очень медленными и плавными, с лёгким усилением давления в левой нижней части живота.

8. Упражнение для укрепления мышц живота- исходное положение То же- подведите ладони обеих рук под спину ребёнка, поддерживая его голову, дайте малышу опереться стопами о ваш живот, медленно поднимите руки почти до вертикального положения, затем, так же медленно, опустите, следите, чтобы ребёнок не терял опору, это упражнение служит хорошей подготовкой к присаживанию.

9. Массаж стоп- исходное положение то же- удерживайте ногу ребёнка одной рукой в области голени, указательный и средний пальцы другой руки положите на тыльную сторону стопы, создавая опору, круговыми движениями большого пальца энергично поглаживайте подошву, можно рисовать восьмёрку, затем промассируйте другую стопу, меняя соответственно руки.

10. Сгибание и разгибание стоп (рефлекторное упражнение)- исходное положение То же- удерживайте ногу ребёнка в области голени, кончиком большого пальца быстро нажмите на подошву ребёнка у основания пальцев, в ответ на это раздражение ребёнок сгибает стопу, затем этим же пальцем проведите с нажимом по наружному краю стопы от мизинца к пятке, ребёнок рефлекторно разгибает пальцы, каждое упражнение повторите 3-4 раза.

11. ползание (рефлекторное упражнение)- исходное положение: ребёнок лежит на животе, согнув ноги- разведите его колени в стороны, стопы соедините, осторожно, не прикасаясь к подошвам, подведите четыре пальца обеих рук под тыльную поверхность стоп ребёнка, вслед за этим большими пальцами прикоснитесь одновременно к обеим его подошвам, в ответ на это ребёнок энергично отталкивается, разгибая ноги, и продвигается вперёд, важно, чтобы ваши руки были плотно прижаты к столу, создавая опору, в противном случае ребёнок оттолкнёт руки, а сам останется на месте. Это активное упражнение основано на врождённом кожно-ножном рефлексе, феномен ползания сохраняется до двух с половиной-трёх месяцев жизни, при выполнении этого движения надо соблюдать осторожность: прикасаться к подошвам ребёнка можно только тогда, когда стопы обхвачены с тыльной стороны, иначе ребёнок легко может соскользнуть со стола.

12. Массаж груди- исходное положение: ребёнок лежит на спине- начните с поглаживания, которое выполняется обеими руками (ладонными или тыльными поверхностями пальцев), одновременным движением руки направляются от середины грудины вверх и в стороны к подмышечным впадинам, поглаживание боковых поверхностей грудной клетки проводится в направлении от грудины вниз и в стороны к подмышкам, затем, обхватив грудь ребёнка, быстрыми движениями, очень нежно надавливайте на грудную клетку, этот приём вибрационного массажа рефлекторно вызывает более глубокий вдох.

13. Ходьба (рефлекторное упражнение)- исходное положение: поддерживайте ребёнка под мышками в вертикальном положении лицом или спиной к себе, дайте малышу прикоснуться к твёрдой поверхности стола, это раздражение вызывает рефлекторные шаги, ведите ребёнка, слегка наклоняя его вперёд, при выполнении этого упражнения важно соблюдать три условия: держите ребёнка на весу, старайтесь не сдавливать грудную клетку, следите за тем, чтобы ребёнок полностью ставил свои стопы на опору (не позволяйте ему ходить на цыпочках). Практика показывает, что рефлекторная ходьба- самое любимое упражнение, доставляющее удовольствие и детям, и взрослым, ходите чаще.

14. Ваш ребёнок устал- положите его на спиду и сделайте лёгкое встряхивание ручек- захватите кисть ребёнка так же, как и при массаже, и очень легко встряхните обе руки, слегка разведя их в стороны, если ребёнок сопротивляется (в силу повышенного тонуса мышц-сгибателей), значит, он ещё не готов к этому упражнению, в таком случае повторите поглаживание рук.

15. Покачивание в позе эмбриона- исходное положение: ребёнок лежит на спине- сгруппируйте ребёнка, то есть Сложите ручки на груди, подтяните согнутые ноги к животу (разведя колени и соединив стопы), наклоните голову к груди, придерживайте руки и ноги одной рукой, а другой- поддерживайте голову под затылком. В такой позе, напоминающей положение эмбриона, покачивайте ребёнка в различных направлениях: вперёд-назад, вправо-влево, по кругу по 2-3 раза в каждую сторону, это упражнение благотворно действует на нервную систему и вестибулярный аппарат, поэтому его следует делать несколько раз в день.

16. Покачивание на мяче- возьмите надувной пляжный мяч большого размера, положите ребёнка животом на мяч, разведя его колени широко в стороны, придерживайте малыша в области спины, покачивайте мяч в различных направлениях: вперёд-назад, в стороны и по кругу, размах движений должен быть небольшим, чтобы ребёнок не соскользнул, это упражнение можно делать в любое время дня, спустя полчаса после еды, оно способствует хорошему расслаблению и тренирует вестибулярный аппарат.

Примечания: занятие длится примерно 15 минут, предложенный комплекс не обязательно выполнять полностью за один раз, если ребёнок слишком мал, быстро устаёт или у него плохое настроение, ограничьтесь массажем и одним-двумя упражнениями, остальное вы можете сделать в любое удобное время в течение дня. Последовательность массажных приёмов и упражнений старайтесь сохранить, поглаживание выполняется мягко, в медленном темпе, не допускайте резких движений, они мешают расслаблению мышц. И самое главное: во время занятий активно общайтесь с малышом, ласково разговаривайте с ним, поддерживайте у него радостное настроение.

Массаж и гимнастика здорового ребёнка трёх-четырёх месяцев

Краткая характеристика умений и возможностей

Что нового появилось в поведении малыша? Во-первых, увеличилось время бодрствования, до четырёх-пяти часов в сутки, вы уже знаете, когда лучше заниматься с ребёнком гимнастикой: утром, в середине дня, или вечером до купания. Главным показателем удачного выбора времени служит хорошее настроение ребёнка в течение занятий и после них. В возрасте трёх месяцев ребёнок, лёжа на животе, приподнимает верхнюю часть туловища, опираясь на согнутые руки, хорошо держит голову. Поэтому старайтесь чаще выкладывать малыша на живот, это можно делать не только на пеленальном столе во время ежедневной гимнастики, но и на любой твёрдой поверхности (на полу, в кроватке, на диване и такт далее) в течение дня. Благодаря повторениям, движения рук и ног начинают совершенствоваться, становясь по своей природе двигательными, упираясь в пол и производя эти беспорядочные движения, ребёнок обнаруживает, что переместился назад, вперёд, вправо, влево. Обнаружив это, благодаря тому положению головы, которое позволяет ему смотреть перед собой, ребёнок поймёт пользу от тех движений, которые перемещают его вперёд, он осознает те чувства, которые испытывает при движении вперёд. В 4 месяца ребёнок уже приподнимается на выпрямленных руках, опираясь только на ладони, важно, чтобы кисть малыша была хорошо раскрыта, пальцы расправлены. Для достижения этого хлопайте ладошками ребёнка по своим ладоням, по различным твёрдым поверхностям (стол, стены и так далее). Трёх-четырёхмесячный ребёнок становится более общительным: начинает гулить, часто улыбается, на обращение взрослых и ласковый разговор отвечает комплексом оживления: радость выражается улыбкой, звуками и активными движениями рук и ног (ребёнок как бы смеётся всем телом), поддерживайте эту исключительно полезную реакцию частым общением с малышом. Ребёнок начинает проявлять интерес к игрушкам: тянется к ним, а к четырём месяцам уже захватывает, гладит и удерживает их, подберите несколько ярких, удобных для захвата игрушек. Желательно, чтобы погремушки имели длинную округлую ручку, предметы с плоской или гранёной ручкой не рекомендуются, так как, захватывая их рукой, ребёнок не противопоставляет большой палец, что в дальнейшем тормозит развитие ручной умелости. Вы, наверное, обращали внимание на то, как школьники по-разному держат ручку или карандаш- этот навык формируется ещё в младенчестве. При рождении ребёнок хватает предметы совершенно случайно и нерегулярно, главное при этом не в том, что он может держать, а в том, что не может выпустить. Но по мере того, как малыш растёт, движения его рук становятся более целенаправленными, теперь он может выпустить опасный или болезненный предмет, взять привлекательную игрушку. К трём месяцам исчезает физиологический гипертонус мышц-сгибателей рук, а затем, к четырём- и ног, движения конечностями становятся свободными и более точными. Значит, можно вводить в занятия пассивные упражнения, начиная с самых простых и переходя в дальнейшем к более сложным. Во втором комплексе даются пассивные упражнения для рук и ног ребёнка, причём вначале их лучше делать с лёгким встряхиванием (вибрацией). Для тренировки мышц спины, живота, шеи и ног продолжаем использовать врождённые рефлексы, особенно рефлексы положения (позы) тела. Вы уже знаете, что в горизонтальном положении на весу ребёнок отклоняет голову в корригирующую сторону: на животе- назад, на спине- вперёд, на правом боку- влево, на левом- вправо, смело переворачивайте малыша в воздухе, тренируйте его вестибулярный аппарат. Обратите особое внимание на формирование навыка правильного поворота со спины на живот, к четырём месяцам ребёнок поворачивается уже самостоятельно и нуждается лишь в небольшой помощи со стороны взрослого, будьте внимательны и не оставляйте малыша без присмотра там, где он, повернувшись, может упасть. Занятия становятся более продолжительными, но длительность их подбирайте индивидуально, исходя из возможностей вашего ребёнка, те упражнения, которые вы не успели сделать, перенесите на другое удобное для вас и малыша время. Массаж становится более интенсивным: вводится новый приём- растирание, его выполняют подушечками чуть согнутых пальцев или применяют кольцевое растирание. Массаж всех частей тела должен начинаться и заканчиваться поглаживанием, что успокаивает ребёнка и хорошо расслабляет мышцы. Итак, целью занятий с ребёнком в возрасте трёх-четырёх месяцев является: нормализация тонуса ног, воспитание первых навыков в изменении положения тела, развитие ручной умелости, этому способствует:■ частое общение с ребёнком, вкладывание в ручки удобных для захвата игрушек, тёплые ванны и плавание, более энергичный массаж, активные движения на базе врождённых рефлексов, пассивные упражнения с вибрацией.

Второй комплекс упражнений

План занятий

1. Массаж рук: поглаживание 5-6 движений по каждой руке, кольцевое растирание 2-3 раза, поглаживание 2-3 движения.
2. Скрещивание рук на груди 6-8 раз.
3. Массаж ног: поглаживание 2-3 движения по каждой ноге, кольцевое растирание 5-6 раз, поглаживание 2-3 движения по каждой ноге.
4. Скользящие шаги (с вибрацией) 5-6 раз каждой ногой.
5. Поворот на живот 2-3 раза в каждую сторону.
6. Массаж спины: поглаживание 2-3 раза, растирание подушечками пальцев 2-3 раза всю поверхность спины, поглаживание 2-3 раза.
7. Пригибание позвоночника в положении лёжа на боку (рефлекторное упражнение) 2-3 раза на каждом боку.
8. Положение пловца 1 раз.
9. Массаж живота: поглаживание круговое 2-3 раза, встречное 2-3 раза, по косым мышцам живота 2-3 раза, растирание подушечками пальцев 2-3 раза всю поверхность живота, поглаживание (все приёмы по 2-3 раза).
10. Приподнимание головы и туловища из положения на спине 2-4 раза.
11. Массаж стоп: поглаживание 2-3 раза каждую стопу, растирание 5-6 раз каждую стопу, поколачивание 8-10 ударов по каждой стопе, поглаживание 2-3 раза.
12. Сгибание и разгибание стоп 5-6 раз каждое движение.
13. ходьба (рефлекторное упражнение).
14. Массаж груди: поглаживание 2-3 раза, вибрационный массаж 3-4 раза, поглаживание 2-3 раза.
15. бокс (упражнение для рук) 5-6 раз.
16. Упражнение на мяче.

Методические замечания

1. Массаж рук- выполните 5-6 поглаживаний по всей длине руки ребёнка от кисти к плечу. Следующий приём- кольцевое растирание- придерживайте кисти ребёнка (левой рукой- правую, правой- левую), вложив в неё ваш большой палец, большим и указательным пальцами свободной руки обхватите кольцом ручку ребёнка в области запястья, делайте энергичные кольцевые растирания с акцентом на наружной поверхности руки. Таким образом в 3-4 оборота продвигайтесь до локтя, затем в 5-6 оборотов- до плеча, повторите этот приём 2-3 раза, желательно, чтобы кожа ребёнка порозовела, закончить массаж рук необходимо двумя-тремя поглаживаниями.

2. Скрещивание рук на груди- исходное положение: ребёнок лежит на спине- вложите большие пальцы своих рук в ладони ребёнка, остальными- слегка придерживайте его кисти, разведите руки малыша в стороны, можно это делать с лёгким встряхиванием, затем ведите их навстречу друг другу до перекрёста на груди и обратно. При перекрещивании сверху должна ложиться то правая, то левая рука попеременно, темп движений медленный, избегайте резких толчков, повторите скрещивание 6-8 раз.

3. Массаж ног- начните с двух-трёх поглаживаний по всей длине ноги в направлении от стопы к бедру, кольцевое растирание выполняется следующим образом: большим и указательным пальцами обеих рук обхватите кольцами (вплотную одно над другим) голень ребёнка в нижней её части, делайте энергичные расходящиеся кольцевые растирания и в 3-4 оборота продвигайтесь до колена по задненаружной поверхности голени. Важно не задевать подколенную ямку и не тереть ахиллово сухожилие, передненаружную поверхность бедра удобнее растирать подушечками пальцев, повторить 5-6 раз, завершите массаж ног двумя-тремя поглаживаниями.

4. скользящие шаги с вибрацией- исходное положение: ребёнок лежит на спине- обхватите голени ребёнка так, чтобы большие пальцы были расположены на передней поверхности голени, а остальные- на задней, затем, с лёгким встряхиванием, выпрямите ногу ребёнка и, скользя стопой по поверхности стола, согните её, повторите движение другой ногой, и так 5-6 раз каждой ногой. Это упражнение, напоминающее езду на велосипеде, хорошо укрепляет мышцы ног и воспитывает опорную реакцию, если пассивное разгибание ног даётся с трудом (в силу повышенного тонуса мышц-сгибателей), не спешите, отложите выполнение этого упражнения до более старшего возраста, пока можно просто потопать стопами по поверхности стола, скользящие шаги делаются медленно и очень осторожно, без рывков.

5. Поворот на живот (через правый бок- влево)- исходное положение: ребёнок лежит на спине- вложите указательный палец левой руки в левую ладонь ребёнка, остальными пальцами обхватите его кисть, правой рукой удерживайте обе ноги в области голеней вилочкой и, слегка выпрямив их, поверните таз ребёнка влево. Непосредственно вслед за этим малыш самостоятельно поворачивает голову и верхнюю часть туловища в ту же сторону, задержите малыша в положении на боку, пусть он потренирует мышцы шеи, удерживая голову, затем выведите левую ручку ребёнка чуть вперёд и малыш уже лежит на животе, поправьте руки у него под грудью, расправив кисти. В упражнении используется врождённый вестибулярный рефлекс расположения частей тела, при выполнении этого сложного движения работают мышцы всего туловища ребёнка, последовательность отдельных моментов такая же, как при самостоятельном повороте здорового ребёнка более старшего возраста. Иногда и трёхмесячный малыш во время своих беспорядочных движений случайно запрокидывает одну ногу за другую, и таз поворачивается на бок, это влечёт за собой движение головы и верхней части тела в ту же сторону. Остаётся самое трудное: вытащить из-под себя ручку, и ребёнок- на животе, особенно важно воспитать правильный механизм поворотов, описанный выше, у детей ослабленных, недоношенных, эти дети часто поворачиваются следующим образом: лёжа на спине, упираются затылком и ягодицами, прогибая позвоночник вверх, что влечёт за собой перевешивание тела на живот. В результате подобных упражнений усиливается прогиб позвоночника в области поясницы, а это нежелательно, поворот выполняется по 2-3 раза в каждую сторону, это упражнение очень полезно, и дети делают его с удовольствием, поэтому повторяйте повороты несколько раз в течение дня, при повороте через левый бок соответственно поменяйте руки.

6. Массаж спины и ягодиц- начните с поглаживания всей спины, включая ягодицы, ребёнок уже устойчиво лежит на животе, поэтому поглаживание выполняется обеими руками 2-3 раза. Растирание лучше делать подушечками слегка согнутых пальцев, при прямолинейном растирании, в то время как пальцы правой руки смещают кожу вверх, пальцы левой- вниз, затем наоборот, с продвижением по всей спине. При круговом (спиралевидном) растирании пальцы правой руки смещают кожу по часовой стрелке, левой – против, возможно растирание тыльной стороной согнутых пальцев. Важно, чтобы ваши руки двигались попеременно, иначе кожа ребёнка будет растягиваться, растирать ягодицы лучше поочерёдно, завершать любой массаж надо поглаживанием.

7. Прогибание позвоночника в положении на боку- проведите энергично вдоль позвоночника ребёнка подушечками выпрямленных пальцев, повторите этот приём по 2-3 раза на каждом боку.

8. Положение пловца- исходное положение: ребёнок лежит на животе- указательным и большим пальцами правой руки обхватите снизу правую ногу ребёнка в нижней части голени, остальными прихватите на том же уровне левую ногу, затем, приподнимая ноги ребёнка, подведите свободную ладонь под живот, создавая ему опору, и поднимите малыша над столом. При этом ребёнок лежит горизонтально на ладони, как на площадке, голова и верхняя часть туловища его приподняты, позвоночник разогнут, работают все мышцы задней поверхности тела, упражнение делается 1 раз и длится несколько секунд.

9. Массаж живота- начните с поглаживания в трёх направлениях (круговом, встречном и по косым мышцам живота), каждое движение повторяйте по 2-3 раза. Растирание выполняется подушечками чуть согнутых пальцев, вначале приём проводится правой рукой по расходящимся окружностям, начиная от пупка, затем обеими руками по прямым мышцам живота. Следите за тем, чтобы круговое растирание было по ходу часовой стрелки и избегайте надавливания на область печени, в завершение массажа повторите поглаживание.

10. Приподнимание головы и туловища из положения на спине- исходное положение: ребёнок лежит на спине- дайте ребёнку обхватить большие пальцы ваших рук, остальными придерживайте его кисти, затем выпрямите руки ребёнка, ласковыми словами и лёгким потягиванием за ручки побуждайте ребёнка приподнять голову и верхнюю часть туловища, не доводя до сидячего положения, затем медленно и осторожно положите малыша, лучше на бок, чтобы не ударить затылок. Это упражнение активное, очень полезное для укрепления мышц передней поверхности шеи и брюшного пресса, повторите приподнимание 2-4 раза с укладыванием на правый и левый бок.

11. Массаж стоп- погладьте, а затем энергично разотрите подошвы ребёнка. Растирание также выполняется подушечкой большого пальца круговыми движениями или в виде восьмёрки, затем разотрите наружный и внутренний края стопы в направлении от пятки к пальцам. Новый приём- поколачивание стоп- выполняется следующим образом: тыльной стороной выпрямленных пальцев (указательного и среднего) правой руки наносим лёгкие ритмичные удары по стопе ребёнка, повторите это движение 8-10 раз в направлении от пятки к пальцам и обратно.

12. Сгибание и разгибание стоп- надавливание в области основания пальцев на подошве вызывает рефлекторное сгибание стопы, энергичное растирание по наружному краю стопы- разгибание.

13. ходьба- врождённый рефлекс ходьбы сохраняется у детей до четырёхмесячного возраста, поддерживая ребёнка под мышками, ведите его к себе или от себя, слегка перенося вес тела с одной ноги на другую, следите за правильным положением стоп.

14. Массаж груди- выполните поглаживание 2-3 раза, вибрационный массаж немного усложните: лёгкие, ритмичные надавливания пальцами на грудную клетку ребёнка делайте при одновременном движении рук от середины к боковым поверхностям груди, старайтесь не сильно надавливать на рёбра, повторите этот приём 3-4 раза, завершите массаж поглаживанием.

15. Упражнение для рук бокс- исходное положение: ребёнок лежит на спине- вложите большие пальцы своих рук в ладони ребёнка, остальными слегка придерживайте его кисти, попеременно сгибайте и разгибайте руки малыша, то есть при сгибании одной руки другую разогните и наоборот. При разгибании следует двигать ручку вперёд и к центру, слегка приподнимая плечо, таким образом, имитируя движения боксёра, слегка поворачивайте ребёнка с боку на бок. Во время этого упражнения работают все мышцы рук и плечевого пояса, повторите по 5-6 раз каждой рукой в медленном темпе, избегая резких рывков.

16. Упражнение на мяче- положите ребёнка животом на мяч, широко разведя его ноги в стороны, покачивайте малыша, при движении вперёд-назад следите, чтобы он опирался стопами или раскрытыми ладонями о поверхность стола, и побуждайте его самостоятельно отталкиваться, для лучшего раскрытия кистей похлопайте ладошками ребёнка о мяч, затем положите ребёнка на мяч спиной и, поддерживая его в области груди, покачивайте в разных направлениях. Надувной мяч- одна из многих полезных и любимых игрушек детей грудного возраста, положите его в детскую кроватку к ногам ребёнка, пусть малыш пинает его, тренируя опорность стоп.

Массаж и гимнастика здорового ребёнка четырёх-шести месяцев

Краткая характеристика умений и возможностей

Малыш становится все более активным, он живо интересуется окружающим миром, утоляйте его всё возрастающее любопытство, беря на прогулки по квартире, пусть ребёнок наблюдает за жизнью взрослых, общается с ними. В то же время у ребёнка должна быть возможность для самостоятельных занятий с игрушками, которые развешиваются перед ним на расстоянии вытянутой руки или вкладываются в ручку. Но лучшими игрушками для четырёх-шестимесячного малыша становятся собственные руки и ноги, он может подолгу рассматривать их и тянуть ко рту. Что касается движений ребёнка, то к возрасту четырёх-пяти месяцев повышенный тонус мышц-сгибателей конечностей исчезает и размахивание руками и ногами носит свободный и целенаправленный характер. У детей, задерживающихся на стадии гипертонуса сгибателей, движения развиваются неполноценно, такая задержка после пяти месяцев может быть следствием нарушений развития нервной системы, гипотрофии или других заболеваний, а также неправильного ухода. Нормальное развитие не является чем-то самопроизвольным, совершающимся без влияния целого комплекса сознательно созданных внешних условий, поэтому глубоко ошибочно мнение, что ребёнок хорошо развивается сам по себе, без активного вмешательства взрослых. Даже самый полноценный новорождённый, лишённый ежедневной ванны, правильного массажа и полноценной гимнастики, а также постоянного индивидуального ласкового общения со взрослым, будет отставать в своём физическом и психическом развитии от сверстников. В возрасте четырёх-пяти месяцев ребёнок самостоятельно поворачивается со спины на живот, лёжа на животе, поднимается на выпрямленных руках, взятый под мышки, малыш стоит прямо, не подгибая ног и, наконец, пытается сесть, держась за что-нибудь руками. Не торопитесь сажать ребёнка, обкладывая его со всех сторон подушками, позвоночник его ещё очень подвижен, и раннее сажание приводит в дальнейшем к нарушениям осанки. Если же ребёнок находится в положении полусидя в специальном детском креслице или в рюкзаке, обеспечьте ему твёрдую опору под спину. Самое лучшее, что родители могут сделать для ребёнка- это стимулировать его желание ползать, какое-то время в течение первых месяцев жизни новорождённый учится использовать движения рук и ног, чтобы двигать себя вперёд, елозя животом по полу. Сначала малыш может двигаться самым беспорядочным образом, переставляя руки и ноги как попало, потом он может начать вытягивать обе руки вперёд, одновременно отталкиваясь ногами, потом, опираясь всем весом на руки, он может как бы грести ногами, такой вид движения называется гомологическим, так двигаются лягушки. Новорождённый может двигаться и так: вытягивая вперёд одновременно правые руку и ногу, он при этом также одновременно отталкивается левыми рукой и ногой, потом всё происходит наоборот, такое движение называется гомолатеральным. У здорового ребёнка оба этих вида движения быстро уступают место третьему, которое называется перекрёстным, при этом самом развитом виде движения новорождённый движется, толкая себя вперёд правой рукой и левой ногой, и одновременно подтягивая левую руку и правую ногу, чтобы перенести на них точку опоры, готовясь к следующему акту движения. Чтобы малышу было интересно ползать, разместите его любимые игрушки на некотором расстоянии так, чтобы ребёнок хорошо их видел, но не мог достать, постепенно увеличивайте дистанцию до желанной цели, учитывая успехи вашего ребёнка в ползании, когда ребёнок доберётся до игрушки, похвалите его и дайте возможность насладиться добычей. ещё больше нравится детям ползти вслед за мамой, у новорождённого два главных желания: находиться рядом с вами и пользоваться новоприобретённым способом перемещения для того, чтобы изучить окружающий мир. Ребёнок, который ещё не умеет ходить и не способен поддерживать своё тело в вертикальном положении, живёт в горизонтальном мире, перейдите ненадолго на его уровень, уровень пола, проведите какое-то время вместе на полу, играя и выполняя некоторые упражнения. Конечно, окружающая обстановка должна быть безопасной, а пол- чистым, тёплым и ровным. Что касается ползания по полу, то последний и самый важный момент состоит в том, что отношение ребёнка к этому занятию будет прямым отражением вашего собственного отношения. Если вы относитесь к полу, как к странному и враждебному месту для новорождённого, то он и сам будет относиться к этому месту, как к чему-то странному и враждебному, более того, если ваш новорождённый поймёт, что в то время как он находится на полу, ни папы, ни мамы поблизости нет, то пол будет ассоциироваться для него с одиночеством и изоляцией. Вы являетесь всем для своего ребёнка- теплом, любовью, питанием, защитой, счастьем и источником информации, если ваш новорождённый находится на полу, то и вы должны находиться там же. Ежедневный массаж и гимнастика длятся всё дольше (до тридцати минут), важно, чтобы ребёнок сохранял бодрое и радостное настроение в течение всего занятия и с удовольствием выполнял новые, всё более сложные по координации движения, поэтому желательно сопровождать упражнения, такие как скрещивание рук на груди, бокс, сгибание и разгибание ног, чётким и ритмичным счётом, можно заниматься под негромкую, ритмичную музыку. Сформулируем цель занятий с детьми четырёх-шести месяцев: окончательно нормализовать тонус мышц ног, воспитать опорную реакцию стоп, научить ребёнка удерживать предметы, развивать ритмичность движений. Для этого используем: ласковое общение с ребёнком во время занятий, ритмичный счёт, активные упражнения, основанные на врождённых рефлексах и стремлении малыша сесть, пассивные упражнения, игрушки, соответствующие возрасту, плавание, массаж всего тела, включающий более интенсивные приёмы. Массаж детей этого возраста становится ещё более продолжительным и сложным, помимо поглаживания и растирания вводится новый приём- разминание. В детской практике используются самые нежные варианты разминания: валяние, продольное разминание. Валяние выполняется прямыми ладонями обращённых друг к другу рук (мышцы помещаются между ними), продольное разминание делается одной рукой, другая в это время удерживает конечность ребёнка, движения должны быть мягкими, ритмичными, в среднем темпе (напоминают движения рук при замесе теста), избегайте резких рывков и защипывания кожи между пальцами. Для укрепления мышц применяются стимулирующие приёмы: поколачивание и пощипывание, которые надо делать быстро, ритмично и легко. Не забывайте, что массаж любой части тела начинается и заканчивается общим поглаживанием, поглаживание также выполняется между другими приёмами.

Третий комплекс упражнений

План занятий

1. Массаж рук- поглаживание 3-4 раза по каждой руке, кольцевое растирание 3-4 раза по каждой руке, поглаживание 2-3 раза по каждой руке.
2. Скрещивание рук на груди 6-8 раз.
3. Массаж ног: поглаживание 2-3 раза по каждой ноге, кольцевое растирание 3-4 раза по всей длине ноги, поглаживание 2-3 раза, разминание: валяние или продольное разминание 2-3 раза по всей длине ноги, поглаживание 2-3 раза.
4. Скользящие шаги 5-6 раз каждой ногой.
5. Одновременное сгибание и разгибание ног 5-6 раз.
6. Поворот со спины на живот 2-3 раза в каждую сторону.
7. Массаж спины и ягодиц: поглаживание 2-3 раза по всей поверхности, растирание: подушечками пальцев, тыльной поверхностью согнутых пальцев или пиление 3-4 раза по всей поверхности, поглаживание 2-3 раза по всей поверхности, разминание по длинным мышцам спины по 5-6 движений и разминание одной рукой ягодичных мышц по 5-6 движений, поглаживание 2-3 раза всей спины и ягодиц, стимулирующие приёмы: поколачивание или пощипывание ягодичных мышц.
8. парение в положении на животе несколько секунд.
9. Массаж живота: поглаживание круговое, встречное, по косым мышцам живота- каждое движение 2-3 раза, растирание: подушечками пальцев 2-3 раза по всей поверхности и пиление по прямым мышцам живота 2-3 раза, стимулирующий приём: пощипывание вокруг пупка, поглаживание- все приёмы по 2-3 раза.
10. Присаживание с прогибанием позвоночника 1 раз.
11. Массаж стоп и рефлекторные упражнения: поглаживание 2-3 раза каждую стопу, растирание 5-6 раз, поколачивание, поглаживание 2-3 раза, сгибание и разгибание стоп по 5-6 раз каждое движение.
12. Подтанцовывание.
13. Массаж груди: поглаживание 2-3 раза, вибрационный массаж 3-4 раза, поглаживание 2-3 раза.
14. парение на спине несколько секунд.
15. бокс или круговые движения руками 5-6 раз.
16. Ползание.

Методические замечания

1. Массаж рук- выполните 3-4 поглаживания по всей длине руки, затем кольцевое растирание 3-4 раза и снова поглаживание, после четырёх месяцев, если тонус мышц уравновешен и кисть хорошо раскрыта, массаж рук можно не делать.

2. Скрещивание рук на груди- ребёнок уже хорошо держится за ваши пальцы, поэтому кисть можно не придерживать, темп движений меняйте от медленного к более быстрому, затем снова к медленному, упражнение сопровождается ритмичным счётом.

3. Массаж ног- выполните 2-3 поглаживания по всей длине ноги, затем кольцевое растирание по наружной поверхности 2-3 раза. Следующий приём- разминание- в детском массаже используются самые нежные приёмы: валяние и продольное разминание. Валяние выполняется следующим образом: положите голень ребёнка между ладонями своих рук так, чтобы одна рука легла на наружную поверхность голени, а другая- на заднюю, одновременно двумя ладонями производите энергичные, круговые, смещающие мышцы движения (в противоположных направлениях), продвигаясь от стопы к бедру, затем в обратном направлении, и так 2-3 раза. Продольное разминание: нога ребёнка свободно лежит на вашей ладони, которая поддерживает её в нижней части голени, другой рукой обхватите мышцы наружной поверхности голени и, смещая их в сторону большого пальца, производите одновременно круговые и поступательные движения, напоминающие замешивание теста, разминайте мышцы, расположенные на наружной поверхности голени и бедра ребёнка, начиная от стопы по направлению к бедру и обратно 2-3 раза. Завершите массаж общим поглаживанием всей ноги ребёнка, затем массируйте другую ногу.

4. Скользящие шаги- это упражнение вам знакомо, к четырёхмесячному возрасту движения ног ребёнка уже свободные, так как тонус мышц уравновешен. Шаги лучше делать под ритмичный счёт, темп можно менять: сначала медленно, затем побыстрее, в конце упражнения снова медленно.

5. Одновременное сгибание и разгибание ног- исходное положение: ребёнок лежит на спине- обхватите ноги ребёнка в верхней части голеней так, чтобы большие пальцы лежали вдоль внутренней поверхности, а остальные свободно легли на задненаружную поверхность голеней, согните одновременно обе ноги с лёгким нажимом на живот, разведя колени, затем медленно разогните их, повторите упражнение 5-6 раз под ритмичный счёт. Если ребёнок сопротивляется сгибанию, то достаточно слегка помассировать под коленками, чтобы добиться сгибания, если малыш не хочет разгибать ноги, то выполните движение с лёгким потряхиванием, это облегчает разгибание.

6. Поворот со спины на живот- в возрасте четырёх с половиной-пяти месяцев ребёнок поворачивается практически самостоятельно, без поддержки за руку, заинтересуйте малыша игрушкой, положив её с той стороны, куда он должен повернуться, скажите: «повернись на живот»,- и подкрепите свои слова лёгким поворотом ног и таза ребёнка, выполните повороты через правый и левый бок по 2-3 раза.

7. Массаж спины и ягодиц- начните массаж с двух-трёх поглаживаний по всей спине и ягодицам, затем сделайте растирание подушечками или тыльной стороной согнутых пальцев. Можно добавить ещё один приём растирания: пиление, оно выполняется локтевым краем одной или обеих кистей, при работе двумя руками кисти ставятся ладонями друг к другу на расстоянии одного-двух сантиметров, делайте пилящие движения в противоположных направлениях, продвигаясь по всей спине. Отмассировав спину малыша до лёгкого порозовения, переходите к растиранию ягодиц, и не забудьте поглаживать кожу ребёнка между приёмами. Разминание на поверхности спины возможно в виде сдвигания или накатывания, которое заключается в смещении тканей и полукружном их раздавливании, отдельно разомните ягодицы. Поколачивание области ягодиц выполняется тыльной стороной свободно согнутых в кулак пальцев, движения должны быть лёгкими, ритмичными и быстрыми, этот приём можно заменить пощипыванием или рублением, поколачивание, как и любые другие ударные приёмы, нельзя делать в области поясницы (проекции почек), завершите массаж двумя-тремя поглаживаниями.

8. Парение в положении на животе- исходное положение: ребёнок лежит на животе- подведите обе ладони под живот ребёнка до соприкосновения мизинцами, большие пальцы ложатся по бокам на уровне нижних рёбер, затем приподнимите малыша над столом в горизонтальном положении, поддерживая его под животом, при этом ребёнок упирается ногами в вашу грудь, тело образует дугу, голова приподнята, мышцы спины и ягодиц напряжены, это упражнение, основанное на врождённом рефлексе положения, является хорошей тренировкой для мышц всей задней поверхности тела и для вестибулярного аппарата.

9. Массаж живота- выполните поглаживание: круговое, встречное и по косым мышцам живота, затем растирание подушечками пальцев, круговое и по прямым мышцам живота, можно добавить стимулирующее пощипывание вокруг пупка для укрепления пупочного кольца и профилактики грыжи, не забудьте сделать поглаживание в конце массажа, и при растирании не надавливайте на живот ребёнка.

10. Присаживание с прогибанием позвоночника- исходное положение: ребёнок лежит на спине- дайте малышу обхватить большие пальцы ваших рук, остальными слегка придерживайте его кисти, затем выпрямите руки ребёнка, разведя их в стороны, лёгким потягиванием за руки и словами «сядь, садимся» побуждайте ребёнка приподнять голову и верхнюю часть тела, доведите до сидячего положения, перехватите обе руки малыша одной рукой, соединив их вверху и спереди, в этом положении проведите указательным и средним (большим и указательным) пальцами освободившейся руки вдоль позвоночника снизу вверх, ребёнок разгибает спину, упражнение выполняется один-два раза, после чего опустите ребёнка на стол, придерживая голову правой рукой. Это движение активное, основанное в первом моменте на стремлении ребёнка сесть, а во втором- на врождённом кожном спинном рефлексе, вначале работают мышцы передней поверхности шеи и брюшной пресс, а в конце- мышцы спины, это упражнение- хорошая подготовка к самостоятельному сидению.

11. Массаж стоп и рефлекторные упражнения- погладьте, разотрите стопы ребёнка, надавливанием у основания пальцев и растиранием наружного края стопы вызовите рефлекторные сгибания и разгибания стоп, завершите массаж лёгким поколачиванием по подошвам ребёнка.

12. Подтанцовывание- исходное положение: поддерживайте ребёнка под мышками в вертикальном положении лицом (или спиной) к себе- это упражнение является более поздним вариантом рефлекторной ходьбы, шаговый рефлекс обычно угасает к четырёхмесячному возрасту, но тем не менее при опоре стопами о твёрдую поверхность малыш подтанцовывает на месте. Следите за тем, чтобы ребёнок не становился на цыпочки, воспитывайте правильную опорную реакцию.

13. Массаж груди- сделайте поглаживание верхней части груди 2-3 раза, затем поглаживание по межрёберным промежуткам 2-3 раза, вибрационный массаж грудной клетки.

14. Парение на спине- исходное положение: ребёнок лежит на спине- обхватите ребёнка так, чтобы ваши руки располагались на заднебоковой поверхности его тела на уровне нижней части грудной клетки, приподнимите малыша в горизонтальном положении, в ответ на это положение голова ребёнка наклоняется вперёд и напрягаются все мышцы передней поверхности тела. Если ребёнок запрокидывает голову назад, то это упражнение делать не следует: он ещё не готов, поддерживайте малыша в полувертикальном положении, постепенно увеличивая угол наклона.

15. бокс или круговые движения руками- упражнение для рук, имитирующее движения боксёра, вам уже хорошо знакомо , можно слегка усложнить его, вкладывая в ладони ребёнка игрушки или кольца, движения делайте под ритмичный счёт, темп меняется. Круговые движения руками- исходное положение: ребёнок лежит на спине- малыш держится за большие пальцы ваших рук, медленно, плавно отведите руки ребёнка в стороны, поднимите через стороны к голове, затем опустите вперёд и вниз, повторите упражнение 4-6 раз под ритмичный счёт, после этого выполните движения руками в обратном направлении: вперёд, вверх к голове, в стороны и вниз, так же повторите 4-6 раз, медленно. Это упражнение пассивное, оно самое сложное для мускулатуры рук и плечевого пояса, так как является комбинацией всех движений в плечевом суставе, поэтому делайте его только в том случае, если ребёнок хорошо усвоил более простые упражнения: скрещивание рук на груди и бокс.

16. Ползание- обхватив ноги ребёнка в нижней части голени, сгибайте и разгибайте их наподобие плавательных движений лягушки, после нескольких таких пассивных движений придержите ноги малыша в положении сгибания с разведёнными бёдрами и дайте ему возможность самостоятельно оттолкнуться, в результате ребёнок передвигается вперёд, затем снова согните ноги, стимулируя этим, а также показом игрушки новое отталкивание и самостоятельное ползание.

Массаж и гимнастика здорового ребёнка шести-девяти месяцев

Краткая характеристика умений и возможностей

Ребёнок перешагнул через важный возрастной рубеж 6 месяцев, он очень повзрослел. Полугодовалый малыш самостоятельно поворачивается с живота на спину, сидит без поддержки, при потягивании за ручки поднимается на ноги и, самое важное, ползает. Если к шести-семи месяцам ребёнок ползает, то это является хорошим показателем его развития, но вы, вероятно, знаете детей, которые пропустили этот этап, и существует мнение, что ползание- это потерявшая смысл стадия развития человека. Было бы большой ошибкой согласиться с таким мнением, потому что ползание является тем естественным, доставляющим много удовольствия ребёнку, упражнением, благодаря которому укрепляются все мышцы тела, особенно мышцы, обеспечивающие в дальнейшем нормальную осанку. Желательно, чтобы дети научились ползать раньше, чем садиться и вставать, так как качество этих актов в большой степени зависит от упражнений, предшествующих переходу в вертикальное положение. Важно не только то, чтобы ребёнок к семи месяцам сидел, а к году ходил, но ещё более важно, как он сидит и как ходит, потому что неправильное сидение уродует грудную клетку, а неправильная ходьба деформирует ноги. Большое значение имеет и качество ползания: в положении на четвереньках оно более совершенно и становится как бы предходьбой. В какой-то момент первого года жизни ползающий на животе младенец делает одно очень важное открытие, он обнаруживает, что способен встать на четвереньки и двинуться вперёд, не елозя животом по полу. Некоторое время он может ползать на четвереньках, выбрасывая вперёд обе руки вместе, а затем также вместе подтягивая к ним ноги, это будет очень похоже на кроличьи прыжки и такой способ передвижения называется гомологическим. Новорождённый может двигаться и так: вытягивая вперёд одновременно правые руку и ногу, он ставит их, а потом также одновременно подтягивает левые руку и ногу, такое движение называется гомолатеральным. Ну и, наконец, он может передвигаться самым эффективным способом, младенец упирается на левую руку и правую ногу и при этом подтягивает вперёд правую руку и левую ногу, затем он переносит центр тяжести на них и начинает подтягивать левую руку и правую ногу, это называется перекрёстным видом движения и является самым эффективным способом ползания. В то время как ползание на животе- это движение ради самого движения, ползание на коленках- это целенаправленная деятельность. После шести-семи месяцев пределы манежа, а тем более детской кроватки, уже не обеспечивают всё растущие потребности малыша в движении. Ребёнок нуждается в большей свободе, поэтому дайте ему возможность ползать по полу, по низким широким диванам, креслам, соорудите ему горку, чтобы малыш мог влезать и самостоятельно спускаться, вставать и ходить с опорой. Ребёнок должен научиться ориентироваться в пространстве знакомой ему комнаты, по возможности не ограничивайте его любопытство. Тяжело ползать на четвереньках по гладкой поверхности (да и вредно), поэтому лучше постелить на пол ковёр, естественно, пол по-прежнему должен оставаться чистым, тёплым и безопасным. Заранее уберите с пути малыша все предметы и виды мебели, которые не слишком устойчивы, помните, двигательные навыки вашего ребёнка быстро развиваются, завтра он доползёт до тех вещей, которые сегодня кажутся вам недоступными для него, хорошо, если в комнате минимум мебели, но максимум свободного места. Чтобы стимулировать жажду познания у своего малыша, оставляйте разные интересные предметы в отдалённых углах комнаты, с каждым днём он должен проползать на четвереньках всё больше и больше, начните с того, что позволяйте ему ползать понемногу, но как можно чаще, а затем- всё дальше, ведь ему надо изучать окружающий мир и совершенствовать своё тело. наши дети не должны тратить своё драгоценное время, сидя в своих детских тюрьмах- колыбелях, колясках, манежах, единственное, что может ограничивать детей- так это объятия родителей. Во втором полугодии жизни ребёнок уже способен согласовывать, правильно распределять работу своих мышц (сгибатели и разгибатели конечностей уже полностью уравновешены), поэтому движения становятся более целеустремлёнными и экономными, так, например, в 5 месяцев ребёнок, вполне овладевший хватанием, предложенную ему игрушку берёт двумя руками, а в 6-7 месяцев он берёт её одной рукой, перекладывает из руки в руку, постукивает игрушкой о предметы и так далее. Только после шести месяцев дети способны, напрягая одну мышечную группу, например, мышцы спины, одновременно расслаблять мышцы противоположного действия (антагонисты), брюшной пресс, в связи с этим возможны уже более сложные упражнения на координацию движений. Все упражнения сопровождаются краткими, отчётливыми просьбами-инструкциями: сядь, повернись и так далее, которые должны быть всегда одинаковыми и точно соответствовать требуемому действию. Таким образом, основной целью занятий с ребёнком в возрасте от шести до девяти месяцев становится: научить ребёнка ползать на четвереньках, воспитывать координацию и ритмичность движений, развивать понимание речи. Для этого необходимо: часто ласково общаться с ребёнком, используя краткие точные речевые инструкции во время занятий, дать ребёнку возможность свободно передвигаться вне манежа или кроватки, вводить новые, более сложные по координации движения. Что касается массажа, то во втором полугодии можно уже не массировать руки и ноги ребёнка, массаж же спины, живота и груди становится более энергичным и разнообразным, используются все знакомые приёмы: поглаживание, растирание, разминание, вибрация и так далее.

Четвёртый комплекс упражнений

План занятий

1. Скрещивание рук на груди 6-8 раз.
2. Упражнения для ног: одновременное сгибание и разгибание ног 4-6 раз, сгибание и разгибание ног попеременно 4-6 раз каждой ногой.
3. Поворот со спины на живот (в одну сторону).
4. Массаж спины и ягодичной области: поглаживание 2-3 раза по всей поверхности, растирание по всей поверхности 2-3 раза, поглаживание- каждый приём 2-3 раза по всей поверхности, разминание по всей поверхности спины 2-3 раза, стимулирующие приёмы: поколачивание, пощипывание ягодичных мышц.
5. Ползание на четвереньках.
6. Массаж живота: поглаживание- все приёмы по 2-3 раза, растирание подушечками пальцев 2-3 раза, пиление по прямым мышцам живота 2-3 раза, пощипывание вокруг пупка, поглаживание- все приёмы по 2-3 раза.
7. Присаживание с прогибанием позвоночника 2 раза.
8. Круговые движения руками 4-6 раз.
9. Массаж стоп.
10. Поднимание выпрямленных ног 6-8 раз.
11. Поднимание из положения на животе 1-2 раза.
12. Массаж груди: поглаживание 2-3 раза, вибрационный массаж 2-3 раза, поглаживание 2-3 раза.
13. Присаживание за согнутые руки 1-2 раза.
14. бокс 5-6 раз каждой рукой.
15. тачка.

Методические замечания

1. Скрещивание рук на груди- усложните это хорошо знакомое вам упражнение, вложив в кисти ребёнка кольца или другие удобные для захвата игрушки, темп движений постепенно ускоряйте и замедляйте, повторите упражнение 6-8 раз под ритмичный счёт.

2. Упражнения для ног- одновременное сгибание и разгибание ног ребёнка выполните 4-6 раз, сгибание и разгибание ног попеременно делается следующим образом: обхватите ноги ребёнка в области голеней, затем попеременно сгибайте и разгибайте ноги в различном темпе, имитируя ходьбу и бег. Это упражнение пассивное, работают все мышцы ног и стопы, если вы обеспечиваете для них опору своими мизинцами.

3. Поворот со спины на живот- после шести месяцев поворот выполняется без поддержки за руку по просьбе: «повернись на живот». Можно помочь ребёнку лёгким поворотом таза и показом игрушки с той стороны, куда он должен повернуться.

4. Массаж спины и ягодиц сохраняется и проводится по прежнему плану: поглаживание по всей спине и ягодицам 2-3 раза, растирание подушечками пальцев, пиление по всей поверхности спины и ягодиц, растирание тыльной поверхностью согнутых пальцев, поглаживание 2-3 раза, разминание мышц спины, ягодиц правой и левой рукой поочерёдно (по 5-6 движений), поглаживание 2-3 раза, поколачивание или пощипывание ягодичной области.

5. Ползание на четвереньках- исходное положение: ребёнок лежит на животе, хорошо опирается на выпрямленные руки и, возможно, уже пробует стоять или ползать на четвереньках. Если нет- помогите ему, поставив малыша на четвереньки и, заинтересовав его игрушкой, побуждайте ползти. Ползание- упражнение пассивно-активное, это прекрасная тренировка для мышц спины, ног, рук и плечевого пояса. После того как ребёнок научится ползать самостоятельно, это упражнение можно совсем исключить из занятия, но дать возможность ползать по полу.

6. Массаж живота- выполните по знакомому плану: поглаживание: круговое, встречное и по косым мышцам живота по 2-3 раза каждый приём, растирание подушечками пальцев, пиление по прямым мышцам живота по 2-3 раза, пощипывание вокруг пупка, поглаживание- все приёмы по 2-3 раза каждый.

7. Присаживание с прогибанием позвоночника- это упражнение вам уже знакомо, после восьми месяцев можно присаживать ребёнка, поддерживая за одну руку- исходное положение: ребёнок лежит на спине- левой рукой придерживайте колени ребёнка, правой возьмите ребёнка за правую ручку и со словами: «сядь-сядь» и тому подобными Побуждайте ребёнка сесть, опираясь на локоть. В то время когда ребёнок сидит, проведите пальцами вдоль позвоночника снизу вверх до разгибания спины, затем медленно положите малыша на спину, точнее, на левый бок. Это упражнение- активная тренировка мышц брюшного пресса, выполняется 2 раза, причём второй раз надо придерживать колени правой рукой, а левой поддерживать ребёнка за левую руку и укладывать его на правый бок.

8. Круговые движения руками- усложните это знакомое вам упражнение, вложив в кисти ребёнка кольца или удобные для захвата игрушки, движения руками выполняйте медленно, под ритмичный счёт, так как это сложное по координации упражнение, повторите 4-6 раз.

9. Массаж стоп.

10. Поднимание выпрямленных ног- исходное положение: ребёнок лежит на спине- большими и указательными пальцами рук, обращённых ладонями к ребёнку, обхватите его голени снизу, остальные пальцы наложите на коленные чашечки, поднимите выпрямленные ноги до вертикального положения и медленно опустите их, затем поднимайте ноги попеременно, упражнение повторите 6-8 раз.

11. Поднимание из положения на животе при поддержке за выпрямленные руки- исходное положение: ребёнок лежит на животе- дайте ребёнку обхватить ваши большие пальцы, поддерживая его кисти остальными, отведите выпрямленные руки ребёнка в стороны (во избежание сгибания упритесь своими ладонями в локти), далее поднимите прямые руки к голове на уровень ушей, малыш поднимает голову назад-вверх и упирается стопами в ваш живот, продолжайте поднимать его до положения стоя на коленях, после восьми месяцев это упражнение выполняется с кольцами, причём ребёнок может подняться до положения стоя. Приподнимание туловища- движение активное, интенсивно работают мышцы рук, спины и ног, упражнение делается 1-2 раза, помните, что руки ребёнка надо держать на уровне ушей, это предотвращает повреждение в плечевых суставах.

12. Массаж груди- выполняется по следующему плану: поглаживание верхней части груди 2-3 раза, поглаживание по межреберьям 2-3 раза, вибрационный массаж 2-3 раза, поглаживание 2-3 раза.

13. Присаживание за согнутые руки- исходное положение: ребёнок лежит на спине- дайте ребёнку обхватить ваши указательные пальцы так, чтобы ладони ребёнка были обращены к нему, разведите руки всего лишь на ширину плеч, затем просьбой: «сядь», и лёгким потягиванием за ручки побуждайте ребёнка сесть и так 1-2 раза. Если малыш способен на такое напряжение, то он поднимает голову и туло'вище и подтягивается, сгибая руки, если же руки ребёнка остаются выпрямленными, то упражнение надо считать преждевременным, в дальнейшем можно вкладывать в кисти ребёнка кольца.

14. бокс- это хорошо знакомое вам упражнение после восьми месяцев можно делать в положении сидя.

15. тачка (ходьба на руках)- в конце занятия приподнимите ребёнка горизонтально над столом так, чтобы он опирался на выпрямленные руки, ноги удобнее захватить вилочкой, другой рукой можно поддерживать под животом, в этом положении ребёнок поднимает голову и идёт на руках вперёд.

Массаж и гимнастика здорового ребёнка девяти-двенадцати месяцев

Краткая характеристика умений и возможностей

Малыш быстро растёт и развивается, в 9 месяцев он самостоятельно садится из вертикального положения, ползает на четвереньках, встаёт с опорой. К настоящему моменту ваш ребёнок научился так ловко, умело, быстро и уверенно ползать на четвереньках, что его не смутит никакая поверхность. С помощью дивана, кресла, стола ребёнок поднимается на ноги, придёт день, когда он встанет и выпрямится в полный рост, период ползания подходит к концу, и теперь малыша внизу не удержать. Итак, ребёнок пошёл и он заработал это право, совершенствуясь на всех предыдущих стадиях, все ранее приобретённые навыки помогут ему. Когда малыш только начинает делать свои первые шаги, помогите ему, пусть, сделав 1-2 самостоятельных шага, он попадёт в ваши любящие объятия. Но первое время ребёнок часто падает, падение- неотъемлемая часть процесса обучения ходьбе, однако многие мамы и, особенно, бабушки при каждом неловком движении малыша начинают выражать свою тревогу и озабоченность криками: «осторожно! Не упади!» дети прекрасно чувствуют страх взрослых и тоже начинают бояться ходить самостоятельно, становятся менее инициативными. Уберите все опасные вещи из комнаты, и освободите достаточное пространство для ходьбы, предметы мебели, которые могут служить опорой, должны находиться неподалёку друг от друга, так, чтобы ребёнок мог переходить от одного к другому. Постепенно можно будет отодвигать их подальше, увеличивая дистанцию, для ходьбы хорош ровный (но не скользкий) пол, плотный ковёр лучше, чем ковёр с длинным ворсом. До тех пор, пока ребёнок не будет твёрдо стоять на ногах, желательно не надевать ему обувь, хотя бы дома он должен ходить босиком, это очень важно для правильного формирования стоп и профилактики плоскостопия. ходьба, как и речь- эти два чуда из чудес, к которым мы настолько привыкли, что оцениваем их по достоинству лишь в случае их отсутствия, когда обычный ребёнок начинает ходить, мы воспринимаем это как вполне естественное, само собой разумеющееся дело, а вот ребёнок прекрасно понимает всё чудо ходьбы и просто ликует по этому поводу, разделите с ним это ликование, ведь это- ликование самой жизни. Обеспечьте малышу свободу движений, стимулируйте желание ребёнка лазать, преодолевать препятствия, пусть он падает и встаёт из различных положений. Детский организм нуждается в разнообразных движениях в большей степени, чем взрослый, если есть возможность, поставьте в комнате ребёнка специальный детский спортивный комплекс или соорудите горку со скатом и лесенкой. игрушки должны быть различны по форме, по цвету и на ощупь, специалисты по детской психологии рекомендуют предлагать ребёнку предметы жёсткие и мягкие, грубые и нежные, тупые и острые, тяжёлые и лёгкие. Ребёнку интересно всё, что его окружает, он трогает и ощупывает разные предметы, а иногда опрокидывает или рвёт их на части, всё, что малыш делает руками- собирает или разбрасывает игрушки, рвёт бумагу и тому подобное- развивает его интеллект и творческие задатки. К этому возрасту ребёнок не говорит ещё ни слова, но уже многое понимает, продолжайте сопровождать каждое упражнение краткой и точной речевой инструкцией-просьбой. Название действия сочетается с самим действием, и после многократных повторений ребёнок запоминает название всех упражнений и в дальнейшем выполняет их по просьбе взрослого. Некоторые уже знакомые упражнения выполняются из новых исходных положений: сидя или стоя, это немного усложняет и разнообразит занятия. Массаж проводится по прежнему плану с использованием всех приёмов. Итак, основной задачей занятий с ребёнком в возрасте девяти-двенадцати месяцев является: максимальное разнообразие движений и развитие самостоятельности ребёнка, используйте комплекс предложенных здесь упражнений, а также массаж и плавание.

Пятый комплекс упражнений

План занятий

1. бокс 5-6 раз каждой рукой.
2. Сгибание и разгибание ног попеременно 5-6 раз каждой ногой.
3. Поворот со спины на живот по разу в каждую сторону.
4. Массаж спины и ягодиц.
5. Поднимание туловища из положения на животе 1-2 раза.
6. Массаж живота.
7. Поднимание выпрямленных ног до палочки 3-4 раза.
8. Наклоны 2-3 раза.
9. Приседания 4-6 раз.
10. Массаж груди.
11. Присаживание при поддержке за одну руку или самостоятельно 1-2 раза.
12. Круговые движения руками 4-6 раз.
13. тачка (ходьба на руках).
14. Обучение ходьбе.
15. Обучение подлезанию, лазанию, перелезанию.

Методические замечания

1. бокс в положении сидя или стоя- сгибайте и разгибайте руки ребёнка, вложив ему в кисти кольца или другие удобные для захвата игрушки, во время выполнения этого упражнения малыш сидит или стоит.

2. Сгибание и разгибание ног попеременно делаются в различном темпе, имитируя ходьбу и бег, ребёнок выполняет эти упражнения самостоятельно или с помощью взрослого.

3. Поворот со спины на живот в обе стороны- в возрасте девяти-десяти месяцев ребёнок поворачивается самостоятельно по просьбе взрослого: «повернись на живот» и в ту сторону, где лежит интересующая его игрушка.

4. Массаж спины- поглаживание по всей спине ребёнка 2-3 раза, растирание подушечками пальцев и пиление по всей спине и ягодицам (до лёгкого порозовения кожи), поглаживание 2-3 раза, разминание длинных мышц спины (вдоль позвоночника), используя щипцеобразное разминание, разминание ягодичных мышц, поочерёдно 5-6 раз каждую, поглаживание 2-3 раза, стимуляция ягодичных мышц поколачиванием или пощипыванием.

5. Поднимание из положения на животе в вертикальное положение- вложив в кисти ребёнка кольца, отведите руки ребёнка в стороны и вверх к голове на уровень ушей, ребёнок поднимает голову, затем встаёт на колени, а потом, опираясь на одну согнутую ногу, встаёт во весь рост.

6. Массаж живота- поглаживание: круговое, встречное, по косым мышцам живота по 2-3 раза каждый приём, растирание подушечками пальцев, стимулирующее пощипывание вокруг пупка, поглаживание: все приёмы по 2-3 раза каждый.

7. Самостоятельное поднимание выпрямленных ног- исходное положение: ребёнок лежит на спине- держите палочку (или игрушку) на высоте выпрямленных ног ребёнка и предложите ему дотянуться до палочки ногами, говоря: «подними ноги», вначале выполнение этого упражнения несовершенно: ноги ребёнка согнуты в коленях, стопа распластана, живот не втянут. В таком случае прикоснитесь палочкой к ступням ребёнка, побуждая его удерживать её пальцами и поднимать ноги до прямого угла с туловищем, упражнение становится активным и повторяется 3-4 раза в медленном темпе.

8. Наклоны- исходное положение: ребёнок стоит спиной к взрослому- прижмите спину ребёнка к себе, ладонью левой руки придерживайте его колени, предупреждая сгибание ног, ладонь правой руки положите на живот для поддержки туловища, положите на стол перед ребёнком любимую игрушку и попросите: «наклонись, достань игрушку», побуждая малыша наклониться за игрушкой, не приседая, затем выпрямиться. Это упражнение повторяется 2-3 раза детьми, которые могут стоять без опоры, и является активной тренировкой для мышц спины ребёнка.

9. Приседания- если ребёнок хорошо стоит без опоры, то возьмите его за руки и побуждайте присесть на корточки, разводя колени в стороны, а затем встать, приговаривая: «присядь, встань», следите за тем, чтобы стопы ребёнка полностью стояли на столе. В момент вставания поднимите руки малыша вверх, пусть он приподнимется на носки, повторите 4-6 раз.

10. Массаж груди- поглаживание верхней части груди 2-3 раза, по межреберьям 2-3 раза.

11. Присаживание при поддержке за одну руку или самостоятельно- ребёнок легко присаживается с поддержкой за одну руку, после десяти месяцев ребёнок присаживается самостоятельно, зафиксируйте колени ребёнка руками, не давая им сгибаться, попросите малыша: «сядь, возьми игрушку», если ребёнок свободно садится, то упражнение делается один раз, если же малыш помогает себе, опираясь на локоть, то повторите движение с опорой на локоть другой руки.

12. Круговые движения руками- исходное положение: ребёнок сидит- это хорошо знакомое вам упражнение делайте с игрушками в медленном темпе под ритмичный счёт, затем попросите малыша сделать эти движения самостоятельно.

13. тачка (ходьба на руках)- исходное положение: ребёнок лежит на животе- приподнимите малыша в горизонтальном положении, поддерживая его под бёдра, так чтобы он опирался на ручки, положите впереди игрушку и побуждайте ребёнка переставлять руки, приближаясь к ней, повторите это упражнение 2-3 раза, это упражнение укрепляет почти всю мускулатуру тела, тренирует опорность рук.

14. Обучение ходьбе- поставьте ребёнка ножками на свои ноги, спиной к себе, поддерживайте его за плечи или под мышки, скажите: «давай, походим» и пройдите короткое расстояние.

15. Обучение подлезанию, лазанию, перелезанию- ваш малыш хорошо передвигается на четвереньках, усложните ему задачу, устанавливая на пути различные препятствия, предложите подлезть под невысокий столик, стул и тому подобное, заинтересовывая игрушкой. Поощряйте стремление ребёнка забираться на диван, кресло и так далее, спускаться с них, перелезать через подлокотники, подушки. Обучение ходьбе и лазанию лучше проводить вне занятий, в любое удобное время, это игра, игра весёлая и увлекательная, активно участвуйте в ней, придумывая новые задания, станьте сами ребёнком хоть ненадолго.

Массаж и гимнастика для здорового ребёнка от года до трёх лет

Первые шаги: физическое воспитание детей второго и третьего года жизни

Второй и третий годы жизни- пожалуй, самые интересные и динамичные в развитии ребёнка. Ваш малыш из беспомощного новорождённого превратился в самостоятельную разумную личность. От зачатия и до момента рождения мозг растёт с поразительной скоростью, эта скорость остаётся гигантской и в возрасте от рождения и до тридцати месяцев, после чего, вплоть до шестилетнего возраста, продолжает быть достаточно большой и лишь потом резко замедляется. Отсюда легко понять, что от рождения и до шести лет, в течение каждого последующего месяца, мозг прирастает медленнее, чем в течение предыдущего. Стоит ли говорить о том, что самые ранние моменты жизни являются в этом отношении и самыми ценными. Крепко встав на собственные ножки, научившись ходить, проказник всё время находится в движении, любопытству его нет предела. Это, с одной стороны, доставляет много радости самому малышу и его родителям, с другой стороны- вызывает немало волнений и хлопот. Важно, чтобы ребёнок был, по возможности, свободен в своих исследовательских экспедициях. Разумнее убрать повыше все опасные или ценные предметы, чем постоянно одёргивать сынишку или дочь. Умение двигаться не передаётся по наследству, а формируется в зависимости от условий, в которых растёт ребёнок. Почему одни дети не умеют ползать и сразу начинают ходить, другие- малоподвижны и предпочитают сидеть, третьи- начинают плавать ещё в младенческом возрасте? Очень и очень многое зависит от сознательного отношения родителей к процессу воспитания. Взрослые должны всеми доступными путями способствовать развитию и совершенствованию тех движений ребёнка, которые будут ему необходимы при самостоятельных играх дома или на прогулке. Как правило, родители не доверяют (иногда ввиду нехватки времени) своим детям самостоятельно справляться с разными физическими затруднениями. Когда на пути ребёнка встречается какое-то препятствие, взрослый просто берёт его на руки и переносит. Типичная сцена- мама идёт по улице с малышом, держа его за руку. Вот они переходят на другую сторону улицы и уже готовы вступить на барьер тротуара. Но в тот момент, когда ребёнок поднимает ногу, чтобы сделать это самостоятельно, мать поднимает его вверх и плавно опускает на землю, так, что препятствие оказывается позади. Так ребёнок лишается возможности одолеть свой первый подъём. Они идут дальше, а ребёнок с сожалением оглядывается на так и непреодолённый им барьер. «может быть, завтра»- думает он. Позвольте же ребёнку самому справляться с подобными трудностями.

Основные двигательные навыки детей в возрасте до трёх лет (психомоторное развитие детей одного-трёх лет помесячно)

Двигательные навыки- ходьба без поддержки, устойчивая ходьба при перемене направления, перешагивание через палку, ходьба с переменным ритмом, ходьба по лестнице приставным шагом с опорой (высота ступеньки 15-20 сантиметров), ходьба и спуск по лестнице переменным шагом без опоры, подпрыгивание на месте при поддержке за обе руки, ходьба по наклонной доске без помощи взрослого, ходьба по гимнастической скамейке с помощью взрослого, перепрыгивание через палку, подпрыгивание на одной ножке, залезание на предмет и слезание с него (высота 15-20 сантиметров), залезание на горку, подлезание под предмет, ходьба с переменным ритмом, перепрыгивание через палку, перелезание через гимнастическую скамейку, лазанье по стремянке (высота полтора метра) приставным шагом, лазанье по вертикальной лесенке приставным шагом, быстрая ходьба, бег без полёта, с полётом, ходьба по ограниченной плоскости (ширина 15-20 сантиметров) с помощью взрослого, ходьба по наклонной доске (ширина 25 сантиметров, длина 2 метра, высота 15-20 сантиметров) с помощью взрослого, ходьба по гимнастической скамейке без помощи взрослого, ходьба по гимнастической скамейке с предметом в руках, лазанье по вертикальной лесенке переменным шагом, бросание мяча (диаметр 15-20 сантиметров) двумя руками произвольно, ходьба по гимнастической скамейке без помощи взрослого, ходьба с переменным ритмом, бросание мяча двумя руками в горизонтальную цель, находящуюся на расстоянии 30-40 сантиметров (диаметр цели 60 сантиметров), бросание предмета двумя руками в вертикальную цель (диаметр цели 60, расстояние 50-75, высота 100 сантиметров), то же попеременно правой и левой рукой, то же (расстояние до цели 100-120, высота 100-130 сантиметров), ловля мяча (диаметр 10-20 сантиметров) двумя руками (расстояние 80-100 сантиметров). Как и когда научить всему этому малыша? Конечно, мало кто может разместить у себя дома гимнастическую скамейку, лесенку или наклонную доску. Эту проблему помогут разрешить специальные малогабаритные комплексы простейших гимнастических снарядов, которые легко установить даже в небольшой квартире. Большим преимуществом этих спорткомплексов является то, что на них может заниматься как годовалый младенец, так и его отец. Маленькие дети любят подражать, стремятся посоревноваться с мамой, папой, братом или сестрой. Такие занятия нравятся всем, создают хороший контакт между родителями и детьми, одновременно развивая силу, ловкость, гибкость, координацию движений. Если же оборудовать спортивный уголок нет возможности, то подойдите к занятиям физкультурой творчески: используйте в качестве спортивных снарядов рисунок ковра, кресло, низкий журнальный столик, оборудование детской площадки. Очень хорошо совершенствовать движения ребёнка на свежем воздухе во время прогулки. Неровности почвы, спуски, подъёмы в горку (пологие и крутые), камни на дороге, корни деревьев, канавки- всё это помогает развить у малыша чувство равновесия, координацию движений. Гуляя с детьми, надо учить их перелезать через поваленные деревья, перепрыгивать через канавки, бросать камешки в ручеёк и так далее. Дети любят подниматься и опускаться по лестницам, простым и верёвочным, и канатам с узлами. Что уж говорить о лазании по деревьям. Взбирание на различные объекты, перелезание через них, спуск вниз, великолепно развивают ловкость, мышечную силу и чувство равновесия. Старайтесь не ограничивать естественную в этом возрасте подвижность ребёнка. Поверьте, малышу очень трудно сидеть на одном месте, долго ходить с мамой за ручку по магазинам, спокойно ждать транспорт на остановке. Ребёнок быстро устаёт от однообразных действий и легко возбуждается, если бездействует. Мобильность и интеллект связаны самым непосредственным образом, и особенно важна эта связь в раннем детстве. У человеческих существ потребность двигаться стоит на втором месте после потребности дышать, движение- это фундамент для всех других человеческих способностей.

Краткая характеристика умений и возможностей детей в возрасте от одного года до трёх лет: Дети в возрасте от одного года до трёх лет выглядят ещё непропорционально, у них сравнительно большая, по отношению к туловищу, голова и относительно короткие ноги. Особенности развития детского организма определяют особый подход родителей к режиму, выбору подвижных игр и физических упражнений. Костная система маленького ребёнка интенсивно формируется, роднички и швы костей черепа затягиваются полностью лишь к полутора годам, костная ткань ещё мягкая и эластичная. Это заставляет взрослых внимательно следить за развитием скелета и предупреждать появление деформаций. Кожа и подкожно-жировой слой очень ранимы и нежны. Ребёнок легко перегревается и переохлаждается, поэтому если вы ещё не приступили к закаливанию малыша, не поздно начать это и теперь, ведь с помощью простых закаливающих средств- воздуха, воды и солнечных лучей- можно существенно повысить выносливость детского организма. Имеет возрастные особенности и сердечно-сосудистая система, пульс маленького ребёнка чаще, чем у взрослого (в норме 110 - 115 ударов в минуту), причём частота его сильно увеличивается при волнении, беге, крике, высокой температуре, артериальное давление тем ниже, чем' младше ребёнок. Органы дыхательной системы ещё недостаточно развиты: носовые ходы узки, слизистая оболочка носоглотки рыхлая, гортань, трахея, бронхи и лёгкие также имеют ряд особенностей в строении и функционировании. Всё это предрасполагает к частому возникновению острых респираторных заболеваний, развитию осложнений, кроме того, у детей отмечается повышенная чувствительность к недостатку свежего воздуха. Если малыш долгое время находится в плохо проветриваемой комнате, то становится вялым, раздражительным, у него нарушается сон, пропадает аппетит. Пищеварительная система продолжает совершенствоваться, на третьем году жизни малыши имеют уже все молочные зубы- пора приучать ребёнка чистить их. Что касается особенностей питания, то в этом вопросе мамы обычно хорошо разбираются, следует лишь учитывать, что хотя желудочный сок ребёнка уже с рождения содержит основные пищеварительные ферменты и соляную кислоту, активность их нарастает медленно, и двухлетний малыш просто не в состоянии переварить копчёную колбасу или маринованный огурчик. Дорогие родители, бабушки и дедушки, будьте особенно внимательны к маленьким детям, ведь именно в первые три года закладывается фундамент здоровья на всю будущую жизнь человека. Потом мы лишь исправляем ошибки. На что же следует обращать внимание, оценивая развитие ребёнка в возрасте от одного года до трёх лет? Ходьба детей второго года жизни имеет ряд характерных особенностей: центр тяжести тела находится выше, чем в более позднем возрасте, поэтому им нелегко удерживать равновесие, малышам приходится более широко расставлять ноги, чтобы увеличить площадь опоры. Работа мышц ещё недостаточно согласована, поэтому ходьба неритмична, шаги неравномерны, дети то идут быстро, почти бегут, то замедляют шаг, раскачиваются из стороны в сторону, с трудом поднимают ноги от пола, стопы слегка развёрнуты наружу. Вначале, когда ребёнок только начинает осваивать ходьбу, движения его рук и ног не скоординированы только к двум с половиной-трём годам дети при выносе, например, правой ноги вперёд отводят назад левую руку, и наоборот. Уже к трёхлетнему возрасту у малыша вырабатывается индивидуальная походка, которая почти всегда остаётся у него на всю жизнь. Дети двух-трёх лет охотнее бегают, чем ходят, причём движения при беге у них согласованы лучше, чем при ходьбе. Они бегают мелкими, семенящими шагами, отталкиваясь всей ступнёй, неритмично и тяжеловато, часто теряют равновесие и падают, это не мешает им быстро вставать и продолжать бег. Из других движений лучше развито лазание- ребёнок легко перелезает через различные предметы, подползает под них, малыши начинают подниматься в горку и спускаться с неё, при подъёме ребёнок слегка клонится вперёд, при спуске- назад. Чтобы успешно передвигаться по любой местности, ребёнок должен научиться перемещать свой центр тяжести в зависимости от угла наклона той или иной повехности. Дети двух лет и старше постепенно овладевают бросанием, вначале они отталкивают предметы кистями рук, затем формируется правильный навык замаха с поворотом туловища в сторону бросающей руки, развивается толчок определённой силы. В этом возрасте ребёнок способен противопоставить большой и указательный пальцы, захватывая предметы, слишком мелкие для того, чтобы брать их всеми пальцами (например, не кусок хлеба, а хлебные крошки), правда, пока он делает это не очень уверенно. Точные движения рук нужно тренировать, это очень важно для дальнейшего умственного развития ребёнка, можно дать малышу две коробочки, одну- наполненную мелкими предметами, другую- пустую, пусть перекладывает эти предметы из одной в другую. Кроме того, ребёнку надо учиться пользоваться обеими руками одновременно, причём одна из них должна быть главной. Предложите малышу доставать из банки орехи, переливать воду из одной ложки в другую, все эти занятия нравятся детям, а вы можете понаблюдать и определить, кто ваш малыш: правша или левша. Однако ребёнок в этом возрасте ещё очень неловкий, поэтому основная задача родителей состоит в том, чтобы усовершенствовать у него общие движения, развить чувство равновесия, координацию и ловкость, это удаётся, если правильно подбирать малышу занятия и игры. Играя, дети много бегают, ползают, выполняют всевозможные сложные движения, в том числе с разными предметами. Во время подвижных игр у них развиваются такие ценные качества, как уверенность в себе, смелость, настойчивость. Малыши учатся согласовывать свои действия друг с другом и даже соблюдать простейшие правила, в 2-3 года они сами находят себе занятия и могут долгое время играть одни. От элементарных действий с предметами они постепенно переходят к сюжетным играм, копируют действия взрослых, изображают животных, ребёнок, не умеющий играть, то и дело просится на руки, чего-то требует, последите за малышом, и если убедитесь, что он не научился играть- помогите, подскажите и покажите возможные варианты игры, развивая воображение ребёнка, игра- самое важное занятие в жизни маленького человека, отнеситесь к этому серьёзно. Несколько слов о развитии речи ребёнка, вы, наверное, заметили, что малыш понимает почти всё, что ему говорят, особенно если речь идёт о знакомых событиях. При этом двухлетний ребёнок и сам должен говорить простыми двух-трёхсложными фразами, употребляя не только существительные и глаголы, но и прилагательные (большая, маленькая, красивая и тому подобное), местоимения (он, мы, я), хороший показатель развития речи- умение задавать вопросы «что это?», «куда?» и так далее. Трёхлетние дети говорят много и по разным поводам, почти не закрывая рта, наберитесь терпения и разговаривайте с ребёнком спокойно, ласково, правильно произнося слова, читайте ему детские книжки, рассказывайте сказки. В тех семьях, где с малышом 'много и с любовью общаются, ребёнок растёт жизнерадостным, уверенным в себе, он реже капризничает и меньше болеет.

Массаж и гимнастика для детей в возрасте от одного года до трёх лет

Физические упражнения и игры для ребёнка второго и третьего года жизни необходимо подбирать с учётом его двигательных навыков, особенностей физического и психического развития. Основу двигательной активности малыша должны составлять ходьба, лазанье, преодоление препятствий, различные игры с мячом, обручем, гимнастической палочкой и другими игрушками. Вы уже поняли, что самая эффективная форма занятий с двух-трёхлетним ребёнком- игра. Для начала это могут быть простые и интересные задания: подойди и посмотри, что спрятано у меня в руке, за спиной, за диванной подушкой, за креслом, малыш, отыскивая любимую игрушку, будет стараться преодолевать препятствия, расположенные у него на пути, например, перелезет через подушку, подползёт под низкий столик и так далее. Постепенно игры становятся богаче по содержанию, сложнее, но они не должны заменять гимнастику, так как Правильность и точность движений вырабатывается упражнениями. Поскольку дети в этом возрасте очень восприимчивы и склонны к подражанию, показывайте упражнения сами, сравнивайте их с движениями животных, персонажей из сказок и мультфильмов. При проведении занятий на улице используйте оборудование детской площадки, рельеф местности, скамейки, брёвна, камешки и тому подобное. Усложнять задания надо постепенно, только после того, как малыш овладеет более простыми движениями. И ещё, если ребёнок устал и не хочет выполнять какое-либо упражнение, не настаивайте, пусть он отдохнёт, дети младшего возраста отличаются повышенной утомляемостью и наряду с этим способностью быстро восстанавливать свои силы, поэтому занятия гимнастикой должны быть не слишком долгими (5-6 упражнений) и включать паузы отдыха. В занятиях с детьми до года активные упражнения чередовались с пассивными и массажем, который и являлся хорошим отдыхом, если ваш ребёнок привык к этому, то желательно по-прежнему сочетать массаж и гимнастику, причём массаж какой-либо области (например, спины) предшествует упражнениям для данной группы мышц (например, прогибание спины). Однако родители часто сталкиваются с определёнными трудностями: малыш, прежде такой спокойный, научившись быстро передвигаться, убегает и не даёт делать массаж, постарайтесь убедить проказника полежать некоторое время, предложив ему особенно интересную игрушку, ласково разговаривая с ним, но ни в коем случае нельзя давать ему еду, хотя некоторые мамы пытаются отвлечь малыша сушкой или конфетой, ребёнок может подавиться. Что делать, когда совмещать массаж и гимнастику не удаётся, в этом случае лучше перенести упражнения на утреннее время, превратив их в весёлую зарядку. Массаж можно делать во второй половине дня, когда малыш уже набегался, наигрался и особенно нуждается в материнской ласке, ребёнок быстро привыкнет к распорядку и будет сам просить вас позаниматься с ним.

Особенности массажа

При массаже ребёнка от одного года до трёх лет особенное внимание уделяется тем частям тела, тем мышцам, которые несут большую нагрузку, связанную с прямохождением. Укрепляются мышцы спины, живота и ног, массаж наилучшим образом подготавливает несовершенный мышечно-связочный аппарат к новым нагрузкам и способствует профилактике нарушения осанки, искривлений ног, плоскостопия. Для улучшения деятельности органов дыхания следует массировать грудную клетку сзади и спереди, желательно делать массаж кистей, каждого пальчика в отдельности, так как Существует тесная связь между развитием тонких движений пальцев и умственным развитием, особенно речью. Массировать ручки можно несколько раз в день, ребёнку полезно играть с мелкими предметами (под контролем взрослых), считать на счётах, играть на пианино и тому подобное, в массаже применяются все приёмы: поглаживание, растирание, разминание, лёгкие ударные приёмы. Рекомендуется следующий план: исходное положение Лёжа на животе, под голеностопными суставами- валик-
1. Массаж спины (особенно тщательно- поясничной области)- поглаживание по всей поверхности 2-3 раза, растирание подушечками пальцев (тыльной поверхностью согнутых пальцев, пиление по всей поверхности спины 2-3 раза, отдельно- граблеобразное растирание по межрёберным промежуткам 1-2 раза), разминание (преимущественно накатывание и сдвигание) 1-2 раза, ударные приёмы (пунктирование или лёгкие похлопывания) по боковым поверхностям грудной клетки, поглаживание.
2. Ягодичная область- поглаживание (круговое или X-образное) 2-3 раза, растирание (поочерёдно каждую ягодицу, другая рука удерживает массируемую область) 2-3 раза каждую, разминание (двумя руками) 2-3 раза, ударные приёмы (лёгкое рубление, похлопывание, пощипывание), поглаживание.
3. Массаж ног проводится поочерёдно: сначала задняя поверхность одной ноги, затем- другой, после этого- передняя поверхность ног- поглаживание всей ноги 1-2 раза, бедро (задне-наружная поверхность)- поглаживание, 1-2 раза, растирание подушечками пальцев, тыльной поверхностью согнутых пальцев, пиление 2-3 раза, разминание (одной или двумя руками) 2-3 раза, поглаживание 1-2 раза, голень- поглаживание 1-2 раза, растирание подушечками пальцев или кольцевое 1-2 раза, разминание (одной или двумя руками) 2-3 раза, поглаживание 1-2 раза. Для укрепления коленного сустава проводится поглаживание и растирание (круговое) мыщелков бедра (костных выступов по краям подколенной складки), отдельно поглаживается и растирается ахиллово (пяточное) сухожилие. Внутреннюю и наружную лодыжки следует поглаживать и растирать круговыми движениями, подошва поглаживается и растирается гребнеобразным приёмом, разминается наружный и внутренний край стопы. Передняя поверхность ног- исходное положение Лёжа на спине, под коленями- валик- поглаживание всей ноги 1-2 раза, бедро (передненаружная поверхность)- поглаживание 1-2 раза, растирание подушечками пальцев и другие 2-3 раза, разминание (одной или двумя руками), ударные приёмы (лёгкое похлопывание, пунктирование), поглаживание, голень (передненаружная поверхность)- поглаживание 1-2 раза, растирание подушечками пальцев 1-2 раза, разминание (одной рукой, щипцеобразное) 1-2 раза, поглаживание 1-2 раза, стопа- поглаживание 1-2 раза, растирание 2-3 раза (граблеобразное, поперечное), если есть время и желание- хорошо промассировать каждый пальчик. Затем следует ещё раз погладить и растереть внутреннюю и наружную лодыжки, заканчивайте массаж ноги общим поглаживанием, для профилактики плоскостопия можно сразу после массажа стоп дать ребёнку задание удерживать стопами мячик или какую-нибудь округлую игрушку.
4. Массаж живота- поглаживание (круговое, встречное, по косым мышцам) 2-3 раза каждый приём, растирание подушечками пальцев (по ходу часовой стрелки), стимулирующий точечный массаж или пощипывание вокруг пупка, поглаживание (все приёмы).
5. Массаж передней поверхности грудной клетки- поглаживание 2-3 раза, растирание по межрёберным промежуткам (граблеобразно в направлении от грудины в стороны), поглаживание.

Упражнения для детей в возрасте от одного года до трёх лет

Прочтите внимательно описания упражнений, рекомендованных детям до трёх лет, естественно, нет необходимости выполнять их все. В зависимости от возраста ребёнка, его физического развития, домашних условий подбирается комплекс из пяти-шести упражнений, важно, чтобы упражнения были доступны малышу, включите в комплекс знакомые и уже освоенные движения. В каждом занятии должны быть движения для всех мышечных групп (рук и плечевого пояса, ног и стоп, брюшного пресса и всей передней мускулатуры тела, спины и всей задней мускулатуры), причём их следует чередовать. После овладения ребёнком ходьбой без опоры, часть упражнений проводится из исходного положения стоя, но некоторые лучше делать лёжа для разгрузки позвоночника и стоп. Упражнения для мышц туловища выполняются медленнее, чем движения для рук и ног, следите за правильным дыханием: малыш должен дышать через нос и не задерживать дыхание, избегайте однообразия, включите в комплекс 2-3 упражнения имитационного характера, объединив их в сюжетную игру. Если у ребёнка есть любимое упражнение, то хорошо начинать занятие с него, чтобы сразу привлечь внимание и заканчивать им, чтобы оставить приятное воспоминание, периодически, по мере усвоения, примерно каждые одну-две недели меняйте упражнения. Физическая нагрузка не должна быть как лёгкой, так и чрезмерной, проконтролировать это можно по пульсу: разница в его частоте между началом и концом занятия должна быть в пределах десяти ударов. Не следует заниматься гимнастикой натощак или сразу после еды, занятия лучше проводить ежедневно или через день, продолжительность одного занятия 10-15 минут (отдых не учитывается), каждое упражнение повторяется 3-5 раз. Не забывайте о занятиях на свежем воздухе и о закаливании, обязательным элементом гимнастики должна быть ходьба, причём ходьба правильная. При правильной ходьбе стопы расставлены нешироко и двигаются параллельно, в этом случае линия опоры проходит через пятку и второй палец, внутренний край стопы приподнят, такую ходьбу очень важно воспитать, так как Неправильная установка стоп часто приводит к появлению плоскостопия и к усилению деформаций ног (например иксобразное искривление), к таким же нарушениям может привести преждевременное обучение ходьбе или большой вес ребёнка. Малышам до трёх лет нельзя разрешать спрыгивать даже с небольшой высоты, так как это является чрезмерной нагрузкой на неокрепшую стопу, допускается только подпрыгивание.

Упражнения для воспитания правильной ходьбы

Ходьба по узкой дорожке- на полу обозначьте мелом (верёвками, палками, можно использовать рисунок ковра) дорожку шириной 30 сантиметров, в дальнейшем дорожку следует постепенно сужать до двадцти-десяти сантиметров, предложите ребёнку самостоятельно пройти по ней, сохраняя равновесие, обращайте особенное внимание на положение стоп при ходьбе: линия опоры должна проходить через пятку и второй палец, внутренний край стопы слегка приподнят. Ходьба по гимнастической скамейке- хорошо, если есть возможность установить дома гимнастическую скамейку или невысокую лавочку, если нет, то эти упражнения делайте во время прогулки, используя бревно на детской площадке, ствол лежащего на земле дерева, и тому подобное. Для начала помогите малышу идти по скамейке, поддерживая его за руку, но не стоит слишком опекать ребёнка, дети в этом возрасте стремятся к самостоятельности. Ходьба боком- ходить боком мелкими приставными шагами можно по узкой дорожке или по гимнастической скамейке, научите малыша одинаково хорошо передвигаться и в правую, и в левую стороны. Ходьба с предметами- если ребёнок хорошо освоил ходьбу по гимнастической скамейке, то можно предложить ему пройти, удерживая в руках мяч, кегли и тому подобное. Ходьба в различном темпе- подготовьте малыша к заданию, для этого посадите его перед собой и попросите показать свои ножки, когда ребёнок поднимет ноги, скажите, что ножки у него маленькие, но бегают быстро, маленькие ножки бежали по дорожке, а у медведя (слона) ноги большие, а ходит он медленно, большие ноги шли по дороге. создав образы лёгкого и быстрого, медленного и тяжёлого движения, предложите малышу поиграть, дети с удовольствием ходят и бегают в соответствии со словами припевки и ритмом мелодии. Перешагивание через препятствия- научите ребёнка ходить, высоко поднимая ноги, как цапля, до чего трава высока, то крапива, то осока, поднимай повыше ноги, коль идёшь не по дороге. Перешагивание через препятствия- начертите на полу мелом две параллельные линии на расстоянии 10-20 сантиметров (или положите две параллельные палочки), предложите малышу перешагнуть через них несколько раз, можно, положив на пол лесенку, провести ребёнка внутри лесенки по полу, перешагивая через ступеньки, затем проведите его по ступенькам от одного конца к другому, попросите малыша перешагнуть через невысокий предмет (10-15 сантиметров), если это упражнение выполняется хорошо, усложните его, разместив на полу несколько препятствий, на прогулке следите, чтобы ребёнок не шаркал ногами, учите его перешагивать через невысокие бугорки, камешки, и вам не придётся мазать зелёнкой разбитые коленки, если вы поднимаетесь с ребёнком по лестнице, не торопитесь, не тяните его нетерпеливо за ручку, пусть малыш поднимается сам, сначала приставным шагом, а когда подрастёт- переменным. “Игра по ровненькой дорожке” наверняка понравится вашему ребёнку и поможет усовершенствовать навык ходьбы- по ровненькой дорожке бежали наши ножки, по камешкам, по камешкам и в ямку за товарищем, при словах «по ровненькой дорожке» малыш идёт обычным шагом, при словах «по камешкам» перешагивает через воображаемые камешки, при словах «в ямку за товарищем» приседает, затем встаёт и снова идёт: Встали мы на ножки на ровненькой дорожке, но вот наш дом, в нём мы живём. Игра «петушок»- расставьте на полу на расстоянии шага невысокие предметы, руки ребёнка- крылья- опущены, он перешагивает через предметы, высоко поднимая колени и произнося: «петушок» по слогам, на слоге -шок опускает ногу за предмет.

Упражнения в равновесии

детям младшего возраста ещё нелегко удерживать равновесие в вертикальном положении, поэтому все вышеперечисленные упражнения, направленные на развитие навыка правильной ходьбы, служат одновременно хорошей тренировкой вестибулярного аппарата, кроме этого полезны: ходьба по наклонной скамейке- укрепите гимнастическую скамейку или длинную доску, приподняв один её конец на высоту 20-25 сантиметров, предложите ребёнку пройти по скамейке вверх, повернуться и спуститься вниз, вначале помогайте малышу, поддерживая его за руку. Скольжение- поставьте один конец скамейки на подоконник или специальную подставку, предложите ребёнку съехать по скамейке вниз, обычно дети с радостью выполняют эти задания, но если ваш малыш почему-то отказывается, предложите ему поиграть. Игра «погладь мишку»- посадите на вершине горки мишку или любого другого игрушечного зверька, предложите ребёнку подняться наверх и, наклонившись, погладить игрушку. Игра «собери кубики»- на вершине горки закрепите корзину для кубиков, попросите малыша собрать разбросанные на полу кубики и по одному перенести их в корзину. Игра «мяч с горки»- малыш поднимается по горке и поворачивается, затем скатывает мяч вниз и бежит, догоняя его. Научите ребёнка всходить на невысокую (10-20 сантиметров) скамеечку или ящик и сходить вниз, сохраняя равновесие, на прогулках поощряйте стремление ребёнка подняться по склону холма, взобраться на горку, покачаться на качелях, покружиться на каруселях.

Упражнения в лазании

Ваш малыш уже, наверное, с лёгкостью влезает на диваны и кресла, если нет- предложите игру «найди мишку»- спрячьте знакомую игрушку за спинкой кресла или дивана так, чтобы она была немного видна, «где мишка?» и ребёнок, обнаружив игрушку, с радостью залезает на кресло, потом, спустившись вниз, приносит мишку вам, эта игра никогда не надоест. Если есть возможность, установите дома небольшую шведскую стенку или лесенку, побуждайте малыша забираться на неё хотя бы на несколько ступенек и спускаться вниз, обычно маленькие дети влезают на лесенку приставным шагом, обращайте внимание на положение рук: надо учить ребёнка захватывать рейку, противопоставляя большой палец. Игра «пролезь в окошко»- поставьте лесенку вертикально и удерживайте её руками, предложите ребёнку пролезть между второй и третьей ступенькой (петушок, петушок, золотой гребешок, выгляни в окошко, дам тебе горошка), затем поставьте лесенку на боковую перекладину и предложите малышу пролезть между перекладинами. Полезно научить ребёнка влезать по наклонной лесенке, для этого закрепите один конец лестницы на сиденье стула или специальной подставке, поддерживая малыша за туловище, помогите ему пройти вверх на четвереньках, и, наконец, обязательно покажите ребёнку, как правильно перелезать через препятствия, для этого удобно использовать гимнастическую скамейку или невысокую лавочку, пусть малыш встанет боком к скамейке и, опираясь руками, перелезет через неё, повторите упражнение несколько раз в обе стороны, можно предложить ребёнку вскочить на скамейку двумя ногами в положении на четвереньках и соскочить с другой стороны, при этом малыш продолжает опираться руками.

Упражнения в ползании

Если ваш малыш не ползал на четвереньках в младенчестве, ещё не поздно научить его этому, ползанье замечательно укрепляет все мышцы туловища, рук и ног, развивает координацию движений. Собачка- ребёнок ходит на четвереньках по комнате, подражая собаке. Бычок- малыш ходит на четвереньках, поворачивая голову направо и налево, при ходьбе протяжно произносит звук му-му, подражая бодающемуся бычку. Козлик- передвигаться по полу на четвереньках мелкими прыжками, подражая козлёнку и произнося бэ-бэ. Ходьба на четвереньках по скамейке- ходить на четвереньках по гимнастической скамейке, сохраняя равновесие. Поскачи, как зайчик- ребёнок встаёт на четвереньки на скамейку, переставляет одновременно руки вперёд и подтягивает ноги прыжком. Пройди между ступеньками- положите лесенку на пол и предложите малышу пройти на четвереньках внутри её, перешагивая через ступеньки. Пройди по ступенькам- предложите ребёнку пройти по лежащей на полу лесенке, опираясь ногами и руками о ступеньки. Игра «поздоровайся с зайкой»- поставьте посередине комнаты стул (табурет, невысокий журнальный столик), на расстоянии полтора-два метра- другой стул, на который посадите игрушечного зайца (мишку, куклу), предложите малышу пролезть на четвереньках под стулом, затем выпрямиться и поздороваться с зайкой, пожав ему лапку. Игра «мяч в ворота»- воротами может служить стул, табурет и тому подобное, ребёнок берёт мячик, катит его в ворота и бежит за ним, пройдя в ворота на четвереньках, выпрямляется и догоняет мяч.

Общеразвивающие упражнения

Упражнения для рук и плечевого пояса

бокс- ребёнок стоит, ноги на ширине плеч, сгибает руки на уровне груди и затем делает поочерёдно движения руками вперёд и к середине, как бы боксируя. Бабочка- ребёнок стоит, руки опущены вдоль тела, поднимает руки в стороны и слегка помахивает кистями (бабочка машет крылышками), сгибает руки на уровне плеч и прикасается пальцами к плечам (бабочка сложила крылышки), ходит по комнате, помахивая кистями прямых рук, поднятых в стороны (бабочка полетела). “Покажи ладошки»- малыш стоит прямо, слегка расставив ноги, ступни параллельно, руки опущены, попросите его вытянуть обе руки вперёд ладонями вверх (покажи ладошки), затем спрятать за спину (спрячь ладошки). Часики- ребёнок стоит, ноги слегка расставлены, руки опущены, размахивает обеими руками вперёд (тик), назад (так). “Выше-выше»- встать прямо, ноги слегка расставить, руки опустить, качать расслабленными руками вперёд-назад, с каждым разом поднимая руки всё выше. «Намотай нитку»- встать прямо, ноги врозь, руки согнуты перед грудью, сжав пальцы в кулаки, делать круговые движения кистями, как бы наматывая нитку на клубок. «Забей гвоздь»- встать прямо, слегка расставив ноги, руки согнуть перед грудью, сжав пальцы в кулаки, постукивать правым кулаком по левому (затем левым по правому), как бы забивая гвозди. «Погреемся»- ребёнок стоит, ноги на ширине плеч, руки опущены, разводит руки широко в стороны, затем обхватывает себя за плечи, как бы замёрзнув. «Лови комара»- встать прямо, ноги врозь, руки опустить, хлопать в ладоши перед собой на уровне груди, лица, над головой. «Похлопай в ладоши»- встать прямо, ноги врозь, руки опустить, хлопать в ладоши впереди себя и сзади. «Похлопай руками, как петух- крыльями»- встать прямо, ноги врозь, руки опустить, поднимать руки в стороны, а затем похлопать ими 2-3 раза по бёдрам. «Растяни резинку»- встать прямо, ноги врозь, руки согнуты перед грудью, пальцы сжаты в кулаки медленно разводить руки в стороны, как бы растягивая резинку. «Вырасти большим»- ребёнок стоит прямо, слегка расставив ноги, руки опущены, тянется вверх, поднимая руки. «Сорви яблоко»- исходное положение прежнее, ребёнок поочерёдно поднимает руки вверх, поднимаясь на носки, как бы срывая с дерева высоко висящие яблоки. Колесо- встать прямо, ноги на ширине плеч, руки опущены, делать круговые движения прямыми руками вперёд-вверх-назад. Самолёт- ребёнок стоит, ноги на ширине плеч, поднимает руки в стороны и, наклоняя туловище то вправо, то влево, делает большие махи руками. «Полетим, как птичка»- малыш ходит по комнате, подняв руки в стороны и размахивая ими, как птица, машет крыльями. «Бей в барабан»- ребёнок ходит по комнате, делая согнутыми руками движения, имитирующие игру на барабане. «Подмети пол»- ребёнок ходит, слегка наклонившись вперёд, и делает руками движения, имитирующие подметание пола. Паровоз- малыш ходит по комнате, делая попеременные движения согнутыми руками вперёд-назад и приговаривая чух-чух-чух. Игра «напилим дров»- встаньте с малышом лицом друг к другу и возьмитесь за руки, ноги слегка расставлены, одна рука впереди, попеременно сгибайте и разгибайте руки, произнося жжик-жжик, движения должны быть ритмичные, плавные, можно держаться за кольца. Игра «зайка серый умывается»- для начала все движения выполните вместе с ребёнком, зайка ходит в гости к людям, мы с ним вместе мыться будем, зайка вымыл рот и уши, он хороший, он послушный, он помоет также лапки, оботрёт их чистой тряпкой, одевается- скок, скок- в гости мчится со всех ног. Игра «пальчик о пальчик»- малыш сидит на стульчике и повторяет за вами движения: «пальчик о пальчик тук да тук»- стучит указательными пальцами друг о друга, «хлопай, хлопай, хлопай»- хлопает в ладоши, «ножками топай, топай»- топает ногами, «спрятались, спрятались»- закрывает лицо руками, «пальчик о пальчик тук да тук»- всё сначала.

Упражнения для ног

«Стал маленьким»- ребёнок стоит прямо, слегка расставив ноги, ступни параллельны, руки опущены, низко приседает- «стал маленьким», затем встаёт- «стал большим», можно помочь малышу выполнить это упражнение, поддерживая его за палочку. Прятки- ребёнок приседает (прячется) и выпрямляется, держась за спинку маленького стульчика. «Не пущу»- ребёнок стоит, слегка расставив ноги, руки опущены, приседает, затем выпрямляется с широко разведёнными руками. «Птицы клюют»- встать прямо, слегка расставив ноги, руки опущены, присесть, постукивая пальцами о колени, затем выпрямиться. «Ёлочка растёт»- исходное положение то же, ребёнок приседает- «ёлочка маленькая», выпрямляется с поднятыми вверх руками- «ёлочка выросла». «Срывай цветочки»- малыш ходит по комнате и приседает, как бы срывая цветочки. Зайчик- встать прямо, слегка расставив ноги, руки опустить, приседать, сгибая руки к плечам ладонями вперёд, как зайчик, становящийся на задние лапки. «Покачай ногой»- ребёнок стоит, держась одной рукой за спинку стула, покачивает ногой (дальней от стула) вперёд- назад, поворачивается и покачивает другой ногой. «Птичка прыгает»- малыш передвигается по комнате мелкими прыжками, размахивая руками. Воробушек- встать прямо, слегка расставив ноги, руки опустить, низко присесть, поднять руки в стороны, помахивая ими, как крыльями, затем выпрямиться. Короткие и длинные ноги- ребёнок сидит на полу, вытянув ноги вперёд и опираясь руками сзади, сгибает ноги, подтягивая колени к груди (короткие ножки), затем разгибает (длинные ножки). Жучок- малыш лежит на спине и делает движения руками и ногами, подражая жуку, перевёрнутому на спинку. «Беги, а я догоню»- малыш бегает по комнате, а вы делаете вид, что ловите его. Ванька-встанька- ребёнок стоит, слегка расставив ноги, руки опущены, медленно садится и затем встаёт, помогая себе руками. «Сядь по-турецки»- малыш стоит прямо, ноги скрещены, помогите ему сесть по-турецки, а затем встать со скрещёнными ногами, при вставании опора должна быть на наружные края стоп. Лошадка- ребёнок вприпрыжку бегает по комнате, изображая лошадку. Игра «кач-кач»- ребёнок сидит или лежит на спине, по вашей команде раскачивает ступни ног в стороны (вправо и влево), сгибает их и разгибает. Вариант игры: одновременно с движением ступней малыш открывает рот, высовывает язык в ту сторону, куда наклоняются ступни. Игра «кто как передвигается»- ребёнок ходит по комнате, подражая различным животным: кошка- ходит тихо, на носочках, мишка косолапый- ходит на наружных краях стоп, зайка- прыгает на двух ногах, прижав согнутые руки к плечам ладонями вперёд, цапля- ходит, высоко поднимая колени, лошадка- бегает вприпрыжку, лягушка- подпрыгивает на корточках, животный мир богат и разнообразен, помогите своему малышу с ним получше познакомиться, наблюдая и подражая движениям известных ему зверей, птиц и насекомых. Игра «лягушки»- отметьте посредине комнаты большой круг, внутри круга- болото, ребёнок подпрыгивает на корточках, изображая лягушку, вот лягушка по дорожке скачет, вытянувши ножки, ква-ква, ква-ква-ква, скачет, вытянувши ножки, по окончании стишка хлопните в ладоши- напугайте лягушку, малыш прыгает в болото и сидит на корточках, в конце игры обязательно попросите ребёнка потянуться, подняв руки вверх. Игра «подпрыгни до ладошки»- предложите малышу подпрыгнуть и достать головой до ладони, которую вы держите на небольшом расстоянии его головы. Варианты игры: подпрыгнуть и достать рукой (сначала одной, потом другой) колокольчик, ленточку, яркую игрушку. Игра «птички»- расскажите малышу о жизни птичек: «днём птички летают и клюют корм», ребёнок прыгает по комнате, взмахивая руками, как крыльями, приседает и стучит пальцами по полу (клюёт), «ночью птички спят в гнёздышках», малыш бежит и садится в круг, начерченный на полу мелом, или на стульчик. Игра «дом маленький, дом большой»- предложите ребёнку потянуться, встав на носочки, поднять руки вверх и посмотреть на них, затем присесть, опустив голову и обхватив её руками, у медведя дом большой, а у зайки- маленький, мишка наш пошёл домой да и крошка заинька, при последних словах малыш идёт сначала, как мишка косолапый (на наружных краях стоп), потом прыгает на двух ногах, прижав согнутые руки к плечам ладонями вперёд. Игра «лохматый пёс»- роль пса для начала возьмите на себя, пёс сидит на корточках, ребёнок в это время ходит вокруг, вот сидит лохматый пёс, в лапки свой уткнувши нос, тихо, мирно он сидит, не то дремлет, не то спит, подойдём к нему, разбудим и посмотрим, что же будет, малыш хлопает в ладоши, пёс вскакивает и ловит его, затем поменяйтесь ролями. Игра «идёт коза по лесу»- ребёнок, подпрыгивая, ходит по комнате, идёт коза по лесу, по лесу, по лесу, нашла коза принцессу, принцессу, принцессу, коза, взяв за руки принцессу, делает вместе с ней движения: давай, коза, попрыгаем, попрыгаем, попрыгаем (прыгают на двух ногах) и ножками подрыгаем, подрыгаем, подрыгаем (подскоком выставляют ноги поочерёдно вперёд) и ручками похлопаем, похлопаем, похлопаем (хлопают в ладоши) и ножками потопаем, потопаем, потопаем. Игра «тапочки»- ребёнок изображает все движения, о которых говорится в стишках: по дорожке маша шла, маша тапочки нашла, маша тапки примеряла, лишь надела- захромала, маме тапки отдала, с мамой танцевать пошла. Игра «зайчик и лиса»- (малыш, изображая зайчика, сидит на корточках) зайчик в норке сидит, крепко, крепко он спит, (затем прыгает по комнате, прижав согнутые руки к плечам ладошками вперёд) зайчик прыг, зайчик прыг, прыг, прыг, (Выбегает лиса и ловит зайчика) вот лисичка бежит, зайку съесть норовит, зайчик в лес, под кусток, от лисы наутёк.

Упражнения для туловища

«Покачай головой, как лошадка»- ребёнок стоит, слегка наклонившись вперёд, ноги врозь, руки за спиной, покачивает головой вниз-вверх в среднем темпе. «Постучи по коленкам»- ребёнок стоит прямо, слегка расставив ноги, руки опущены, немного наклоняется вперёд и быстро хлопает себя по коленкам. Качание деревьев- встать прямо, ноги врозь, руки опущены, наклониться вправо, затем влево, руки расслаблены. «Самолёт»- малыш стоит, слегка расставив ноги, руки опущены, поднимает руки в стороны ладонями вверх (расправил крылья самолёт: приготовился в полёт), поворачивается в стороны, не опуская рук (я направо погляжу: жу-жу-жу, жу-жу-жу, я налево погляжу: жу-жу-жу, жу-жу-жу). Насос- исходное положение прежнее, скользя руками вдоль туловища, ребёнок наклоняется поочерёдно то вправо, то влево: это очень просто- покачай насос ты, направо, налево руками скользя, назад и вперёд наклоняться нельзя, это очень просто- покачай насос ты. «Посмотри назад»- встать прямо, расставив ноги шире плеч, руки опустить, поворачиваться направо и налево, свободно размахивая руками. «Наклонись к кубику»- ребёнок стоит, широко расставив ноги, в опущенных руках держит кубик, наклоняется и кладёт кубик сбоку от правой ноги, выпрямляется, опустив руки, затем наклоняется, берёт кубик и, выпрямившись, перекладывает его в другую руку, так же наклоняется и к другой ноге. «Наколи дров»- малыш стоит, широко расставив ноги, руки внизу соединены в замок, поднимает руки вверх и с наклоном быстро опускает: раз- дрова, два- дрова, раскололся ствол едва, бух- дрова, бах- дрова, вот уже полена два. Наклоны с прямыми ногами- для начала помогите малышу: поставьте его спиной к себе и придерживайте колени, не давая им сгибаться, ребёнок наклоняется за игрушкой, затем выпрямляется, позже малыш наклоняется самостоятельно, не сгибая коленей, старается достать игрушку или носки ног. Бутончик- ребёнок стоит, слегка расставив ноги, руки опущены, ритмично под чтение стишка наклоняет голову поочерёдно к плечам, вперёд, назад: каждый бутончик склониться бы рад направо, налево, вперёд и назад, Затем поднимает руки вверх, склоняя кисти над головой: от ветра и зноя бутончики эти спрятались живо в цветочном букете. Маятник- ребёнок сидит на полу, скрестив ноги по-турецки, руки лежат на коленях, раскачивает туловище то вправо, то влево, приговаривая: тик-так. Качалка- исходное положение прежнее, малыш раскачивает туловище вперёд-назад. «Подними ножки»- ребёнок лежит на спине, самостоятельно поднимает прямые ноги и старается дотянуться ступнями до игрушки. Велосипед- ребёнок лежит на спине, слегка согнув ноги, поочерёдно сгибает и разгибает ноги, имитируя езду на велосипеде. Присаживание- малыш лежит на спине, придерживая ему ноги, попросите ребёнка сесть, для начала можно помогать, поддерживая то за одну, то за другую ручку. Напряжённое выгибание: «возьми игрушку с пола»- сядьте на стул, рядом с собой на пол сбоку положите привлекательную игрушку, положите малыша к себе на колени животом вниз так, чтобы плечи и грудь были на весу, поддерживая ребёнка за ноги, предложите ему наклониться и взять игрушку, затем вернуться в исходное положение, положите малыша вниз спиной и попросите его наклониться назад и, взяв игрушку, сесть, это упражнение достаточно трудное, особенно для нетренированных детей, поэтому достаточно выполнить один-два наклона в каждую сторону. Ёжик- ребёнок лежит на спине, обхватывает руками колени и прижимает согнутые ноги к груди (вот свернулся ёж в клубок, потому что он продрог), затем снова ложится на спину, потягивается, руки выпрямлены вверх, за голову (лучик ёжика коснулся, ёжик сладко потянулся). Кораблик- ребёнок стоит на коленях, положив ладони на голову, покачивается в стороны, изображая кораблик на волнах. Повороты в стороны- малыш стоит на коленях, предложите ему брать игрушку с одной стороны и, поворачивая туловище, класть её на другую сторону. Ласточка- ребёнок лежит на животе, руки разведены в стороны, слегка прогибаясь, поднимает голову и руки, для начала можно помочь малышу, поддерживая его за разведённые в стороны руки, кольца. Рыбка- ребёнок лежит на животе, согнутые руки под грудью, прогибает спину, выпрямляя руки, поднимает голову и грудь. Кошечка- встать на четвереньки, опуская голову, выгнуть спину вверх, как кошка, когда она сердится, затем поднять голову и прогнуть спину, потягиваясь. Колобок- лечь на спину, руки вытянуть вдоль тела, сжаться в комочек, притягивая руками колени к груди и стараясь коснуться лбом коленей, покачаться в таком положении вперёд-назад. Брёвнышко- лечь на спину, руки вытянуть вверх, за голову, повернуться, не сгибая ни туловища, ни ноги, на бок, затем на живот, покататься брёвнышком по полу. Тачка- ребёнок передвигается на руках по полу. Игра «стирка»- ребёнок стоит прямо, ноги слегка расставлены, руки опущены, поворачивается в стороны, взмахивая руками: Вправо- грязное бельё, влево- чистое бельё, затем слегка наклоняется вперёд и назад: мы бельё стираем чисто, таз на стул поставим быстро, малыш приседает, колени разведены, руки касаются пола: в тазик мы воды нальём, и бельё в нём простирнём, Встаёт, затем наклоняется вперёд и, взмахивая руками, поворачивается вправо и влево: а теперь всё сполоснём, будет чистое бельё, ребёнок стоит, руки согнуты перед грудью, кисти сжаты в кулаки, движения рук имитируют отжимание белья: а теперь бельё мы выжмем и светлей оно, и чище, потом наклоняется и быстро выпрямляется, подняв руки вверх: и наклонимся мы к тазу с бельём, простыню мы развернём, развернём и встряхнём её легко, да, легко и повесим высоко, высоко. Игра «лесная сказка»- Дед Мороз читает стишки: стройненькие ёлочки красуются, зайчики на них любуются (Малыш изображает сначала ёлочку- стоит прямо, руки на поясе, затем- прыгает, как зайчик(, Дед Мороз говорит: приморожу-ка я ёлки, распрямлю им все иголки и вершинки распрямлю, отойду и посмотрю (ребёнок стоит прямо, ручки опущены ладонями вперёд), можно ветками махать, только стройненько стоять (ребёнок машет прямыми руками вперёд-назад), ой, как вьюга нас ломает: то согнёт, то разгибает (малыш, стоя, поднимает руки вверх, затем наклоняется и, опустив руки, касается пальцами пола), сколько снега навалило, как нас снегом придавило (ребёнок ложится на живот, кладёт голову на сложенные руки), можно, можно потянуться и немножечко прогнуться, ноги пряменько держать, ветки-руки выпрямлять (ребёнок, лёжа на животе, выпрямляет руки и прогибается, не отрывая слегка расставленных ног от пола), и на спинку повернуться, сильно-сильно потянуться (ребёнок поворачивается на спину и потягивается), ноги будем поднимать, поднимать и опускать (ребёнок поднимает выпрямленные ноги), на живот мы повернёмся и в (имя ребёнка) обернемся (малыш встаёт). Игра «баба сеяла горох»- все движения ребёнка сопровождаются стишками: баба сеяла горох, прыг-скок, прыг-скок (малыш ходит по комнате, слегка наклонившись вперёд и размахивая руками, затем подпрыгивает), обвалился потолок, прыг-скок, прыг-скок (поднимает руки вверх и кладёт ладони на голову), баба шла, шла, шла, пирожок нашла (ходит по комнате, затем наклоняется и касается пальцами пола), села, поела и опять пошла (ребёнок садится на корточки и делает вид, что ест пирожок, потом встаёт(, баба встала на носок, а потом- на пятку, стала русского плясать, а потом- вприсядку (малыш ставит ножку на носок, на пятку, потом танцует, как умеет). Игра «поймай комара»- к этой игре надо подготовиться: взять тонкий прутик, привязать к нему верёвочку с бумажным комаром, размахивайте комариком, приговаривая: комарика хлоп-хлоп, а то сядет на лоб, слева хлопнем комара, справа хлопнем комара (малыш старается его поймать, хлопая в ладоши спереди от себя, поворачиваясь в стороны, наклоняясь, над головой). Игра «тачка»- ходьба на руках- упражнение, прекрасно развивающее мышцы всего тела, предложите ребёнку пройти до какой-либо цели (до двери, до противоположной стены и тому подобное), каждый раз немного увеличивая расстояние.

Упражнения с флажками

Маленькие дети с удовольствием выполняют упражнения с флажками. «Покажи и спрячь флажки»- ребёнок стоит прямо, слегка расставив ноги, руки с флажками опущены, вытягивает руки вперёд при словах: «покажи флажки», прячет их за спину: «спрячь флажки». «Флажки- вперёд»- встать прямо, ноги врозь, руки с флажками опустить, поднять прямые руки вперёд, затем опустить. «Флажки- в стороны»- исходное положение то же, поднять прямые руки в стороны, затем опустить. «Флажки- назад»- исходное положение то же, отвести прямые руки возможно дальше назад и опустить. «Флажки- вверх»- исходное положение прежнее, поднять прямые руки вперёд-вверх и опустить. «Помахай флажками»- встать прямо, ноги слегка расставить, руки с флажками опустить, попеременно взмахивать одной рукой вверх, другой- назад. «Флажки- к плечам»- исходное положение то же, согнуть руки к плечам, держа флажки вертикально, затем опустить. «Скрещивание флажков внизу»- ребёнок стоит прямо, руки с флажками отведены в стороны, опускает прямые руки вниз, скрещивая их перед собой, затем поднимает в стороны. «Скрещивание флажков над головой»- ребёнок стоит прямо, ноги врозь, руки с флажками внизу, поднимает руки через стороны вверх и скрещивает их над головой, затем опускает. «Ходьба с флажками»- малыш ходит по комнате, поднимая флажки по вашему указанию: вперёд, в стороны, вверх. «Постучи флажками»- ребёнок стоит прямо, ноги врозь, руки с флажками опущены, низко приседает и несколько раз стучит флажками об пол, затем выпрямляется, поднимая руки вверх. «Прыгни через флажок»- встать прямо, держа в руке свёрнутый флажок, наклониться, положить флажок на пол у носков ног, выпрямиться, перепрыгнуть через флажок, затем повернуться и вновь перепрыгнуть. «Переложи флажок под коленки»- сесть на пол, в руках держать флажок, согнуть ноги и под коленями переложить флажок из одной руки в другую. «Удержи флажок»- сесть на пол, согнув ноги и опираясь руками сзади, флажок положить на пол перед ногами, захватить пальцами обеих ног, поднять над полом и стараться удержать его в этом положении. «Повороты с флажками»- встать прямо, ноги врозь, руки с флажками опустить, поворачиваться в стороны, поднимая руки с флажками вперёд. «Положи флажок назад»- сесть на пол, ноги скрестить по-турецки, в руке держать флажок, повернуться и положить флажок сзади, сесть прямо, потом повернуться и взять флажок, повторить в другую сторону. «Спрячь флажок под стул»- ребёнок сидит на стуле, держа в одной руке флажок, наклоняется вперёд и кладёт флажок под стул, затем выпрямляется, руки прячет за спину, снова наклоняется, берёт флажок и, сев прямо, машет им над головой. «Достань флажками пол»- встать прямо, ноги врозь, руки с флажками поднять вперёд, наклониться вперёд и достать флажками пол (ноги не сгибать). «Покачайся с флажками»- встать прямо, ноги врозь, руки с флажками отвести в стороны, покачиваться вправо и влево, не опуская рук.

Упражнения с мячом

«посмотри на мяч»- ребёнок стоит прямо, ноги врозь, в опущенных руках держит перед собой мяч, поднимает мяч над головой и смотрит на него. Приседание с мячом- встать прямо, ступни ног поставить параллельно, в опущенных руках держать мяч, присесть, коснуться мячом пола, затем выпрямиться. Наклоны к мячу- сесть на пол, ноги врозь, в руках держать мяч, наклониться вперёд, положить мяч между ступнями и выпрямиться, затем наклониться, взять мяч и снова выпрямиться. Перекладывание мяча- сесть на пол, ноги врозь, в руках держать мяч, положить мяч с одной, затем с другой стороны. Катание мяча (первый вариант)- ребёнок сидит на полу, широко разведя ноги или по-турецки, старается прокатить мяч вперёд, подальше от себя. (Второй вариант)- ребёнок сидит на корточках и катает мяч вокруг себя. Перекатывание мяча- малыш ходит по комнате и, наклоняясь вперёд, перекатывает большой мяч по полу, толкая его руками. Мяч вокруг ног- встать прямо, ноги на ширине плеч, руки с мячом опустить, наклониться и, придерживая мяч руками, прокатить его вокруг одной и другой ноги, взять мяч и выпрямиться. Прокатывание мяча- ребёнок стоит, наклонившись, старается прокатить мяч между ножками стула и табурета. «Оттолкни мяч руками»- малыш стоит прямо, слегка расставив ноги, руки опущены, встаньте напротив и, держа мяч на одной руке, предложите ребёнку столкнуть его. «Оттолкни мяч ногами»- ребёнок сидит на полу, согнув ноги и опираясь руками сзади, подкатите большой мяч и предложите малышу оттолкнуть его от себя обеими ногами. Дети двух лет и старше начинают овладевать бросанием, вначале они лишь отталкивают мяч кистью руки, затем постепенно у них возникает правильный навык замаха с поворотом туловища в сторону бросающей руки, развивается толчок определённой силы, напрягаются соответствующие группы мышц, научите своего малыша занимать правильную позу: при броске правой рукой правую ногу отставляют назад и на неё переносят тяжесть тела, при броске левой,' наоборот, тяжесть тела- на левой ноге. Играйте с ребёнком в мячик и дома, и на улице, учите его бросать и ловить мячи различного размера (маленькие- одной рукой, большие- обеими). Игра «всё дальше и выше»- если малыш уже неплохо ловит и бросает мяч, можно понемногу увеличивать расстояние, приговаривая при бросках: «бросим дальше, бросим выше». Игра «какой мяч больше»- разложите несколько мячей разного размера, предложите ребёнку выбрать и принести большой мяч, если он ошибся, то объясните разницу, давая подержать большой и маленький мяч и обводя его ручкой по их окружностям, затем попросите принести маленький мячик. Игра «прокати мяч с горки»- эта игра хороша тем, что учит совсем маленьких детей ловить мяч, малыш катит мяч с горки, а вы ловите его внизу, затем- поменяйтесь местами. Игра «футбол»- предложите ребёнку поиграть в футбол, то есть при ходьбе катать мяч толчками ног. Игра «баскетбол»- повесьте дома или во дворе маленькую баскетбольную корзину так, чтобы малыш мог бы до неё дотянуться, предложите ему бросать мяч в корзину.

Дыхательные упражнения

эти упражнения просто необходимы детям, довольно часто болеющим простудными заболеваниями, бронхитами, выздоравливающим после воспаления лёгких, детям, страдающим бронхиальной астмой. Дыхательная гимнастика прекрасно дополняет любое лечение (медикаментозное, гомеопатическое, физиотерапевтическое), развивает ещё несовершенную дыхательную систему ребёнка, укрепляет защитные силы организма. «Надуй шарик»- ребёнок сидит или стоит, «надуй шарик»- широко разводит руки в стороны и глубоко вдыхает, затем медленно сводит руки, соединяя ладони перед грудью и выдувает воздух- ффф, «шарик лопнул»- хлопнет в ладоши, «из шарика выходит воздух»- малыш произносит: «шшш», делая губы хоботком и опуская руки. Курочка- ребёнок стоит прямо, слегка расставив ноги, руки опущены, разводит руки широко в стороны, как крылья- вдох, наклоняется, опустив голову и свободно свесив руки, произносит: «тах-тах-тах», одновременно похлопывая себя по коленям- выдох. Жук- малыш стоит или сидит, скрестив руки на груди, разводит руки в стороны, поднимает голову- вдох, скрещивает руки на груди, опускает голову- выдох, жу-у- сказал крылатый жук, посижу и пожужжу. Трубач- ребёнок стоит или сидит, руки согнуты, кисти сжаты, как бы удерживая трубу, произносит: тру-ру-ру, бу-бу-бу, подудим в свою трубу. «Подуем на плечо»- ребёнок стоит, ноги слегка расставлены, руки опущены, поворачивает голову направо и, сделав губу трубочкой, дует на плечо, голова прямо- вдох носом, голову влево- выдох, голова прямо- вдох (подуем на плечо, подуем на другое, на солнце горячо пекло дневной порой), Опускает голову, подбородком касаясь груди, снова делает спокойный выдох, голова прямо- вдох носом, поднимает лицо кверху- выдох через губы, сложенные трубочкой (подуем на живот, как трубка, станет рот, ну а теперь- на облака и остановимся пока). «Подуй на одуванчик»- малыш стоит или сидит, делает глубокий вдох носом, затем- длинный выдох, как будто хочет сдуть с одуванчика пух (подуй на одуванчик, как дует этот мальчик, подуй, подуй сильнее и станешь здоровее). Косарь- ребёнок стоит, ноги на ширине плеч, руки опущены, машет обеими руками вправо и слегка назад: «зз-уу», возвращается в исходное положение- вдох, машет руками влево и слегка назад: «зз-уу» (косарь идёт косить жнивьё: зу-зу, зу-зу, зу-зу, идёт со мной косить вдвоём: зу-зу, зу-зу, зу-зу, замах направо, а потом налево мы махнём, и так мы справимся с жнивьём, зу-зу, зу-зу вдвоём). Хомячок- предложите малышу пройти несколько шагов (10-15), надув щёки, как хомячок, затем легко хлопнуть себя по щекам- выпустить воздух изо рта и пройти ещё немного, дыша носом. Ворона- ребёнок стоит прямо, слегка расставив ноги и опустив руки, разводит руки широко в стороны, как крылья, медленно опускает руки и произносит на выдохе: «каррр», максимально растягивая звук р. Упражнение с флажками- исходное положение прежнее, в опущенных руках- флажки, ребёнок поднимает руки вверх через стороны- вдох, опускает через стороны- выдох через сложенные трубочкой губы. Игра «булькание»- малыш сидит, перед ним- стакан (или бутылочка) с водой, в котором- соломинка для коктейля, научите ребёнка, как нужно дуть в стакан через соломинку, чтобы за один выдох получилось долгое булькание, вдох- носом, выдох- в трубочку: «буль-буль-буль». Игра «мыльные пузыри»- эта забава известна всем, научите малыша пускать мыльные пузыри: вдох- носом, а выдох через сложенные в трубочку губы, длинный и мягкий, тогда пузырь получится большой и красивый. Игра «филин»- день- ребёнок стоит и медленно поворачивает голову вправо и влево, ночь- смотрит вперёд и взмахивает руками- крыльями, опуская их вниз, произносит «у ффф». Игра «кто дальше загонит шарик»- сядьте с малышом за стол, положите перед собой два ватных шарика, дуйте на шарики, как можно сильнее, стараясь сдуть их со стола. Игра «пушок»- привяжите на верёвочку лёгкое пёрышко, предложите ребёнку дуть на него, следите за тем, чтобы вдох делался только носом, а выдох через сложенные трубочкой губы. Игры с воздушным шаром, вертушкой- воздушный шар или вертушку держите на уровне лица ребёнка, предложите малышу сильно подуть на шар, так, чтобы он взлетел, на вертушку, чтобы она вертелась. Игры с дудочками, рожками, свистками, пищалками- подберите дудочку или свисток с мелодичным звуком и позвольте ребёнку дудеть или свистеть столько, сколько он захочет, это очень полезное занятие.

Пальчиковая гимнастика

упражнения для пальцев рук- развитие тонких движений, очень полезны маленьким детям, известно, что речевой центр и центр, управляющий движениями пальцев, расположены в коре головного мозга рядом друг с другом, поэтому работа пальцев оказывает стимулирующее воздействие на речевой центр и способствует умственному развитию ребёнка, вы хотите, чтобы ваш малыш побыстрее заговорил, Тогда занимайтесь с ним пальчиковой гимнастикой каждый день. Ладони на столе- ребёнок сидит за столом, руки лежат на столе ладонями вниз, на счёт- раз- пальцы врозь, два- вместе. Пальчики здороваются- малыш сидит, руки держит перед собой, на счёт раз- соединяются большие пальцы обеих рук, два- указательные, три- средние, четыре- безымянные, пять- мизинцы. Человечек- ребёнок, сидя за столом, изображает человечков, сначала указательный и средний пальцы правой руки бегают по столу, затем- левой. Дети бегут наперегонки- движения, описанные в предыдущем упражнении, обе руки выполняют одновременно. Коза- малыш изображает козу, вытянув указательный палец и мизинец одной, затем другой руки. Козлята- то же упражнение, но выполняется обеими руками одновременно. Очки- ребёнок изображает очки, образовав два кружочка из большого и указательного пальцев обеих рук и соединив их. Зайчик- малыш вытягивает вверх указательный и средний пальцы, большой и безымянный, и мизинец соединяет (зайчик слева). Ладошка- кулачок- ребро- ребёнок сидит за столом, на счёт- раз- кладёт руки на стол ладонями вниз, два- сжимает кулачки, три- кладёт кисти ребром. Деревья- малыш поднимает обе руки ладонями к себе (деревья стоят), широко разводит пальцы (ветки раскинулись). Флажок- большой палец вытянуть вверх, остальные соединить вместе. Гнездо- соединить обе руки в виде чаши, пальцы плотно сжаты. Корни растения- прижать руки тыльной стороной друг к другу, опустить пальцы вниз. Пчела- указательный палец правой, затем левой руки вращать по оси. Солнечные лучи- скрестить пальцы, поднять руки вверх, расставить пальцы. Паук- пальцы согнуты, медленно передвигаются по столу. Стол- правую руку согнуть в кулак, на неё сверху положить горизонтально левую. Ворота- соединить кончики среднего и безымянного пальцев обеих рук, большие пальцы поднять вверх и согнуть внутрь. Мост- поднять руки вверх ладонями друг к другу, расположить пальцы горизонтально, соединить кончики среднего и безымянного пальцев обеих рук. Ромашка- соединить обе руки, прямые пальцы развести в стороны. Ёжик- ладони соединить, прямые пальцы выставить вверх. Бочонок с водой- слегка согнуть пальцы левой руки в кулак и оставить сверху отверствие. Игра «прятки» (сжимание и разжимание пальцев рук)- в прятки пальчики играли и головки убирали, вот так, вот так, так головки убирали. Игра «сорока»- при произнесении текста ребёнок водит указательным пальцем правой руки по ладони левой: на слова «этому дала» сгибает поочерёдно каждый палец, кроме мизинца: сорока, сорока кашу варила. Игра «пальчик-мальчик»- ребёнок соединяет большой палец поочерёдно с указательным, средним, безымянным, мизинцем на одной руке, затем на другой: пальчик-мальчик, где ты был? С этим братцем в лес ходил, с этим братцем щи варил, с этим братцем кашу ел, с этим братцем песни пел. Игра «белка»- малыш держит руку ладошкой кверху, указательным пальцем другой руки водит по ладони, затем поочерёдно загибает пальцы: сидит белка на тележке, продаёт она орешки: лисичке-сестричке, воробью, синичке, мишке толстопятому, заиньке усатому. Игра «этот пальчик»- ребёнок поочерёдно разгибает пальцы, сначала на одной руке, затем- на другой, начиная с большого: этот пальчик- дедушка, этот пальчик- бабушка, этот пальчик- папочка, этот пальчик- мамочка, этот пальчик- я, вот и вся моя семья, затем поочерёдно сгибает пальцы: этот пальчик хочет спать, этот пальчик прыг в кровать, этот пальчик прикорнул, этот пальчик уж заснул, тише, пальчик, не шуми, братиков не буди, встали пальчики, ура, в детский сад идти пора. Игра «по грибы»- малыш поочерёдно сгибает пальцы, начиная с мизинца: раз, два, три, четыре, пять- мы грибы идём искать, этот пальчик в лес пошёл, этот пальчик гриб нашёл, этот пальчик чистить стал, этот пальчик всё съел, оттого и потолстел. Игра «апельсин»- малыш поочерёдно разгибает пальцы, сжатые в кулачок, начиная с мизинца: мы делили апельсин, апельсин всего один, эта долька для кота, эта долька для ежа, эта долька для бобра, эта долька для чижа, ну, а волку кожура. Игра «ну-ка, братцы, за работу»- ребёнок разгибает пальцы, на одной руке, поочерёдно постукивая по ним указательным пальцем другой: ну-ка, братцы, за работу, покажи свою охоту, большому- дрова рубить, печи все тебе топить, а тебе воду носить, а тебе обед варить, а малышке песни петь, песни петь да плясать, родных братьев забавлять. Игра «алые цветы»- малыш соединяет обе руки ладонями друг к другу, в форме тюльпана, медленно раскрывает пальцы: наши алые цветки раскрывают лепестки (покачивает кистями рук): ветерок чуть дышит, лепестки колышет (медленно закрывает пальцы): наши алые цветки закрывают лепестки (покачивает сложенными кистями): тихо засыпают, головой качают.

Массаж и гимнастика для недоношенных детей

Недоношенные дети

у вас родился ребёнок, но вы одновременно счастливы и огорчены, так как желанное событие совершилось раньше обычного срока. Однако расстраиваться не нужно: при правильном уходе, выполнении всех рекомендаций врача ваше дитя вырастет здоровым. Терпеливое, ровное отношение и уверенность в своих силах помогут преодолеть все трудности. На первом году жизни важно следить за физическим развитием ребёнка, масса тела недоношенных детей при рождении, как правило, не превышает 2500 граммов, рост - 45 сантиметров, у детей с высокой степенью недоношенности показатели массы тела бывают и ниже, до 900-1000 граммов, рост- менее тридцати пяти сантиметров. Состояние здоровья недоношенных детей при рождении может быть удовлетворительным, такие дети требуют лишь специальных условий для выхаживания вследствие незавершённости внутриутробного развития. Во избежание необоснованной тревоги следует помнить, что дети, родившиеся преждевременно, достигают в физическом и психомоторном развитии уровня своих доношенных сверстников только через определённое время. При этом большое значение имеют степень зрелости (срок рождения ребёнка, его масса тела при рождении) и состояние здоровья. Выделяют 4 степени зрелости (группы) недоношенных детей: первая степень- масса тела составляет 2001-2300 граммов, вторая степень- 1501-2000 граммов, третья степень- 1000-1500 граммов, четвёртая степень- менее тысячи граммов. Недоношенные дети в своём физическом и психомоторном развитии на протяжении от года до трёх лет постепенно достигают уровня развития детей, рождённых в срок, чем меньше масса тела ребёнка при рождении, чем больше степень его недоношенности, тем в более старшем возрасте достигает он уровня развития своего доношенного сверстника. Однако следует отметить, что темпы нарастания массы тела у недоношенных детей более высокие по сравнению с детьми, рождёнными в срок, и чем меньше масса тела ребёнка при рождении, тем интенсивнее идёт её нарастание на протяжении первого года жизни. Однако, несмотря на высокие темпы её нарастания у детей, рождённых преждевременно, к первому году жизни всё же возможно её отставание от массы тела доношенных сверстников, эти дети достигают нормального уровня физического развития лишь к двум-трём годам, нельзя «требовать» от недоношенного ребёнка, чтобы он сразу же походил на ребёнка, рождённого в срок. Дети с недоношенностью первой степени имеют, как правило, лишь временное отставание темпов психомоторного развития, поэтому этих детей можно считать практически здоровыми. Исходя из этих соображений для детей первой группы предлагаются массаж и физические упражнения, представленные девятью комплексами, они отличаются от комплексов для здоровых доношенных детей большей постепенностью увеличения нагрузки как в самом комплексе, так и на протяжении всего первого года жизни (так, если для доношенных сверстников предусмотрены 4-5 комплексов, то для детей этой группы - 9), это даёт возможность выбора более дозированной и индивидуальной нагрузки. Для недоношенных детей второй группы также подбирается комплекс массажа и гимнастики из девяти представленных комплексов, подбирается он не по паспортному возрасту ребёнка, а в соответствии с уровнем его психомоторного развития. Недоношенные дети третьей и четвёртой групп имеют не только более выраженные во времени сдвиги в становлении нервнопсихических реакций и движений, у них могут быть и неврологические нарушения, связанные с поражением центральной нервной системы, чаще встречаются заболевания опорно-двигательного аппарата, органов дыхания и других органов и систем. При выборе комплекса для этой группы детей надо тем более учитывать не паспортный возраст ребёнка, а истинный, который определяется уровнем его развития, например, ребёнку ещё 8 месяцев, но по своему психофизическому развитию он соответствует пятимесячному, поэтому за основу занятий с ним нужно взять комплекс гимнастики для пятимесячного ребёнка, а дополнительно, если есть какое-либо заболевание, использовать рекомендации, изложенные в соответствующих разделах и согласованные с педиатром. Дети с сочетанными заболеваниями могут быть во всех группах, вероятность проявления и тяжесть заболевания детей, естественно, увеличиваются с повышением степени риска. Среди комплексных мероприятий по выхаживанию недоношенных детей важное место занимают лечебная физкультура и массаж.

Значение массажа и гимнастики для недоношенных детей

первый год жизни- самый ответственный этап развития ребёнка, особенно рождённого преждевременно, от того, как он сумеет приспособиться к новым условиям жизни (вне материнского организма), как справится с нарушениями в состоянии здоровья, зависят благополучие и гармония последующего его развития. Необходимо помнить, что на первом году жизни организм ребёнка пластичен, обладает большими потенциальными возможностями к восстановлению повреждённых или задержанных в своём развитии функций органов и систем. Физическое воспитание недоношенных детей на первом году жизни основывается на физиологических особенностях организма этих детей: недостаточное созревание коры головного мозга к моменту рождения, незрелость его структур, несовершенство дыхательной функции, низкие адаптационные (приспособительные) возможности в меняющихся условиях внешней среды (несовершенство обменных процессов, терморегуляции). В первые месяцы жизни у недоношенных детей могут отмечаться пониженный тонус мышц, общая вялость, малоподвижность, слабо выраженные безусловные рефлексы или даже их отсутствие. У некоторых детей в возрасте двух-трёх месяцев начинают преобладать процессы возбуждения: могут наблюдаться нарушения сна (ребёнок плохо засыпает, часто просыпается), повышенный тонус мышц, значительная двигательная активность. В связи с пониженной сопротивляемостью организма большинство недоношенных детей более подвержены острым респираторным вирусным инфекциям, у них чаще развиваются осложнения. Методика лечебной физкультуры для недоношенных детей разработана с учётом их физиологических особенностей, а также данных современной науки о нормализации важнейших функций организма вследствие оздоровления психики и нервномышечного аппарата. Задачами массажа и гимнастики являются прежде всего оздоровление, закаливание и своевременное правильное развитие организма ребёнка, весьма важно развивать основные движения (особенно ползание, повороты, сидение, стояние, ходьбу), а также положительные эмоции, зрение, слух, речь, совершенствовать функции дыхательной, сердечно-сосудистой систем, тренировать органы равновесия (вестибулярный аппарат). Физическое воспитание здоровых недоношенных детей следует начинать рано- с двух-трёхнедельного возраста, подход к выбору характера упражнений, приёмов массажа должен быть индивидуальным, бережным, с учётом возраста ребёнка, его развития, массы тела при рождении. Начинать лечебную гимнастику надо с упражнений, основанных на врождённых рефлексах новорождённого, эти упражнения активные, они более щадящие, чем пассивные, то есть Упражнения, которые взрослые проводят сами, например, сгибая и разгибая ноги ребёнка. Методика включает в себя: лечение положением, лечебную гимнастику, приёмы классического и точечного массажа, эти методы могут применяться одновременно (сочетанно) или последовательно (поочерёдно). Преимущественное использование того или другого метода определяется как состоянием здоровья ребёнка, так и его заболеванием, а также тренированностью организма в процессе занятий. Лечение положением- это приёмы, способствующие правильному положению головы, шеи, тела, рук и ног, осуществляется оно различными укладками и упражнениями. В лечебную гимнастику входят упражнения, основанные на безусловных рефлексах, некоторые активные упражнения и упражнения при помощи взрослого, то есть Пассивные упражнения. Классический массаж выполняется посредством следующих приёмов- поглаживание, растирание, разминание, вибрация, лёгкие ударные приёмы, родителям следует научиться различным приёмам массажа, так как эту процедуру лучше всего проводить дома самим. Точечный массаж осуществляется одновременным надавливанием и вращением одним или двумя пальцами на определённые рефлексогенные зоны тела ребёнка и применяется как при ослабленных растянутых мышцах, так и при повышенном мышечном тонусе с целью снятия напряжения мышц. При этом быстрые отрывистые и относительно сильные надавливания вызывают возбуждение и напряжение мышц- стимулирующий метод, медленные мягкие воздействия на эти же зоны, вначале с постепенно нарастающим увеличением давления, вибраций, остановкой и последующим ослаблением воздействия (без отрыва от зоны), вызывают ослабление мышечного напряжения в отдельных группах мышц- тормозной метод. Лечебную физкультуру нужно проводить ежедневно, в одно и то же удобное для семьи время, она должна стать одним из обязательных режимных моментов, отдельные упражнения следует повторять 2-3 раза в день. Возможно проводить занятия с ребёнком несколько раз в день (4-6), но понемногу, по 5 минут каждое занятие, начинать занятия надо за 30 минут до кормления или через 45-60 минут после него, нельзя делать массаж и гимнастику перед ночным сном. Комната должна быть хорошо проветренной, температура воздуха в ней 20-24градуса, в тёплое время года лечебную физкультуру лучше делать при открытом окне или форточке, а с пяти-шестимесячного возраста- на свежем воздухе. Увеличивать физическую нагрузку в комплексе лечебной гимнастики следует постепенно и на протяжении длительного времени, это очень важно, чтобы не переутомлять ребёнка. Признаки утомления при занятиях гимнастикой и массажем: недовольство ребёнка, возбуждение, ухудшение качества выполнения им упражнений, значительное отвлечение от занятий, вялость (пассивность), при появлении хотя бы одного из признаков утомления необходимо уменьшить нагрузку в занятиях. Недоношенные дети в силу физиологических особенностей быстрее устают и охлаждаются, поэтому в самом начале занятий комплекс лечебной гимнастики можно разделить на две части, проводя его в два приёма, упражнения надо чередовать в определённой последовательности, меняя работающие группы мышц. Массаж должен предшествовать гимнастическим упражнениям, прежде чем выполнять движения руками и ногами, следует их помассировать, в середине комплекса производится массаж спины, а затем можно приступить к движениям, в которых участвуют мышцы спины. Перед упражнениями в положении лёжа на спине проделывается массаж живота и груди, продолжительность каждого массажного приёма от полминуты до одной-двух минут. Пока ребёнок не привык к колебаниям температуры, не следует обнажать его полностью, приступая к занятиям лечебной физкультурой, так, например, проводя упражнения для мышц рук, нижнюю половину тела ребёнка в это время следует прикрыть пелёнкой и, наоборот, не снимать распашонки, занимаясь ногами, лишь когда ребёнок привыкнет к воздушным ваннам при занятиях гимнастикой, можно обнажать его полностью, таким образом, массаж и гимнастика будут сочетаться с процедурой закаливания воздухом. Величину нагрузки определяют продолжительностью занятий и повторением каждого упражнения в комплексе, темпом, размахом движений, степенью сложности упражнений, чередованием их с паузами отдыха, дыхательными упражнениями. Для лучшего контакта с ребёнком во время занятий нужно исключить отвлекающие моменты: разговоры и нахождение в комнате других людей, громкую музыку, обилие игрушек, всё внимание родителей, проводящих занятие, должно быть сосредоточено на ребёнке. При этом упражнения следует сопровождать спокойным, негромким, ласковым обращением к ребёнку или звучанием тихой, мелодичной музыки, с трёх-четырёх месяцев жизни надо приучать ребёнка к речевым указаниям (например, «возьми погремушку, кольцо»), с восьми-девяти месяцев стараться вызвать по слову взрослого самостоятельное исполнение ребёнком ряда упражнений, таким образом, в каждое занятие необходимо включать упражнения, способствующие развитию зрительных, слуховых реакций и двигательных умений. Достижения ребёнка при выполнении упражнений следует учитывать и поощрять улыбкой, тоном, ласковыми словами, даже если ребёнок не поймёт их смысла, то уловит по тону одобрительное отношение матери или отца. Обращённая к ребёнку речь имеет и другое, не менее важное, значение, чёткая, правильная речь родителей, сочетаемая с показом называемой игрушки, действием руки ребёнка, например, захватывающей эту игрушку, подготавливает его к произношению первых слогов и слов. Чтобы заинтересовать ребёнка, при проведении гимнастики надо использовать игрушки, например, чтобы повернуться и захватить игрушку, ребёнку необходимо выполнить определённые движения, игрушки должны быть разных цветов, формы, звучания. Продолжительность занятий по одному и тому же комплексу зависит от разных причин: степени психофизического развития ребёнка, его возможности усвоить упражнения комплекса, показанием к увеличению нагрузки, расширению комплекса, переводу на следующий, более сложный комплекс, помимо возраста ребёнка, является его хорошая реакция непосредственно на проводимые упражнения (спокойное поведение, гуление, розовая окраска кожи, тёплые конечности). Переход к занятиям по комплексу с большей психофизической нагрузкой необходимо делать постепенно, путём введения в старый комплекс нескольких упражнений, вырабатывая новые навыки последующего комплекса, и лишь через некоторое время- полностью заменять упражнения предыдущего комплекса упражнениями нового.

Подбор величины нагрузки в комплексе лечебной гимнастики

Снижение нагрузки- Продление курса занятий по одному и тому же комплексу, например, не 3 недели, а один-полтора месяца, Уменьшение времени однократно проводимого занятия, например, не 15-20, а 10-15 минут за счёт уменьшения числа повторений каждого упражнения и приёмов массажа в комплексе, Снижение темпа и амплитуды движений, занятия проводить в медленном и среднем темпе, чаще включать паузы отдыха и дыхательные упражнения, последние делать без движения рук и ног ребёнка (так называемые статические упражнения), разбить основной комплекс, проводя его в течение дня в 2-3 приёма, исходное положение во время занятий лёжа, тон обращения к ребёнку при проведении занятий негромкий, неторопливый, спокойный. Повышение нагрузки- Более быстрый переход к новым упражнениям и к новому комплексу лечебной гимнастики, увеличение продолжительности однократно проводимого занятия за счёт увеличения числа повторений каждого упражнения и приёмов массажа в комплексе, ускорение темпа и увеличение амплитуды движений, занятия проводить в среднем темпе, а некоторые упражнения- и в быстром, реже включать паузы отдыха, давать дыхательные упражнения не только статические, но и с движением рук и ног ребёнка (так называемые динамические упражнения), дополнительно к основному комплексу повторять некоторые упражнения и приёмы массажа 3-5 раз в день по 5-8 минут, исходное положение лёжа, когда ребёнок овладеет навыками движений в горизонтальном положении (повороты туловища, ползание, самостоятельное присаживание и вставание), некоторые упражнения давать в положении сидя, а к году- стоя (упражнения в положении сидя можно давать в том случае, если у ребёнка в этом положении спина не круглая, а прямая), наряду с обычным тоном обращения допустим более оживлённый. При физическом воспитании недоношенных детей, учитывая несовершенство дыхательной системы, обмена веществ, придаётся особо важное значение дыхательным упражнениям, занятия необходимо начинать с дыхательных упражнений, а также перемежать ими некоторые упражнения комплекса. Дыхательные упражнения настоятельно рекомендуется проводить и самостоятельно 3-5 раз в течение дня, они способствуют повышению снабжения всех органов и тканей, в том числе и центральной нервной системы, кислородом, улучшению общего состояния ребёнка. При проведении массажа надо помнить о том, что кожа у недоношенных детей первых месяцев жизни тонкая, сухая, легко ранимая, в связи с этим вначале используют наиболее щадящие приёмы массажа (поглаживание) и лишь постепенно вводят другие приёмы (нежная вибрация, лёгкое растирание, похлопывание, разминание).

Лечебная гимнастика и массаж для детей до четырнадцати месяцев

На первом году жизни ребёнка происходит становление его психомоторного развития, в первые недели движения ребёнка беспорядочные, несогласованные. до трёх-четырёхмесячного возраста тонус мышц-сгибателей рук и ног повышен, в связи с чем руки и ноги ребёнка согнуты в суставах, постепенно движения совершенствуются. Вначале появляются координированные движения головы, плечевого пояса, рук, затем- движения в горизонтальном положении в виде поворота на бок, на живот, на спину, ползание, одновременно идёт развитие хватания, опоры рук, ног, сидения, стояния и ходьбы. Движения способствуют укреплению опорно-двигательного аппарата, без движений нет нормального развития ребёнка. На каждом возрастном этапе применяют те упражнения, к которым ребёнок подготовлен, приводим примерные комплексы лечебной гимнастики, разработанные с учётом возрастных особенностей развития ребёнка.

Первый комплекс упражнений

Возраст ребёнка- две-три недели жизни, продолжительность занятий 6-8 минут, каждое упражнение повторяют 3-4 раза:
1. Дыхательное упражнение- исходное положение: ребёнок на руках матери, лицом к ней- выполните лёгкие ритмичные надавливания на спину ребёнка, передвигая ладонь от шеи до поясницы.
2. Дыхательное упражнение- исходное положение: ребёнок лежит на спине- совершайте лёгкие ритмичные надавливания на грудную клетку, её передние и боковые поверхности, обходя грудину.
3. Дыхательное упражнение- исходное положение: ребёнок лежит на боку- ритмичные надавливания на грудную клетку, её боковую и заднюю поверхности в положении на левом и правом боку поочерёдно.
4. Упражнения для стоп (рефлекторные)- указательным и средним пальцами одной руки захватите ступню ребёнка, а большим пальцем другой нажмите на подошву у основания пальцев, это вызывает сгибание пальцев стопы, затем штриховым движением большим пальцем проведите по внутреннему краю стопы ребёнка к пятке и по наружному краю к мизинцу, происходит разгибание стопы.
5. Выкладывание на живот- ребёнок, как правило, поднимает или поворачивает голову в сторону, рекомендуется проводить перед каждым дневным кормлением, начиная с тридцати секунд до пятнадцати минут.
6. Упражнение для рук- исходное положение: ребёнок лежит на спине- слегка отведите согнутые руки ребёнка в стороны, скользя ими по поверхности стола- вдох, затем мягко прижмите их согнутыми к боковым поверхностям груди- выдох, отведение рук можно делать с лёгкой вибрацией.

Второй комплекс упражнений

Возраст ребёнка- от одного до двух месяцев, каждое упражнение повторить 3-4 раза:
1. Дыхательное упражнение- надавливания на спину и грудную клетку ребёнка.
2. Дыхательное упражнение- исходное положение: ребёнок лежит на боку (поочерёдно левом и правом)- взрослый левой рукой придерживает ребёнка, а правой захватывает его согнутую руку (за локоть), поднимает её кверху- вдох, затем прижимает её к груди и животу ребёнка- выдох.
3. Массаж рук (поглаживание)- исходное положение: ребёнок лежит на спине- большой палец вложите в кисть ребёнка, слегка придерживая её остальными, свободной рукой поглаживайте внутреннюю поверхность руки малыша в направлении от кисти к плечу.
4. Упражнение для рук (рефлекторное)- исходное положение То же- большими пальцами обеих рук мягко надавите на ладонную поверхность кистей обеих рук ребёнка, при этом малыш крепко захватывает ваши пальцы в кулачки.
5. Массаж ног- исходное положение То же- поглаживайте наружную и заднюю поверхности голени и бедра по направлению от стопы к бедру, обходя коленную чашечку.
6. Массаж стоп- поглаживайте тыльную поверхность стоп ребёнка, поддерживая их вторыми-третьими пальцами обеих рук за пятки, поглаживание выполняется подушечкой большого пальца по направлению от основания пальцев к голени, огибая лодыжки круговым движением спереди назад, затем помассируйте подошву.
7. Рефлекторные упражнения для стоп.
8. Массаж живота- круговое (по часовой стрелке) поглаживание живота ладонью одной руки без надавливания на область печени (правое подреберье), другой рукой придерживайте ноги ребёнка.
9. Рефлекс опоры и выпрямления ног- поддерживайте ребёнка под мышки лицом к себе, стопы малыша опираются о стол, при соприкосновении ступней полусогнутых ног ребёнка с поверхностью стола происходит их разгибание.
10. Рефлекторная ходьба- при поддержке ребёнка под мышки и лёгком наклоне его вперёд вызывается шаговый рефлекс, направляйте движения ребёнка к себе или от себя.
11. Выкладывание на живот.
12. Массаж спины- исходное положение: ребёнок лежит на животе- поглаживание по направлению от головы к ягодицам ладонью и от ягодиц к голове тыльной стороной кисти.
13. Развитие зрительного и слухового сосредоточения- положите ребёнка поочерёдно на живот и на спину, покажите малышу яркую звучащую игрушку, подвигайте игрушкой, находящейся на расстоянии 25-30 сантиметров, вправо, влево, вверх, ребёнок поворачивает голову за игрушкой.
14. Покачивание в позе эмбриона.
15. Массаж грудной клетки- поглаживайте пальцами по межрёберным промежуткам по направлению от середины грудной клетки к боковым поверхностям, не нажимая на грудину.

Третий комплекс упражнений

Возраст ребёнка 2-3 месяца, каждое упражнение повторить 3-4 раза:
1. Массаж рук- поглаживание.
2. Дыхательное упражнение- медленно отведите руки ребёнка в стороны, скользя ими по поверхности стола- вдох, затем прижмите их к груди- выдох.
3. Упражнение для рук (рефлекторное)- исходное положение: ребёнок лежит на спине- большими пальцами обеих рук легко надавливайте на ладони ребёнка, происходит сгибание пальцев в кулак, если прикоснуться игрушкой, удобной для захвата, ребёнок захватит её.
4. Массаж ног- поглаживание.
5. Массаж стоп.
6. Рефлекторные упражнения для стоп.
7. Рефлекс опоры и выпрямления ног.
8. Рефлекторная ходьба.
9. Массаж живота- круговое (по часовой стрелке) поглаживание, встречное поглаживание (левая рука тыльной стороной направляется снизу вверх, а правая сверху вниз ладонью), поглаживание косых мышц живота- ладони взрослого расположены на заднебоковых поверхностях грудной клетки, охватывающими движениями они направляются навстречу друг к другу, сверху вниз и кпереди, точечный массаж (стимулирующий метод) прямых и косых мышц живота.
10. Поворот на бок (поочерёдно на правый и левый) при помощи взрослого.
11. Массаж спины- поглаживание- от головы к ягодицам- ладонью, от ягодиц к голове- тыльной стороной кистей рук.
12. Рефлекторное упражнение для мышц спины- уложите ребёнка грудью на ладонь в наклонном положении, отступая на 1 сантиметр от позвоночника, параллельно ему, с обеих сторон подушечками указательного и среднего пальцев проведите в направлении от лопаток к ягодицам и обратно, происходит изгибание туловища в форме дуги, открытой кверху.
13. Выкладывание на живот с опорой на предплечья- ребёнок в этом положении поднимает и удерживает голову, заинтересуйте малыша игрушкой.
14. Массаж грудной клетки- поглаживание.
15. Покачивание на мяче- положите ребёнка животом на мяч и медленно покачивайте.

Четвёртый комплекс упражнений

Возраст ребёнка- 3-4 месяца, каждое упражнение повторяют 3-5 раз:
1. Массаж рук- поглаживание по передневнутренней поверхности, кольцевое растирание, которое выполняется следующим образом: вложите большой палец в ладонь ребёнка, остальными придерживайте его кисть, большим и указательным пальцами другой руки обхватите кольцом руку ребёнка и, делая растирающие движения, продвигайтесь от кисти к плечу по наружной поверхности руки, завершите массаж поглаживанием.
2. Дыхательное упражнение.
3. Переход от рефлекса захвата к развитию хватательной функции руки- вложите в ладонь ребёнка игрушку (кольцо или другую), обхватывая и слегка зажимая кисть и пальцы ребёнка своей рукой, побуждайте его захватить игрушку, затем слегка потяните её к себе (отнимайте игрушку).
4. Массаж ног- поглаживание, тыльное сгибание стопы, кольцевое растирание- большим и указательным пальцами обеих рук обхватите кольцами (вплотную одно над другим) голень ребёнка в нижней её части, затем делайте энергичные расходящиеся кольцевые растирания задней поверхности голени и, в три-четыре оборота дойдя до колена, дальше растирайте наружные мышцы бедра, завершите массаж поглаживанием.
5. Массаж стоп.
6. Рефлекторные упражнения для стоп.
7. Рефлекс опоры и подтанцовывание- поддерживая ребёнка под мышки, поставьте его на поверхность стола полной стопой, малыш отталкивается от стола, подтанцовывает.
8. Рефлекторная ходьба по направлению к себе, от себя.
9. Массаж живота- поглаживание (круговое, встречное, по косым мышцам живота), лёгкое растирание подушечками пальцев в круговом направлении (вокруг пупка) по часовой стрелке, точечный массаж или пощипывание вокруг пупка, завершить поглаживанием.
10. Повороты со спины на живот- обхватите левой рукой снизу голени ребёнка, указательный палец правой вложите в правую ладонь малыша, остальными охватывая его кисть, затем, слегка выпрямив ноги ребёнка, поверните его таз вправо, вслед за этим ребёнок поворачивает голову и плечевой пояс (рефлекторно) и вот он уже на животе, поправьте ему ручки, повороты выполняются в обе стороны.
11. Массаж спины и ягодиц- поглаживание, растирание подушечками пальцев, завершить поглаживанием.
12. Рефлекторное ползание в полувертикальном положении- приподнимите туловище ребёнка на 5-10 сантиметров, полусогнутые ноги ребёнка отталкиваются от ладони взрослого.
13. Рефлекторное ползание в положении на спине- полусогнутыми ногами ребёнок отталкивается от ладони взрослого.
14. Массаж груди- поглаживание, ритмичные надавливания на боковые поверхности грудной клетки.
15. Выкладывание на мяч на живот и на спину, покачивание в различных направлениях.

Пятый комплекс упражнений

Возраст ребёнка- 4-5 месяцев, каждое упражнение повторить 4-5 раз, за исключением упражнений 7 и 9, которые проводят по одному разу:
1. Массаж рук- поглаживание, кольцевое растирание, поглаживание.
2. Скрещивание рук на груди- дыхательное упражнение- исходное положение: ребёнок лежит на спине- вложите большой палец в ладони ребёнка, остальными придерживайте его кисти, отведите ручки в стороны- вдох, затем скрестите их на груди- выдох, повторите это упражнение несколько раз, медленно, причём при перекрещивании сверху должна ложиться попеременно то правая, то левая рука, упражнение можно делать в сочетании с лёгкой вибрацией.
3. Массаж ног- Поглаживание, кольцевое растирание, разминание, поглаживание. Разминание выполняйте следующим образом: положите ногу ребёнка между своими ладонями так, чтобы одна рука легла на передненаружную поверхность, а другая- на заднюю, одновременно двумя ладонями производите энергичные разминающие движения, возможны другие варианты: продольное, поперечное разминание.
4. Одновременное сгибание и разгибание ног- исходное положение: ребёнок лежит на спине- обхватите ноги ребёнка в области голеней, согните ноги во всех суставах, слегка прижимая их к животу, колени ребёнка должны быть разведены в стороны, затем выпрямите ноги, упражнение делается медленно, мягко.
5. Повороты со спины на живот в обе стороны.
6. Массаж спины и ягодиц- поглаживание, растирание подушечками пальцев, разминание и поколачивание или пощипывание ягодиц, поглаживание. Разминание ягодиц лучше делать одной рукой, другой фиксируя область таза, или обеими руками в М-образном направлении.
7. Положение пловца- исходное положение: ребёнок лежит на животе- подведите одну ладонь под живот ребёнка, ноги удерживайте в области голеней вилочкой, затем поднимите малыша над столом в горизонтальном положении, при этом его тело образует дугу, открытую кверху.
8. Массаж живота- все виды поглаживания (круговое, встречное, по косым мышцам), растирание, стимулирующие приёмы- точечный массаж, пощипывание, поглаживание.
9. Подготовка к присаживанию- исходное положение: ребёнок лежит на спине- подведите ладони под спину ребёнка, затем поднимите ребёнка почти до вертикального положения, при этом его голова не должна запрокидываться.
10. Упражнения на сопротивление- отталкивание от руки, отталкивание от мяча.
11. скользящие шаги- исходное положение: ребёнок лежит на спине- взрослый обхватывает голени ребёнка спереди, согнув его ноги и прижав ступни к поверхности стола, попеременно сгибать и разгибать ноги, не отрывая ступни от поверхности стола.
12. подтанцовывание.
13. Массаж груди- поглаживание, ритмичное надавливание на боковые поверхности грудной клетки.
14. бокс- сгибание и разгибание рук- дайте ребёнку обхватить большие пальцы ваших рук, остальными придерживайте кисти, сгибайте и разгибайте руки ребёнка попеременно, упражнение делается в медленном темпе, мягко.
15. Покачивание на мяче в положении на животе с самостоятельным отталкиванием стопами от поверхности стола, в положении на спине в различных направлениях, постепенно увеличивая размах движений.

Шестой комплекс упражнений

Возраст ребёнка- 5-6 месяцев, каждое упражнение повторить 4-6 раз, за исключением упражнений 15 и 16, которые проводят 1 раз, техника массажа описана в предыдущем комплексе:
1. Массаж рук- поглаживание, растирание.
2. Скрещивание рук на груди- дыхательное упражнение.
3. Массаж ног- поглаживание, растирание, разминание, поглаживание.
4. Одновременное сгибание и разгибание ног.
5. Сгибание и разгибание ног попеременно- обхватив ноги ребёнка так, как и в предыдущем упражнении, сгибайте их поочерёдно, медленно, мягко, можно в сочетании с вибрацией.
6. Поворот со спины на живот.
7. Рассматривание игрушки с приподниманием плечевого пояса и опорой на ладони выпрямленных рук, захват игрушки из положения на животе.
8. Массаж спины и ягодиц- поглаживание, растирание, разминание, стимулирующие приёмы, поглаживание.
9. Поднимание ребёнка за подмышки из положения лёжа на животе до вставания на колени и на ноги- поддерживайте ребёнка под мышки, скользящим движением слегка протащите его по плоскости стола, затем, продолжая это движение, несколько приподнимите верхнюю половину туловища, при этом бёдра и колени продолжают скользить, касаясь поверхности стола, ребёнок сам становится вначале на одно, затем на второе колено, выпрямляется, встаёт на стопы, надо повернуть его лицом к себе, улыбнуться, похвалить.
10. Массаж живота- поглаживание, растирание, стимулирующие приёмы, поглаживание.
11. Присаживание при поддержке за руки, разведённые на ширину плеч- исходное положение: ребёнок лежит на спине- дайте ребёнку обхватить свои указательные пальцы, разведите руки на ширину плеч, затем со словами «сядь» и лёгким подтягиванием за руки побуждайте ребёнка сесть, если ребёнок запрокидывает голову, значит, он не готов ещё к этому упражнению. 12 . ползание- исходное положение: ребёнок лежит на животе- полусогнутые ноги ребёнка упираются в ладонь взрослого, игрушка лежит впереди, словами «достань игрушку» и сгибая ноги поочерёдно, стимулируйте ползание.
13. Массаж груди- поглаживание, надавливание на грудную клетку.
14. бокс.
15. Рефлекторное упражнение для мышц спины- исходное положение: ребёнок лежит на животе- укладывают ребёнка животом на край стола так, чтобы грудь и голова его были вне стола (взрослый придерживает ребёнка за таз и ноги), при этом ребёнок должен разогнуть шею и туловище, поднимая их вышеСтола, образуя дугу, открытую вверх (руки ребёнка выпрямляются и выдвигаются вперёд), движение стимулируют словом, игрушкой, помогают точечным массажем спины, это упражнение можно заменить парением на животе.

Седьмой комплекс упражнений

Возраст ребёнка- 6-9 месяцев, каждое упражнение повторить 4-6 раз, техника массажа описана в пятом комплексе:
1. Массаж рук.
2. Скрещивание рук- дыхательное упражнение- в ладони ребёнка вкладывают кольца или удобные для захвата игрушки (с округлой ручкой), упражнение выполняйте как указано в пятом комплексе.
3. Массаж ног.
4. Поперечное сгибание и разгибание ног.
5. Поворот со спины на живот с придерживанием только за ноги (поочерёдно вправо и влево)- обхватите голени в нижней трети правой рукой, левой показывайте игрушку, которую кладут слева или справа на расстоянии вытянутых рук ребёнка, предложите достать её, слегка поворачивая ноги.
6. Активные повороты (без помощи или с незначительной помощью)- движение делать поочерёдно вправо на бок и на живот и влево, побуждая словами: «достань игрушку, повернись на живот».
7. Массаж спины и ягодиц.
8. Ползание на четвереньках- обучайте малыша стоять и ползать на четвереньках, для этого, обхватив бёдра ребёнка, согните ему ноги под животом, движение стимулируют лёгким подталкиванием и игрушкой.
9. Массаж живота.
10. Поднимание выпрямленных ног- исходное положение: ребёнок лежит на спине- обхватите голени малыша, фиксируя коленные чашечки, затем поднимите выпрямленные ноги ребёнка до вертикального положения, сгибая их в тазобедренных суставах, и верните в исходное положение.
11. Присаживание при поддержке за согнутые руки, держась за кольца.
12. Вставание на ноги с упором- исходное положение: ребёнок лежит на спине- взрослый, удерживая ребёнка двумя руками под мышки, вначале присаживает его (ноги опираются о живот взрослого), затем ставит на ноги и снова возвращает в исходное положение.
13. Поднимание из положения на животе за выпрямленные руки до положения стоя- исходное положение: ребёнок лежит на животе- дайте ему обхватить ваши указательные пальцы, остальными придерживайте кисти, отведите руки в стороны до полного разгибания, затем выпрямленные руки ребёнка приближают к голове на уровне ушей, ребёнок поднимает голову назад-вверх, упираясь стопами, встаёт на колени, затем- на прямые ноги.
14. Массаж груди.
15. Упражнение для развития ходьбы- исходное положение: ребёнок стоит на столе, лицом или спиной к взрослому - стимулирование переступания в возрасте семи месяцев при поддержке под мышки, в возрасте восьми-девяти- при поддержке за локти обеих рук, за кисти.

Восьмой комплекс упражнений

Возраст ребёнка- 9-12 месяцев, каждое упражнение повторить 4-6 раз, массаж рук можно уже не делать:
1. Круговые движения руками- ребёнок обхватывает большие пальцы ваших рук, кольца или игрушки- плавно отведите руки в стороны, поднимите к голове, затем вперёд и вниз в исходное положение, это упражнение можно начинать и раньше, если ребёнок достаточно овладел более простыми упражнениями (скрещивание рук, бокс).
2. бокс с кольцами из положения лёжа и сидя.
3. Доставание игрушки- ребёнок должен достать игрушку, которую взрослый держит на высоте вытянутых рук ребёнка.
4. Массаж ног.
5. Упражнения для ног- повторите попеременное сгибание ног в различном темпе, можно предложить ребёнку сделать это самостоятельно.
6. Повороты со спины на живот и обратно (самостоятельно).
7. Поднимание выпрямленных ног- ребёнок пытается достать стопами, поднимая ножки, игрушку (палочку, мяч), которую держит взрослый.
8. Массаж спины и ягодиц.
9. Наклон за игрушкой и выпрямление туловища по просьбе взрослого «достань игрушку» (с помощью).
10. Приседания- предложите малышу присесть на корточки, колени его при этом должны быть широко разведены.
11. Массаж живота.
12. Присаживание за согнутые руки, за одну руку, за кольца.
13. Тачка- ходьба на руках.
14. Массаж груди.
15. Обучение ходьбе.

Девятый комплекс упражнений

Возраст ребёнка- 12-14 месяцев, каждое упражнение повторить 4-6 раз:
1. Дыхательное упражнение- исходное положение: ребёнок сидит или стоит- по просьбе взрослого ребёнок поднимает руки с кольцами вверх- вдох, затем опускает их или обнимает грудную клетку- выдох, взрослый помогает сделать заключительную часть упражнения.
2. Массаж ног.
3. Вставание на ноги из любого положения по просьбе взрослого, взрослый слегка помогает ребёнку встать.
4. Массаж спины и ягодиц.
5. Наклоны и выпрямление.
6. Массаж живота.
7. Поднимание выпрямленных ног.
8. Присаживания.
9. Напряжённое прогибание спины- самолёт- исходное положение: ребёнок лежит на животе- разведите его руки в стороны, выполняя это движение, ребёнок поднимает голову и плечевой пояс, можно делать это упражнение с кольцами.
10. Массаж груди.
11. Тачка- ходьба на руках.
12. Обучение ходьбе.
13. Приседание на корточки- взрослый побуждает это движение, говоря: «стань маленьким», голени ребёнка должны быть разведены, затем предложите ребёнку встать, потянувшись вверх: «стань большим».
14. Перелезание через препятствия, учите малыша перелезать через различные невысокие предметы (диванные подушки, большие игрушки и тому подобное).

Лечебная гимнастика и массаж для детей с нарушениями развития и некоторыми заболеваниями

Массаж и занятия гимнастикой с детьми, перенесшими какое-либо заболевание, ещё более необходимы, чем со здоровыми детьми, в связи с этим им назначают комплексы, описанные выше, но с поправкой на состояние здоровья и уровень психомоторного развития, Например, с больным, ослабленным ребёнком в возрасте семи месяцев можно временно проводить комплекс для детей пяти-шести. Кроме того, в зависимости от характера заболевания для устранения различных болезненных проявлений того или иного нарушения центральной нервной системы, костно-мышечного аппарата, органов дыхания ребёнку назначают дополнительные упражнения, специальный массаж, лечение положением. Заниматься с детьми, перенесшими любое заболевание, надо только с разрешения и под постоянным контролем участкового педиатра, невропатолога, ортопеда или врача лечебной физкультуры, очень хорошо, когда родители принимают активное участие в процессе лечения своего ребёнка. Ниже приводятся методики занятий лечебной гимнастикой и специальный массаж для детей с некоторыми нарушениями состояния здоровья, однако прежде чем применять указанные методики в домашних условиях, следует получить полный инструктаж у специалиста по лечебному массажу и лечебной физкультуре. В дальнейшем коррекция занятий ведётся по назначению врача в зависимости от состояния здоровья ребёнка и умения, успехов родителей при самостоятельных занятиях с малышом, тяжёлые формы заболеваний требуют лечения в медицинских учреждениях. Лишь рано, с первых дней жизни, начатое, лечение, правильно подобранные и точно выполненные упражнения помогут устранить нарушения в развитии ребёнка, сделать его здоровым, подвижным и эмоциональным. Упражнения лечебной гимнастики, массаж, лечение положением только тогда дадут желаемые результаты, когда они будут проводиться длительно, регулярно, с постепенным увеличением нагрузки. Рекомендуемые упражнения могут быть включены в комплекс лечебной физкультуры, соответствующий возрасту и состоянию здоровья ребёнка, кроме того, в течение дня их следует повторять несколько раз.

Лечебная гимнастика и массаж при нарушениях функций центральной нервной системы

К сожалению, нарушения функций центральной нервной системы и, как следствие, нарушение мышечного тонуса- самая распространённая патология раннего детского возраста, внимательное ежедневное наблюдение за ребёнком позволяет выявить малейшие недостатки в развитии психических реакций и двигательных навыков. Для начала оцените мышечный тонус ребёнка: Вашему ребёнку 3-4 месяца, полностью разденьте малыша и положите его на живот на пеленальном столике. Здоровому ребёнку это положение нравится, он способен в течение нескольких минут удерживать голову и свободно поворачивает её в стороны, руки опираются на предплечья, как правило, вынесенные вперёд, кулачки уже некрепко сжаты и не захватывают большие пальцы, грудь слегка приподнята над поверхностью стола, живот и таз плотно прижаты к столу, бёдра слегка разведены, голени приподняты, туловище- прямое. Убедитесь в этом, проведя мысленно линию от середины затылка до межъягодичной складки, у детей с нарушением мышечного тонуса эта линия постоянно смещена в одну сторону (асимметричное положение туловища и головы). Выпрямите ноги ребёнка и сведите их, посмотрите, симметричны ли ягодичные и подколенные складки. Ребёнок свободно перекладывает голову направо и налево, не отдавая предпочтения какой-либо стороне, сгибание голеней должно происходить свободно, без отрыва таза от поверхности стола. Понаблюдайте за положением вашего ребёнка на спине, вначале убедитесь, что малыш смотрит на вас и улыбается, голову ребёнок держит по средней линии, свободно поворачивая её в стороны. Руки уже достаточно свободны, ребёнок много времени играет ими, пытается засунуть их в рот, туловище выпрямлено: убедитесь в этом, проведя мысленно линию нос- подбородок- грудина- пупок- лобок, правая и левая стороны должны быть симметричны, ноги согнуты, бёдра широко разведены, в случае, если положение туловища и головы чаще асимметрично, обратитесь к педиатру или невропатологу. Вашему ребёнку 6-7 месяцев. Оцените его физическое развитие в этом возрасте: положите раздетого малыша на живот, обратите внимание на опору на вытянутые руки, кисть хорошо раскрыта, голова свободно поворачивается во все стороны, грудь приподнята над поверхностью стола, живот и таз ещё прижаты к столу, ноги раздвинуты, колени согнуты, голени свободно поднимаются, при взгляде сверху позвоночник занимает срединное положение, не отклоняясь ни вправо, ни влево. Лёжа на спине, ребёнок играет со своими руками и ногами, движения стали целенаправленными и согласованными, голова лежит посредине между плечами, легко наклоняется вперёд , малыш самостоятельно поворачиваеться со спины на живот, он начинает садиться, при сидении обратите внимание на спину ребёнка- она должна быть прямая. Оцените развитие ребёнка в возрасте 9-10 месяцев: малыш стоит на четвереньках, опираясь на ладони и голени, руки выпрямлены, кисти раскрыты, ребёнок может опираться только на одну руку, голова свободно поворачивается во все стороны, грудь, живот и бёдра приподняты, ноги согнуты, стопы располагаются на опоре тыльной поверхностью. Ребёнок начинает ползать на четвереньках назад и вперёд, свободно перенося свой вес с рук на ноги, возможно, ваш малыш уже стоит, держась за опору, переступает ногами, следите за тем, чтобы он ставил свои стопы полностью, не поднимаясь на носки.

Некоторые приёмы массажа и упражнения, способствующие общему расслаблению мышц тела ребёнка

Ранее уже отмечалось, что массаж детей первых месяцев жизни носит, в основном, расслабляющий характер, прекрасным расслабляющим эффектом обладает приём поглаживания, его широко используют в детском массаже, скольжение руки взрослого должно быть очень мягким и медленным. Приёмы растирания и разминания также могут способствовать расслаблению, если выполнять их нежно и мягко, в более медленном, чем обычно, темпе. Из специальных приёмов особенно эффективно потряхивание, которое часто используется для снижения повышенного тонуса мышц конечностей при выполнении пассивных движений, при этом ваша рука плотно захватывает ручку или ножку ребёнка, как бы сливаясь с ней, и мелко дрожит, направление колебательных движений зависит от направления движения, которому вы помогаете, ритм и скорость колебаний волнообразно меняется. Сначала это движение может показаться слишком сложным, с целью тренировки попробуйте следующее упражнение: в руку, обращённую ладонью вниз, вставьте между двумя пальцами карандаш, во время выполнения приёма карандаш рисует на листе бумаги вибрационную кривую, она должна быть довольно равномерной, без резких перепадов. Для расслабления мышц успешно применяют точечный массаж (точечную вибрацию), он заключается в следующем: подушечкой одного пальца (большого, указательного или среднего) надавливают на определённую зону (точку) с одновременной вибрацией, не отрываясь от неё в течение пяти-пятнадцати секунд, колебательные движения должны быть очень мелкие (почти незаметное дрожание), быстрые, причём лучше, если скорость их будет меняться волнообразно (вначале помедленнее, в середине быстро, в конце снова помедленнее), давление на точку также меняется от поверхностного к глубокому и к концу снова ослабевает. Точечный массаж делается руками по 2-3 надавливания с паузами между ними по 3-5 секунд, во время которых на массируемом участке проводится поглаживание. Весьма эффективны для расслабления мышц некоторые позы и упражнения лечебной гимнастики: поза эмбриона- ребёнок лежит на спине, руки малыша скрещивают на груди, сгибают ноги, колени приводят к животу, пригибают голову вперёд, позу фиксируют руками взрослого, в этой позе можно покачивать ребёнка к себе-от себя и с одного бока на другой 5-10 раз, движения делать плавно, ритмично. покачивание на мяче- с помощью укладывания ребёнка на мяч и покачивания его в этом положении, также можно устранить или значительно снизить выраженное повышение мышечного тонуса, упражнения проводят следующим образом: ребёнка укладывают животом и грудью на мяч и, придерживая его, медленно покачивают вперёд-назад, вправо-влево и по кругу, медленное размеренное покачивание ребёнка на мяче (лёжа на животе) можно сочетать при повышенном тонусе мышц-сгибателей рук с осторожным (без насилия) выведением их вперёд. покачивание на весу- держа ребёнка вертикально на весу, слегка покачивайте его туловище из стороны в сторону, это упражнение хорошо делать в воде, покачивая ребёнка в вертикальном или горизонтальном положении. Плавание оказывает наибольшее расслабляющее действие, ежедневное купание в тёплой (но не горячей) воде, плавательные движения в большой ванне или занятия в бассейне исключительно полезны для малышей.

Приёмы и упражнения, способствующие расслаблению мышц-сгибателей рук, развитию хватательной и опорной функций рук

прежде всего надо добиться хорошего расслабления мышц всего тела, для чего сделайте несколько покачиваний в позе эмбриона или на мяче, при покачивании на мяче вперёд старайтесь, чтобы ребёнок выставлял руки перед собой, раскрывая кисти. Для расслабления мышц-сгибателей рук (которые расположены на передневнутренней поверхности), применяют большее количество поглаживаний рук и груди, эффективен точечный массаж (тормозной метод), используется лёгкое потряхивание кисти для расслабления мышц предплечья- захватите предплечье в его средней части и сделайте 3-5 потряхивающих кисть ребёнка движений. Эти приёмы массажа сочетаются и чередуются с пассивными упражнениями, причём упражнения делаются только тогда, когда мышцы рук достаточно расслаблены и движения совершаются мягко, свободно и без особых усилий.

Упражнения для детей первого года жизни (расположены по степени увеличения сложности)- отведение согнутых в локтях рук, скользя ими по поверхности стола, отведение согнутой руки вверх в положении ребёнка на боку, выведение согнутых рук вперёд в положении ребёнка на животе, отведение выпрямленных рук в стороны в сочетании с потряхиванием (вместе и поочерёдно), скрещивание рук на груди с последующим отведением их в стороны, бокс- поочерёдное сгибание и разгибание рук, поочерёдное поднимание рук вверх, одновременное поднимание рук вверх, круговые движения руками. Сложное движение- согнуть руки в локтях, затем поднять прямые руки вверх, опять согнуть и опустить вниз (ладони обращены к телу). Вращение предплечий- Руки согнуты в локтях, среднее положение предплечий- ладони обращены друг к другу- повернуть предплечья наружу (супинировать)- ладони обращены к лицу ребёнка- вернуться в среднее положение и повернуть внутрь (пронация предплечий)- ладони обращены ко взрослому. Отведение и разгибание большого пальца руки- для этого делают точечный массаж у его основания (на тыльной поверхности кисти), иногда разгибание большого пальца достигается лишь после точечного массажа с боковых сторон основания ногтя всех остальных пальцев и их разгибания. Одновременно с описанными приёмами проводят массаж (более энергичный) и упражнения, укрепляющие ослабленные, растянутые мышцы-разгибатели руки (которые расположены на задненаружной поверхности предплечья), очень полезны похлопывания раскрытой кистью ребёнка по различным поверхностям: по столу, стене, крупным игрушкам, игра «ладушки», приучите малыша хлопать по воде во время купания- это наверняка понравится ребёнку, захватив детскую ручку, проведите ладошкой по своему лицу или руке- это приятно и полезно. В более позднем возрасте, когда кисть ребёнка достаточно раскрыта, научите его самостоятельно играть в «ладушки» и «сороку» («сорока-сорока, кашу варила, деток кормила»- поглаживание по ладошке, «этому- дала, этому- дала»- при перечислении деток- массаж пальчиков). Для развития хватательной функции рук рекомендуется в первые три месяца проводить несколько раз тренировку хватательного рефлекса, вкладывая свои пальцы в ладони ребёнка, а если рефлекс отсутствует, то в ладонь ребёнка вкладывают кольцо или удобную для захвата игрушку, вокруг которой сжимают пальцы ребёнка, очень важно при этом следить, чтобы большой палец обхватывал кольцо (игрушку) с одной стороны, а другие- с противоположной, потом подвешивают игрушку на расстоянии, удобном для захвата её рукой, или с этой же целью подносят к ребёнку яркую звучащую игрушку, побуждая взять её из разных положений (лёжа на спине, на животе, сидя). Для развития опорной функции руки очень полезно положение ребёнка на животе, если малыш ещё плохо держит голову, то положите ему под грудь сложенную в несколько раз пелёнку, следите, чтобы ребёнок, лёжа на животе, опирался на согнутые ручки и держал кисти раскрытыми, в дальнейшем дети опираются на выпрямленные руки, приподнимая туловище. Научите ребёнка стоять, а затем и ползать на четвереньках- это замечательная тренировка опорности рук.

Несколько специальных упражнений- ребёнка держат на весу, левой рукой поддерживая его под живот, правой рукой- за ноги (сверху вилочкой), взрослый слегка подбрасывает ребёнка левой рукой над столом (стулом), на котором лежит большая мягкая игрушка или большой мяч, вызывается рефлекс опоры на игрушку- происходит протягивание вперёд рук и раскрытие кистей и пальцев. Поддерживая ребёнка под грудь и за ноги снизу, приближают к опоре, ставят кисти на опору и протягивают ребёнка назад к себе- кисти раскрываются (пальцы разведены). При покачивании на мяче вниз животом выведите руки ребёнка вперёд и, наклоняя мяч вперёд, побуждайте малыша опираться на руки. Удерживая ребёнка за ноги вилочкой одной рукой, другой- поддерживая туловище, спускайте медленно ребёнка со своих колен, дивана или кресла на пол головой вниз, важно, чтобы малыш при этом вытягивал ручки перед собой и опирался на них, позже, при самостоятельном передвижении по диванам и креслам, этот навык может очень пригодиться, отмечено, что дети с недостаточно развитой опорностью рук, падая, часто разбивают себе носы. Ребёнок лежит на животе, опираясь на кисти, взрослый осторожно отводит его плечи назад и надавливает вниз на область плеч, добиваясь стабильного упора выпрямленных рук. Ребёнок стоит на четвереньках, взрослый поднимает его голову- происходит выпрямление рук и разгибание пальцев. Тачка- ходьба на руках. Во втором полугодии жизни ребёнка следует развивать манипуляционную функцию руки, побуждая его не только брать в руки игрушку, но и производить с ней различные действия: рассматривать её, перекладывать из руки в руку, бросать, складывать кубики, разбивать пирамидку, давно известна тесная связь между развитием тонкой моторики руки (движений пальцев) и умственным развитием ребёнка, если вы хотите, чтобы ваш малыш побыстрее заговорил, рано начал читать и был в школе отличником, уделите побольше времени массажу и упражнениям для кистей и пальцев, кроме вышеперечисленных, следует потренироваться в противопоставлении пальчиков (большого- всем остальным) в сгибании и разгибании, хорошо, если есть возможность позволить ребёнку нажимать на кнопки, крутить телефонный диск, играть на пианино и тому подобное.

Приёмы и упражнения, способствующие расслаблению приводящих мышц бедра, задней группы мышц голени, развитию опорной функции стоп

При повышенном напряжении приводящих мышц бёдер ребёнок с трудом разводит бёдра в стороны, при поддержке под мышками перекрещивает ноги, прежде чем выполнять упражнения лечебной гимнастики, необходимо расслабить эти мышцы с помощью массажа. Массаж включает в себя большое количество поглаживаний, в том числе и по внутренней поверхности бедра (не затрагивая половых органов), приёмы растирания и разминания применяются только на наружной стороне бёдер. Большое внимание уделяется массажу спины, особенно поясничной области и ягодиц, эффективен точечный массаж, особенно в сочетании с пассивным разведением ног ребёнка (при согнутых коленях). Коснитесь подушечкой одного пальца (или двух) в месте, соответствующем проекции тазобедренного сустава сбоку, надо почувствовать при надавливании как бы углубление, а затем мягко, медленно оказывать одновременно вибрационное и давящее воздействие на точку (зону), одновременно мягко, можно в сочетании с потряхиванием, постепенно отводите бедро ребёнка наружу. Разводя бёдра, нельзя допускать резких движений, насилия, это может вызвать боль при рефлекторном сокращении мышц бёдер и ещё большее их напряжение. Сделайте точечный массаж зоны, расположенной примерно на середине внутренней поверхности бедра, одновременное отведение в сторону и потряхивание согнутой ножки будет способствовать расслаблению приводящих мышц бедра. Значительно снизить напряжение мышц ног можно, покачивая малыша на весу в вертикальном положении или покачивая таз ребёнка, лежащего на столе с согнутыми ногами. Разведение согнутых ног выполняется только после достижения расслабления мышц мягкими вибрационными движениями, без насилия, затем между ног кладут свёрнутую в несколько раз пелёнку и фиксируют её другой пелёнкой или штанишками, это так называемое широкое пеленание, которое может быть рекомендовано всем детям первых месяцев жизни в профилактических целях. Упражнения для ног, такие как сгибание и разгибание, скользящие шаги, топание стопами по поверхности стола и так далее, делаются только с широким разведением бёдер в стороны, очень полезно рефлекторное ползание, разведение согнутых ног ребёнка, лежащего на животе. Научите малыша играть со своими ножками, подтягивать их ко рту- это важно не только для физического развития ребёнка, многие упражнения можно делать во время купания, тёплая вода замечательно расслабляет мышцы. При повышенном напряжении задней группы мышц голени ребёнок в вертикальном положении (поддерживаемый подмышки) опирается на пальцы ног, стоит на цыпочках, при этом тонус мышц передней поверхности голени и тыла стопы снижен (мышцы ослаблены и растянуты), а мышцы задней поверхности голени излишне напряжены. Поэтому массаж ног должен быть дифференцированным: исходное положение: ребёнок лежит на спине, ноги в коленях согнуты, слегка разведены- вначале проводят массаж подошвы с одновременным потряхиванием стопы и сгибанием её вперёд, для облегчения сгибания проведите точечный массаж: мягко и глубоко надавите в месте перехода тыла стопы в голень, затем, с целью укрепления растянутых мышц, проводят массаж мышц передней поверхности голени и стопы (поглаживание, растирание). Задняя поверхность голени массируется более мягко (поглаживание, очень лёгкое растирание и разминание, потряхивание икроножной мышцы), затем положите малыша на живот, согните его ножки в коленях (голени вертикально, перпендикулярно к опоре), и мягко, пластично, с вибрационными движениями надавите на подошвы, растягивая ахиллово сухожилие, в положении ребёнка лёжа на животе стопы его должны быть вне стола (свисать). Для развития опорной функции стоп рекомендуются упражнения для стоп, основанные на рефлексах: указательным и средним пальцами захватите стопу ребёнка, а большим нажмите на подошву у основания пальцев, это вызовет сгибание стопы, затем проведите с нажимом по наружному краю стопы к пятке, происходит разгибание стопы. Массаж тыльной поверхности стоп заключается в поглаживании большими пальцами в направлении от основания пальцев к голени, огибая лодыжки спереди назад, очень полезны следующие упражнения: рефлекс опоры и выпрямления ног- поддерживая малыша в вертикальном положении, дайте ему опереться о поверхность стола, при соприкосновении ступней полусогнутых ног ребёнка с опорой происходит их разгибание. Рефлекторная ходьба- поддерживайте ребёнка в вертикальном положении, слегка наклоняя его вперёд, при соприкосновении стоп с твёрдой поверхностью стола малыш совершает автоматические шаги. Разгибанию ног и развитию опорности стоп способствует рефлекторное ползание, ползание в полувертикальном положении, ползание на спине. При покачивании на мяче следите за тем, чтобы малыш при движении назад ставил стопы на поверхность стола и самостоятельно отталкивался, не допускайте положения на цыпочках, при необходимости помогайте ребёнку, положите большой пластиковый мяч в ножной конец кроватки- пусть малыш пинает его ногами. Скользящие шаги рекомендуются детям старше четырёх месяцев (когда исчезает физиологический гипертонус мышц-сгибателей ног), более ранний вариант этого упражнения- топание стопами согнутых ног по поверхности стола. Полезны упражнения в ванне с тёплой водой, их делают непосредственно во время купания ребёнка, ребёнка поддерживают в вертикальном положении, фиксируя его грудь обеими руками сзади и спереди, поставьте малыша на дно ванны и, перенося вес с одной его ноги на другую, стимулируйте переступание, целесообразно на дно ванны на время проведения этого упражнения положить резиновый рифлёный коврик, во время плавания побуждайте ребёнка отталкиваться от стенки ванны. Для более старших детей, которые уже стоят с опорой, рекомендуются приседания с поддержкой (выполняют с самостоятельно стоящими, держащимися за опору детьми), можно превратить это упражнение в игру, говоря малышу «стань маленьким», затем «стань большим», осторожно, не следует стимулировать стояние и ходьбу преждевременно, ребёнок встанет и пойдёт тогда, когда будет к этому готов, в противном случае резко увеличивается вероятность деформации ног, также не стоит пользоваться прыгунками, в которых закрепляется порочное положение стоя на цыпочках.

Некоторые приёмы массажа и упражнения, способствующие укреплению мышц

многолетний опыт доказывает, что ежедневные занятия гимнастикой и массаж позволяют укрепить и развить мышечную систему ребёнка, что особенно важно для детей, имеющих сниженный тонус мышц (гипотонус), для укрепления мышц задней поверхности туловища (задней группы мышц шеи, спины, ягодиц) используют все приёмы массажа, которые выполняются более энергично, особенно растирание и разминание, широко применяются лёгкие ударные приёмы: поколачивание пальцами, похлопывание, стимулирующее пощипывание. Эффективен точечный массаж- тонизирующий метод. Быстрые, отрывистые надавливания подушечкой пальца (среднего, указательного или большого) на определённую точку (зону) вызывает напряжение соответствующих мышц. Упражнения подбираются в соответствии с возрастом и возможностями ребёнка: частое выкладывание на живот и рассматривание игрушек в положении на животе, если ребёнок плохо удерживает голову, то под грудь ему подкладывают валик. Повороты на бок с рефлекторным разгибанием позвоночника, повороты со спины на живот с помощью и без, рефлекторное ползание, ползание в полувертикальном положении, ползание на спине. Поза пловца- взрослый поддерживает ребёнка одной рукой под грудь, другой- за ноги, парение на животе с опорой- взрослый поддерживает ребёнка под грудь двумя руками, ноги малыша упираются ему в живот, парение без опоры ног. Удерживание туловища на весу- положите ребёнка на край стола так, чтобы плечевой пояс и грудь были на весу, удерживание ног на весу- ребёнок лежит на краю стола так, что ноги остаются на весу, в обоих этих упражнениях можно помогать малышу, стимулируя мышцы спины и ягодиц точечным массажем. Для более старших детей полезны наклоны из положения стоя, тачка- ходьба на руках, поднимание из положения на животе. Особенно полезны ползание и ходьба на четвереньках- это прекрасная тренировка всего тела ребёнка, в том числе мышц спины, шеи и ног, подлезание, лазание. Для укрепления мышц передней поверхности тела (передней поверхности шеи, брюшного пресса), кроме приёмов массажа живота, рекомендованных в возрастных комплексах, широко применяют стимулирующее пощипывание вокруг пупка и точечный массаж, в положении на спине полезны любые самостоятельные движения ногами. С полутора-двух месяцев можно делать специальные упражнения (расположены по степени увеличения сложности), включая их в ежедневный комплекс и занимаясь дополнительно: повороты на бок, повороты со спины на живот, переход из горизонтального положения в полувертикальное и обратно (это упражнение удобно делать, держа малыша у себя на коленях, следите, чтобы голова не запрокидывалась), выкладывание спиной на мяч, парение на спине или подготовка к нему, присаживание за отведённые в стороны руки, за согнутые руки, наклоны из положения стоя, поднимание выпрямленных ног (достань ногами до палочки), вначале с помощью взрослого, затем самостоятельно, повороты туловища в стороны (более старшие дети могут выполнять присаживание самостоятельно или за руку).

Некоторые упражнения и приёмы массажа при асимметрии мышечного тонуса туловища и конечностей

внимательное наблюдение за малышом позволяет отметить малейшие признаки асимметрии мышечного тонуса, если туловище ребёнка чаще изогнуто в какую-либо одну сторону, это повод для беспокойства. При асимметрии тело ребёнка представляет собой как бы дугу с выпуклостью в сторону меньшего мышечного тонуса, ноги и таз повёрнуты в сторону повышенного мышечного тонуса, иногда надплечье с этой стороны ниже, и голова нередко наклонена в эту же сторону, движения конечностей со стороны повышенного мышечного тонуса могут быть либо более, либо менее выражены, чем на другой стороне. Специальный массаж и лечебная гимнастика проводятся на фоне общеукрепляющих занятий по возрастным комплексам, основная задача- нормализовать тонус мышц всего тела ребёнка, то есть расслабить напряжённые и укрепить ослабленные мышцы. На стороне повышенного мышечного тонуса (вогнутая сторона дуги) применяются расслабляющие приёмы массажа: поглаживание, лёгкое растирание и нежное разминание, вибрация, потряхивание. На стороне пониженного тонуса делается укрепляющий массаж: поглаживание, более энергичное растирание и разминание, стимулирующее пощипывание и ударные приёмы. Массировать надо всё тело ребёнка (спину, грудь, живот, ручки и ножки), соблюдая вышеописанный принцип. Специальные упражнения обязательно перемежаются и сочетаются с расслабляющими приёмами массажа, так, вибрация мышц туловища и ноги (со стороны повышенного тонуса) сопровождается растягиванием этих мышц. Это делается следующим образом: положите ребёнка на живот выпуклым боком к себе, ближе к краю стола, обеими руками обхватите ребёнка со стороны спастически сокращённых мышц и, прижимая его к себе, проводите вибрацию и растягивание туловища и ноги, как бы опоясывая себя ребёнком, при этом ладони, пальцами друг к другу, лежат плашмя на боковой поверхности туловища, производя одновременно растягивание и вибрацию, ладони движутся, одна- к подмышечной впадине, другая- к ноге ребёнка и по ней вниз, к стопе. Голова малыша оказывается между вашим предплечьем и плечом и мягко отклоняется в противоположную сторону, таз занимает положение небольшой гиперкоррекции, в этом положении можно носить ребёнка на руках. Кроме этого упражнения следует больше заниматься с той рукой и ногой, которые напряжены, расслабляя их, при движениях конечностей широко используется потряхивание. Повороты со спины на живот также могут способствовать выравниванию мышечного тонуса, если их выполнять чаще через вогнутый бок, задержите малыша во время поворота на несколько секунд, проведите пальцами вдоль позвоночника. Очень важно, чтобы во время сна в кроватке и на прогулке ребёнок лежал в строго симметричном положении (мысленно проведите прямую линию: нос- подбородок- грудина- пупок- лобок), сохранить это положение помогут укладки, простейший вариант которых- две скатки из пелёнок или одеял, расположенные по бокам от подмышечной впадины до ноги ребёнка.

Некоторые упражнения, способствующие развитию чувства равновесия

не бойтесь носить малыша на руках в различных положениях: на правой и левой руке, лицом и спиной к себе, чаще меняйте его положение в кроватке. Для тренировки вестибулярного аппарата эффективны следующие упражнения: покачивание в позе эмбриона, покачивания на мяче животом и спиной вниз. Покачивание на руках- взяв ребёнка на руки лицом к себе и поддерживая его под спинку, покачайте малыша вверх-вниз (к себе-от себя), взяв ребёнка на руки в вертикальном или в горизонтальном положении, покружитесь с ним в обе стороны. Горизонтальное кружение- встаньте, положите малыша себе на плечо животом вниз, начните кружиться, но делайте это достаточно осторожно, чтобы не утратить равновесия, меняйте направление кружения- то по часовой стрелке, то против, а затем покружите ребёнка, удерживая его на боку, повторите кружение, переложив малыша на другой бок, кружась с малышом, приподнимите его в воздух и ещё раз покружитесь вместе с ним, перед тем как закончить, опустите ребёнка вниз почти до пола и снова поднимите вверх, начинайте упражнение медленно и осторожно, если по какой-нибудь причине вашему новорождённому что-то не нравится, то скорее всего вы действуете слишком быстро, замедлите темп. Постепенно увеличивайте время занятий с с десяти-пятнадцати секунд на каждое упражнение до тридцати-сорока, всегда останавливайтесь прежде, чем захочет ваш ребёнок. Покачивание- попробуйте покачать ребёнка в вертикальном положении вверх-вниз, приподнимая его в воздух и спуская ножками на свой живот, это не только доставит ему удовольствие, но и обеспечит тренировку опорности ног, лягте на спину и покачайте ребёнка над собой, плотно обхватите его за бока под мышками, поднимите над собой и посмотрите в глаза друг другу, скажите ему, что он- самолёт, мягко качните его вправо-влево, опустите себе на грудь и поднимите снова, покачайте малыша на своих коленях, сажая его то на одно, то на другое. Перекатывание брёвнышком- обеими руками положите малыша на бок, а затем покатите дальше, сами передвигаясь за ним, после этого перекатите его на другой бок и помогите самостоятельно вернуться в исходное положение, когда ваш ребёнок научиться самостоятельно перекатываться несколько раз подряд, попросите его кататься в обе стороны. Подталкивание- Если ребёнок стоит на четвереньках устойчиво, слегка подталкивайте его вперёд, назад, в стороны, упражнение проводится в виде игры с побуждением ребёнка удержаться на четвереньках. Качание с малышом на руках, на качелях, в гамаке, на каруселях, позже позвольте ребёнку самостоятельно качаться, необходимо лишь подстраховывать его. Кружение за руки- повернув ребёнка лицом к себе, возьмите его за запястья и вращайте на прямых руках, покружитесь сначала в одну, потом в другую сторону. Ускорение- поверните ребёнка к себе и возьмите под мышками, подбросьте его невысоко в воздух и поймайте, обычно это упражнение очень нравится малышам, благодаря ему ребёнок ощущает на себе силу гравитации, особенно в момент, когда падает к вам в руки. Покачивание вниз головой (для самых смелых родителей)- захватите ребёнка цепко за лодыжки и поднимите, лучше, если он будет находится к вам лицом, начните осторожно, как маятник, покачивать его из стороны в сторону, когда будете опускать малыша, будьте особенно осторожны, берегите шею. Родители иногда испытывают страх от одной только мысли о том, что им придётся держать ребёнка головой вниз, однако это положение хорошо знакомо каждому новорождённому, при нормальной беременности ребёнок в последний месяц перевёрнут вниз головой всякий раз, когда мать стоит или сидит, поэтому будьте смелее, активнее играйте со своим малышом, чаще меняйте положение его тела в пространстве.

Лечебная гимнастика и массаж при врождённой мышечной кривошее

Врождённая мышечная кривошея- одно из самых распространённых заболеваний новорождённых, основной причиной его принято считать врождённое недоразвитие грудино-ключично-сосцевидной мышцы, травму её во время родов, а также родовую травму шейного отдела позвоночника. Грудино-ключично-сосцевидная мышца парная, расположена на боковой поверхности шеи, при сокращении правой мышцы голова наклоняется вправо, а лицо поворачивается влево, при сокращении левой- наоборот, если одновременно сокращаются обе мышцы, то голова запрокидывается назад и несколько выдвигается. Таким образом, при односторонней мышечной кривошее голова ребёнка наклонена в сторону поражённой мышцы и повёрнута в противоположную, при выраженной кривошее часто встречается асимметрия лица и черепа ребёнка: надплечье, лопатка и ключица расположены выше на больной стороне, сама поражённая мышца утолщается, уплотняется и укорачивается, иногда в её нижней части обнаруживается припухлость. Лечение начинается рано, с двух-трёхнедельного возраста, и обязательно включает лечение положением (укладки), массаж и лечебную гимнастику. Лечение положением- ребёнок должен лежать на полужёстком матрасе, лучше без подушки, вместо подушки под голову кладут сложенную в несколько раз пелёнку. Очень важно, чтобы свет, игрушки, общение со взрослым были со стороны кривошеи (поражённой мышцы), можно укладывать ребёнка в корригирующее положение с помощью кольца, обёрнутого тканью и положенного под затылок, а также неполных мешочков с песком (солью, крупой), которые помещают на постели с обеих сторон головы или со стороны кривошеи (над надплечьями). Процедура проводится 2-3 раза в день во время сна ребёнка, обязательным условием лечения положением является правильное положение всего туловища: оно должно быть симметричным, прямым по отношению к голове, для этого можно положить мешочки или скатки из одеяла от подмышек до колен ребёнка. Первое время вы должны быть поблизости от ребёнка и следить за его состоянием, частые срыгивания исключают предлагаемую укладку. Ребёнка надо чаще укладывать на бок, если ребёнок спит на стороне кривошеи, то под голову кладётся высокая подушка, если он лежит на здоровой стороне, то подушка не используется совсем. Очень важно правильно носить ребёнка на руках:
1. Взяв на руки ребёнка в вертикальном положении, прижмите его грудью к себе, ваши плечи и плечи малыша должны находиться на одном уровне, поверните голову малыша в больную сторону, фиксируя это положение своей щекой.
2. Взяв на руки малыша в вертикальном положении спиной к себе, своей щекой поверните его головку в больную сторону и слегка наклоните её в здоровую.
3. Носите ребёнка на больном боку лицом или спиной к себе, в это время поддерживайте его головку, приподнимая её в здоровую сторону. Мышечная кривошея может развиться (и часто встречается) у детей с нарушением мышечного тонуса (асимметрией) или при постоянном одностороннем положении в кроватке, чтобы этого избежать, необходимо часто перекладывать малыша, подходить к нему с разных сторон. Массаж- с самого начала лечения массаж занимает ведущее место, проводится на фоне общеукрепляющего комплекса, соответствующего возрасту и развитию ребёнка. Особенности массажа- при массировании спины следует выделять воротниковую область- проводится поглаживание, растирание на здоровой стороне, на больной применяются расслабляющие приёмы (поглаживание, вибрация, нежное растяжение) по надплечьям и укрепляющий массаж (растирание, пощипывание, пунктирование, поколачивание) в области лопатки. При массаже грудной клетки применяют расслабляющие приёмы на больной стороне в верхней части груди, нижнюю часть груди массируют симметрично. Массаж грудино-ключично-сосцевидной мышцы проводится крайне тщательно и осторожно, для расслабления массируемой мышцы голова должна быть наклонена в сторону кривошеи, на поражённой мышце применяются только расслабляющие приёмы, нежные поглаживания (от сосцевидного отростка до ключицы), растирание (делается мягко, подушечкой одного пальца), вибрация (по ходу мышцы), ребёнок не должен чувствовать боли, здоровую грудино-ключично-сосцевидную мышцу массируют более энергично. При асимметрии лица можно массировать щёку, применяя со здоровой стороны поглаживание и растирание, с больной- поглаживание и вибрацию в направлении вниз. Лечебная гимнастика- выкладывание на бок и рефлекторное разгибание позвоночника на боку, повороты со спины на живот, эти упражнения способствуют подниманию головы в здоровую сторону и повороту в больную, то есть Коррекции кривошеи, выкладывание на бок и повороты делают в соотношении один к двум-трём, то есть Больше на здоровом боку, очень полезно плавание на боку, особенно на больном. Примерное занятие при врождённой кривошее с ребёнком в возрасте от двух недель до трёх месяцев:
1. Общий поглаживающий массаж рук и ног.
2. Массаж груди.
3. Поглаживающий и вибрационный массаж мышц шеи по стороне кривошеи.
4. Массаж мышц щёк на здоровой стороне (поглаживание, растирание, разминание).
5. Корригирующие гимнастические упражнения в поворотах через больной и здоровый бок (соотношение три к одному).
6. Поглаживающий массаж грудинно-ключично-сосцевидной мышцы с обеих сторон.
7. Выкладывание на живот.
8. Общий поглаживающий массаж спины.
9. Рефлекторное ползание.
10. Поглаживающий массаж спины и шеи.
11. Рефлекторное разгибание спины в положении на правом и левом боку.
12. Поглаживающий массаж живота.
13. Повторение приёмов специального массажа шеи.
14. Массаж и рефлекторные упражнения для стоп.
15. Поглаживающий массаж рук и ног. В течение дня необходимо 3-4 раза выполнять некоторые приёмы массажа шеи, специальные гимнастические упражнения (5-10 минут).

Лечебная гимнастика и массаж при врождённом вывихе бедра, дисплазии тазобедренного сустава

врождённый вывих бедра- тяжёлое и часто встречающееся заболевание опорно-двигательного аппарата, суть его состоит в неправильном взаиморасположении элементов тазобедренного сустава, в зависимости от степени смещения головки бедренной кости в вертлужной впадине различают вывих, подвывих или предвывих бедра. Дисплазия тазобедренного сустава- это порок развития сустава, всех его элементов, считается одной из основных причин развития вывиха бедра. Следует помнить, что у новорождённого формирование сустава ещё не завершено, поэтому крайне важна ранняя диагностика заболевания и максимально раннее начало лечения, в настоящее время ещё в роддоме каждого новорождённого осматривает специалист, тем не менее родителям следует знать некоторые, наиболее частые симптомы этой патологии. Самый постоянный признак врождённого вывиха бедра (дисплазии тазобедренного сустава)- это ограничение пассивного отведения бёдер, ребёнок лежит на спине, согните его ноги в тазобедренных и коленных суставах под прямым углом и мягко разведите его бёдра в стороны, пассивное отведение ограничено со стороны поражения сустава. Иногда, когда ребёнок не даёт отвести бёдра в положении на спине, легко определить ограничение движения в положении ребёнка на животе при сгибании ног, как при ползании. Положив малыша на живот и выпрямив его ноги, внимательно оцените симметричность подъягодичных складок и складок на бёдрах, асимметрия складок на бёдрах и ягодицах- частый признак поражения тазобедренного сустава, в грубых случаях возможно укорочение ноги, наружный поворот (наружная ротация) бедра и симптом соскальзывания (щелчка) определяются реже. Для подтверждения или исключения заболевания немедленно обратитесь к ортопеду, рентгеновское исследование позволит уточнить диагноз. Лечение начинается с первых дней жизни ребёнка, широко применяется функциональный метод, включающий лечение положением (с использованием различного рода шин, широкого пеленания), специальный массаж и приёмы лечебной гимнастики. Лечение положением- шину накладывает врач-ортопед, родители должны строго выполнять его рекомендации, если лечения в шине не требуется, то применяется широкое пеленание: две пелёнки складывают несколько раз и прокладывают между ножек ребёнка, согнутых в тазобедренных и коленных суставах и отведённых в стороны на 60-80 градусов, в этом положении ноги ребёнка фиксируют третьей пелёнкой или штанишками, памперсами. Такое пеленание можно рекомендовать всем детям, так как в положении отведения ног создаются оптимальные условия для правильного развития тазобедренных суставов, широкое пеленание начинают применять ещё в роддоме и продолжают до трёх-четырёхмесячного возраста. Очень важно правильно держать ребёнка на руках, взрослый поддерживает ребёнка руками за спину, прижимая его к себе, ребёнок широко расставленными ножками обнимает туловище взрослого. Не рекомендуется положение ребёнка верхом на боку у взрослого, так как при этом положении туловище ребёнка асимметрично. Можно пользоваться рюкзаком (с жёсткой спинкой), но следует иметь в виду, что ежедневное длительное ношение ребёнка в таком положении нежелательно, так как это может привести к привычному порочному положению стоп. В положении ребёнка лёжа на животе стопы его должны быть вне матраца (свисать), эта поза является профилактикой напряжения приводящих мышц бедра. Массаж и лечебная гимнастика проводятся на основе общеукрепляющего комплекса, соответствующего возрасту и развитию ребёнка. Особенности массажа- применяют более тщательный и дифференцированный массаж поясничной области (поглаживание и растирание), ягодиц (поглаживание, растирание, стимулирующие приёмы- пощипывание, поколачивание пальцами), области тазобедренного сустава (круговое поглаживание, растирание), массаж чередуется с упражнениями лечебной гимнастики. В положении ребёнка на животе сделайте поглаживание и растирание задненаружных поверхностей ног, после чего поочерёдно отведите согнутые ноги малыша в стороны (как при ползании), фиксируя его таз, затем согните обе ножки, одновременно разводя колени в стороны. В положении ребёнка на спине проводится массаж передненаружных поверхностей ног (поглаживание и растирание) в сочетании с приёмами расслабления приводящих мышц бедра, сгибание ног ребёнка в коленных и тазобедренных суставах и мягкое пластичное разведение бёдер, разводя бёдра, не следует допускать резких движений, чтобы не вызвать боли при рефлекторном сокращении приводящих мышц бедра и негативной реакции ребёнка на процедуру, поэтому для расслабления приводящих мышц бёдер делают точечный массаж (расслабляющий метод) с одновременным отведением ноги. Эффективен точечный массаж в области тазобедренного сустава, подушечкой указательного или среднего пальца мягко надавите в области тазобедренного сустава, затем отведите согнутую ногу ребёнка кнаружи, сочетая это движение с лёгким потряхиванием. Расслабление приводящих мышц бёдер ребёнка (перед их разведением) достигается также вибрационным массажем внутренних поверхностей бёдер, покачиванием таза ребёнка, лежащего на опоре, на весу. Очень полезны упражнения в тёплой воде, поддерживая ребёнка под грудь и живот, подведите его к стенке ванны, добиваясь сгибания ног. Вращение бедра по его оси внутрь проводится в положении ребёнка на спине, одной рукой зафиксируйте тазобедренный сустав, ладонью другой руки мягко обхватите колено ребёнка и, слегка надавливая на него, постепенно производите вращение бедра по его оси вовнутрь, этим упражнением достигается мягкое давление головки бедренной кости на суставную (вертлужную) впадину. Временно, до разрешения ортопеда, нельзя делать упражнения в рефлекторной ходьбе, подтанцовывании, переводить ребёнка в положение на корточках, стоя, невыполнение этого условия приводит к ещё большим деформациям тазобедренного сустава. Рефлекторная ходьба, подтанцовывание возможны во время купания, так как в воде тело ребёнка значительно легче и, следовательно, осевая нагрузка на тазобедренный сустав меньше. Для тренировки опорной функции стоп рекомендуются упражнения в положении ребёнка лёжа на животе и спине, на мяче, опору для стоп создают рукой или мячом. Очень полезно упражнение ладушки стопами, которое должно стать любимой игрой вашего малыша. Приёмы лечебной гимнастики и массаж ног следует повторять при каждом пеленании по 10-15 раз, при лечении ребёнка в ортопедических шинах массаж и упражнения проводятся в объёме, допускаемом укладкой. Примерное занятие при дисплазии тазобедренного сустава с ребёнком в возрасте от двух недель до трёх месяцев- исходное положение: ребёнок лежит на спине:
1. Общий поглаживающий массаж рук и ног.
2. Поглаживание живота- исходное положение: Ребёнок лежит на животе.
3. Выкладывание на живот с разведёнными ногами.
4. Поглаживание спины.
5. Массаж поясничной области.
6. Массаж ягодичных мышц, области тазобедренных суставов.
7. Массаж задненаружной поверхности ног.
8. Отведение согнутых ног в стороны (как при ползании).
9. парение- исходное положение: ребёнок лежит на спине.
10. Массаж передненаружной поверхности ног.
11. Разведение согнутых ног.
12. Вращение бедра вовнутрь.
13. Массаж стоп.
14. Рефлекторные упражнения для стоп.
15. Упражнения на мяче.

Лечебная гимнастика и массаж при врождённой косолапости

врождённая косолапость- это тяжёлая деформация опорно-двигательного аппарата ребёнка, заболевание бывает преимущественно двухсторонним, чаще встречается у мальчиков. С анатомической точки зрения косолапость- это врождённая контрактура суставов стопы, в результате которой нарушается взаимоотношение костей, происходят грубые изменения в мышцах, диагностика врождённой косолапости не представляет трудностей, основными признаками считаются: поворот подошвы внутри с подниманием внутреннего края стопы и опусканием наружного, приведение стопы в переднем отделе, подошвенное её сгибание, значительное ограничение подвижности в голеностопном суставе. Когда ребёнок начинает ходить, опираясь на повреждённую стопу, деформация её усиливается, нарушается форма и функция всей ноги, страдают походка и осанка. Лечение надо начинать как можно раньше, с первых дней жизни ребёнка, в раннем возрасте, когда мышцы и связки ребёнка податливы и хорошо растяжимы, имеется возможность установки стопы в правильное положение. Лечебная гимнастика и массаж проводятся в сочетании с ортопедическим лечением, специальный массаж и коррегирующие упражнения выполняются на фоне общеукрепляющего массажа и гимнастики, соответствующих возрасту и развитию ребёнка. Особенности массажа при врождённой косолапости- для расслабления внутренней и задней групп мышц голени, в которых отмечается повышенный тонус, широко применяют поглаживание, потряхивание мышц, растяжение с вибрацией, для укрепления растянутых и ослабленных передней и наружной групп мышц голени используют более энергичные приёмы: растирание и разминание, возможно лёгкое поколачивание пальцами. Смысл лечебной гимнастики состоит в постепенном щадящем исправлении порочного положения стопы, все упражнения должны проводиться в сочетании с массажем, выполняться мягко, так, чтобы ребёнок не чувствовал боли, хороший эффект даёт проведение специальных лечебных упражнений после тепловых процедур:
1. Ребёнок лежит на животе- согните ножку ребёнка в коленном суставе, одной рукой удерживайте голень, а ладонью другой руки мягко надавите на стопу ребёнка, сгибая её в тыльную сторону, это упражнение способствует растяжению пяточного сухожилия и устранению подошвенного сгибания стопы.
2. С этой же целью проводят упражнение в положении ребёнка на спине, одной рукой прижмите голень ребёнка к поверхности стола, фиксируя её в области лодыжек, другой- захватите стопу таким образом, чтобы ладонь упиралась в подошву, и осторожно сгибайте стопу в тыльную сторону с одновременным давлением на её наружный край, эффективно сочетание сгибания стопы с одновременным точечным массажем в месте перехода тыла стопы в голень.
3. Для устранения приведения переднего отдела стопы рекомендуется следующий приём: зафиксируйте стопу ребёнка в области голеностопного сустава, другой рукой мягко производите выпрямляющие движения, постепенно отводя передний отдел стопы кнаружи.
4. Вращательные движения стопы кнаружи (вдоль продольной оси) проводят очень осторожно, постепенно опуская внутренний и поднимая наружный край стопы.

Лечебная гимнастика и массаж при пупочной грыже

пупочная грыжа часто встречается у детей грудного возраста, возникает она вследствие дефекта передней брюшной стенки, слабости пупочного кольца, провоцирующим моментом является длительное повышение внутрибрюшного давления в результате сильного кашля, запоров, продолжительного плача. Такие заболевания, как рахит, гипотрофия, снижающие тонус мышц, создают благоприятные условия для образования пупочной грыжи, часто она встречается у недоношенных детей. Внешне пупочная грыжа проявляется округлым или овальным выпячиванием в области пупочного кольца, которое легко вправляется в брюшную полость, часто наряду с грыжей наблюдается расхождение прямых мышц живота, что свидетельствует о слабости мышц передней брюшной стенки. В дальнейшем, при правильном развитии ребёнка, нормализации деятельности кишечника, достаточной двигательной активности может наступить самоизлечение пупочной грыжи, тем не менее, чрезвычайно полезно выполнять специальные упражнения, способствующие укреплению мышц передней брюшной стенки, делать тонизирующий массаж живота. Лечебный массаж можно начинать с двух-трёх недель жизни (после заживления пупочной ранки), проводят его на фоне общего массажа. Перед проведением массажа необходимо мягко вправить грыжу, если это не удаётся, то надо, массируя живот, утопить её, прижав одной рукой (пальцами или областью тенара), а другой рукой продолжать выполнять массажные движения. Из приёмов массажа рекомендуется круговое поглаживание живота по часовой стрелке, встречное поглаживание, поглаживание косых мышц, растирание живота (делается с месячного возраста), кроме этого, применяют пощипывание вокруг пупка, точечный массаж (стимулирующий метод). Массаж живота выполняется следующим образом: подушечками выпрямленных пальцев быстро отрывисто надавите на точки вокруг пупка, это вызывает напряжение мышц и вправление грыжи, все приёмы массажа, направленные на повышение тонуса мышц брюшной стенки, должны чередоваться с успокаивающим круговым поглаживанием. С первых дней жизни выкладывайте ребёнка на живот на несколько минут перед каждым кормлением, в этом положении дети поднимают голову, активно двигают руками и ногами, напрягают мышцы спины и живота. Помимо ежедневной общеукрепляющей гимнастики рекомендуются следующие специальные упражнения: рефлекторное удержание тела ребёнка (горизонтально) в положении лёжа на боку, выполняется по несколько секунд на правом и левом боку поочерёдно. Перевод ребёнка из полувертикального положения в горизонтальное, это упражнение делается на коленях взрослого или на пеленальном столе, отклоняя туловище ребёнка назад, следите, чтобы его голова не запрокидывалась. Удержание тела ребёнка на весу (горизонтально) в положении на спине. Повороты со спины на живот с помощью взрослого. Рефлекторное ползание на животе, в полувертикальном положении, на спине. Выкладывание на мяч в положении на спине. Парение на спине. Присаживание за выпрямленные и отведённые в стороны руки. Присаживание за согнутые руки. Самостоятельные повороты со спины на живот. Присаживание с поддержкой за кольца, за палочку, за одну руку, без поддержки. Повороты туловища в сторону. Поднимание выпрямленных ног. Наклоны и выпрямление туловища. Упражнение «возьми игрушку со стула». Все упражнения лечебной гимнастики выполняются только после вправления грыжи и закрепления её повязкой (лейкопластырем).

Гипотрофия

- это состояние истощения, обусловленное хроническим расстройством питания, причины, вызывающие гипотрофию многообразны, но наиболее простой и частой среди них является недостаточное или неправильно организованное питание. Малое количество молока матери, слишком разбавленное или бедное по составу молоко, слабое, неактивное сосание ребёнка- всё это может привести к затяжному голоданию малыша и к значительному снижению его веса. Гипотрофией чаще страдают недоношенные дети, дети с врождёнными пороками развития, длительно протекающее расстройство пищеварения, болезни обмена веществ, затяжные или часто повторяющиеся инфекции также способствуют развитию истощения. Иногда гипотрофия может возникнуть внутриутробно при различных заболеваниях матери, курения во время беременности, алкоголизме. Огромное значение имеют уход за ребёнком и условия окружающей его среды, дети, живущие в условиях постоянного недостатка свежего воздуха, солнечного света и в первую очередь внимания, в большей степени подвержены гипотрофии, в прошлом гипотрофия была массовой в приютах и домах ребёнка. Было введено понятие госпитализма, то есть Отставания детей, находящихся в больницах и домах ребёнка, в физическом и психическом развитии. Однако и сейчас длительное пребывание в больницах, отчасти из-за опасности инфекции, отчасти в связи с бедностью внутрибольничной среды, далеко не благоприятствуют развитию ребёнка. Причины истощения могут быть различны, но изменения во внешнем виде ребёнка примерно одинаковы: голова непропорционально велика, подкожный жировой слой постепенно исчезает, мышечная масса уменьшается, кожа становится сухой, морщинистой, тусклой, одним из основных признаков гипотрофии является замедление или прекращение возрастной прибавки массы тела. По величине отставания веса ребёнка от возрастной нормы различают три степени гипотрофии: первая (лёгкая)- на 15-20 процентов, вторая (средняя)- до тридцати процентов, третья (тяжёлая)- более процентов. Лечение направлено прежде всего на устранение причины болезни, больному ребёнку необходимо обеспечить полноценное питание, идеальный гигиенический и двигательный режим, особенно эффективны массаж и лечебная гимнастика, которые повышают общий тонус организма, нормализуют обменные процессы, повышают сопротивляемость к инфекциям, формируют правильные двигательные навыки. Временными противопоказаниями к массажу и лечебной гимнастике являются прогрессирующая потеря массы тела, выраженный токсикоз, высокая температура тела, острый период сопутствующих заболеваний. Учитывая особенности гипотрофии, необходим строго индивидуальный подход при выполнении массажа и лечебной гимнастики, нельзя забывать, что у больных детей нарушена терморегуляция и резко снижена сопротивляемость организма к инфекциям, поэтому привычные рекомендации полностью обнажать ребёнка во время процедуры в этом случае неприемлемы. Во время занятий следует обнажать ребёнка лишь частично, при массаже ног надо прикрыть верхнюю часть туловища и руки тёплой пелёнкой, при массаже рук- туловище и ноги. Руки массирующего должны быть особенно чистыми, сухими и тёплыми, массировать следует плавными осторожными движениями, не допуская рывков и толчков. Быстрая утомляемость ребёнка, страдающего гипотрофией, требует строгого соблюдения принципа рассеянной нагрузки, недопустимо длительное упражнение одних и тех же мышечных групп, продолжительное положение в одной и той же позе (на спине, животе, боку). Таким образом, основу методики лечебной гимнастики и массажа составляет индивидуальный подход к ребёнку с учётом степени развивающейся гипотрофии, характера нарушения деятельности органов и систем, возраста и психомоторного развития. Первая (лёгкая) степень гипотрофии- общее состояние ребёнка обычно не нарушается, наблюдается некоторое отставание в психомоторном развитии, значительно уменьшается подкожный жировой слой на животе, снижается тургор тканей. Лечебная гимнастика и массаж отличаются несколько сниженной общей нагрузкой за счёт меньшего числа повторений упражнений и более частым применением поглаживания в массаже, лучше ориентироваться на комплексы упражнений, рекомендованные в главе «недоношенные дети», соответствующие уровню психомоторного развития ребёнка. Для скорейшего восстановления движений рекомендуется два-три раза в день во время бодрствования проводить с ребёнком небольшие комплексы упражнений и массажа, состоящие в основном из стимуляции двигательных навыков (поворотов со спины на живот, поднимании головы в положении на животе, ползания, присаживания и так далее), длительность занятия не превышает двадцати-тридцати минут. Вторая степень (средняя) гипотрофии- общее состояние ребёнка ещё более ухудшается, заметна задержка психомоторного развития, нарушается сон, чрезмерная раздражительность часто сменяется вялостью, значительно уменьшается подкожный жировой слой не только на животе, но и на туловище и конечностях, кожа сухая и бледная, тургор тканей отчётливо снижен, тонус мышц повышен. Занятия с ребёнком состоят из массажа (в основном поглаживающего) и рефлекторных упражнений, при исчезновении повышенного тонуса мышц вводятся пассивные упражнения в медленном темпе с последующим поглаживанием, продолжительность занятий около десяти-пятнадцати минут. Примерное занятие с ребёнком пяти-шести месяцев при гипотрофии второй степени:
1. Массаж рук- поглаживание 5-6 раз.
2. Скрещивание рук на груди 3-4 раза.
3. Массаж ног- все приёмы, каждый приём чередовать с поглаживанием и повторять 3-4 раза.
4. Сгибание и разгибание ног (одновременное или поочерёдное) или скользящие шаги 2-4 раза.
5. Поворот со спины на живот с помощью (в одну сторону).
6. Массаж спины- поглаживание, растирание, каждый приём 3-4 раза.
7. Поворот со спины на живот с помощью (в другую сторону) 1 раз.
8. Массаж живота- поглаживание 6-8 раз.
9. Массаж стоп- поглаживание и растирание 6-8 раз.
10. Рефлекторные упражнения для стоп 6-8 раз.
11. Поворот на бок и рефлекторное разгибание позвоночника по разу поочерёдно на правом и левом боку.
12. Массаж грудной клетки- поглаживание и вибрация 3-4 раза. Третья степень (тяжёлая) гипотрофии- на фоне общего плохого состояния ребёнка появляются значительные нарушения деятельности всех органов и систем, ребёнок вял, заторможен, резко отстаёт в психомоторном развитии, подкожный жировой слой практически отсутствует, кожа собирается в складки, атрофия мышц сочетается с повышением их тонуса, заметно расстраивается терморегуляция, возможны значительные колебания температуры тела. Тяжёлая гипотрофия требует особой осторожности, при прогрессирующем снижении массы тела общий массаж и гимнастика противопоказаны, однако такие меры, как частые перемены положения тела ребёнка, прогулки и сон на свежем воздухе- обязательная часть комплексной терапии. После того как удаётся добиться нарастания массы тела, можно начинать массаж и лечебную гимнастику, нагрузка должна быть минимальной, из приёмов массажа применяется только лёгкое поглаживание, осторожно вводят упражнения, основанные на врождённых рефлексах. Учитывая резкое снижение иммунитета, следует особенно строго соблюдать все правила проведения лечебного массажа: температура в помещении должна быть не ниже двадцати пяти-двадцати шести градусов, полное обнажение ребёнка недопустимо, продолжительность занятий не должна превышать пяти-восьми минут. Примерное содержание занятий с ребёнком трёх-шести месяцев при гипотрофии третьей степени:
1. Массаж рук- поглаживание 3-4 раза.
2. Массаж ног- поглаживание 3-4 раза.
3. Массаж стоп 5-6 раз.
4. Рефлекторные упражнения для стоп 5-6 раз.
5. Выкладывание на живот.
6. Массаж спины- поглаживание 3-4 раза.
7. Поворот на бок и рефлекторное разгибание позвоночника в положении на боку по одному разу на каждом.
8. Массаж живота- поглаживание 3-4 раза.
9. Массаж груди- поглаживание 3-4 раза. По мере увеличения веса ребёнка и улучшения общего самочувствия занятия можно постоянно расширять, включая новые массажные приёмы и упражнения, увеличивая число повторений и удлиняя продолжительность.

Рахит

- это болезнь всего организма, которая характеризуется глубоким нарушением всех видов обмена веществ, в настоящее время, благодаря активной профилактике, тяжёлая, уродующая ребёнка форма рахита встречается редко, лёгкая его форма, с неяркими проявлениями, до сих пор является одним из самых распространённых заболеваний раннего детского возраста и требует особого внимания родителей. Болезнь развивается в связи с дефицитом в организме витамина D, который поддерживает фосфорно-кальциевый баланс и способствует нормальному формированию костной ткани, витамин D- единственный витамин, образующийся в коже под действием солнечных (ультрафиолетовых) лучей. Старое название рахита- английская болезнь- связано с широким распространением этого заболевания в промышленных городах англии прошлого века, основное влияние в возникновении и развитии рахита оказывает недостаточное пребывание детей на свежем воздухе, плохие бытовые условия, нерациональное питание (недостаток витаминов и микроэлементов), частые или длительные заболевания, а также малая двигательная активность ребёнка. Это заболевание часто встречается у недоношенных детей, близнецов, детей быстро растущих и быстро прибавляющих в весе. Рахит- общее заболевание, проявляющееся нарушением многих органов и систем, эти нарушения взаимосвязаны и определяют тяжесть состояния ребёнка. Начальные признаки не всегда замечаются родителями, так как чаще всего это функциональные нарушения нервной системы, ребёнок становится более капризным, раздражительным, у него нарушается сон, появляется чрезмерная потливость, стираются волосы на затылке. В дальнейшем, если не начато лечение, происходят изменения костной и мышечной систем, страдают органы дыхания, пищеварения и так далее. В результате нарушения фосфорно-кальциевого баланса происходит размягчение и искривление костей, вместе с тем наблюдается разрастание неполноценной костной ткани. В первую очередь (видимо в связи с особо быстрыми темпами роста) появляются деформации костей черепа: уплощение затылка, появление лобных и теменных бугров, задерживается закрытие большого родничка. Если рахит развивается у ребёнка старше трёх месяцев, наиболее частыми признаками являются изменения грудной клетки: на рёбрах в месте перехода хряща в кость образуются так называемые чётки. Размягчение и податливость рёбер приводят к сдавливанию грудной клетки, расширению нижних и сужению верхних отделов. Когда дети начинают ходить и стоять, у них искривляются кости голени, развивается плоскостопие. Следует отметить искривление позвоночника, которое проявляется главным образом в виде кифозов поясничного и грудного отделов, эта особенность заболевания отмечена давно и отражена в названии (рахит» происходит от греческого слова позвоночник). . Серьёзно страдает мышечная система: недостаточная выработка энергосодержащих веществ приводит к гипотонии мышц, их слабости, особенно выражена слабость ягодичных мышц, мышц ног, спины и живота, в результате гипотонии мышц живота развивается большой, так называемый лягушачий живот, слабость связочного аппарата приводит к разболтанности суставов. Дети, больные рахитом, значительно отстают в психомоторном развитии, позже начинают держать голову, сидеть, стоять, самостоятельно ходить. Лечение рахита должно быть комплексным, включающим строгое соблюдение режима, длительные прогулки на свежем воздухе, ультрафиолетовое облучение, витаминотерапию, закаливание, массаж и лечебную гимнастику. Лечебная гимнастика и лечебный массаж нормализуют психомоторное развитие больных детей, приостанавливают развитие костных деформаций. Особо следует подчеркнуть значение лечебного массажа, который, активизируя обменные процессы в коже, усиливает образование витамина D, в связи с этим в любом возрасте при любом течении и характере заболевания применение общего массажа является особенно важным. Методика лечебной гимнастики и массажа строго индивидуальна и зависит от периода, тяжести рахита, особенностей течения болезни, от возраста и развития ребёнка. В начальном периоде, когда появились лишь первые признаки начинающейся болезни, занятия с ребёнком строятся на основе возрастных комплексов, ребёнок быстро устаёт, поэтому следует уменьшить нагрузку, достаточно повторить каждое упражнение 2-3 раза. С особой осторожностью выполняются пассивные упражнения, нельзя допускать переразгибания в суставах. Обязательно в занятия вводятся дыхательные упражнения: для самых маленьких- лёгкое надавливание на грудную клетку, затем- в сочетании с движениями рук (например, скрещивание рук на груди и тому подобное). Учитывая повышенную возбудимость ребёнка, в массаже необходимо увеличить количество поглаживаний и исключить ударные приёмы, если малыш быстро утомляется, начинает капризничать во время занятий, можно разбить комплекс на две-три части и заниматься в удобное время. Примерное занятие с ребёнком одного-трёх месяцев, больного рахитом в начальном периоде:
1. Дыхательные упражнения 2-3 раза.
2. Поглаживающий массаж рук.
3. Поглаживающий массаж ног.
4. Массаж стоп.
5. Рефлекторные упражнения для стоп.
6. Рефлекс опоры или рефлекторная ходьба.
7. Выкладывание на живот.
8. Поглаживающий массаж спины.
9. Рефлекторное ползание.
10. Поглаживающий массаж живота.
11. Покачивание в позе эмбриона или на мяче.
12. Поглаживающий массаж груди.
13. Дыхательное упражнение. В период разгара заболевания состояние ребёнка значительно ухудшается, дети бывают чрезмерно возбудимыми, беспокойными или вялыми, заторможенными, нарушается деятельность всех систем организма, выражены изменения костей, слабость мышц и связочного аппарата. Занятия лечебной гимнастикой проводятся крайне осторожно, общая продолжительность не более десяти-двенадцати минут, упражнения делаются в положении ребёнка лёжа на спине и животе. Учитывая мышечную гипотонию и разболтанность суставов, пассивные упражнения должны выполняться строго в пределах нормального движения в данном суставе, по возможности проводятся упражнения, основанные на врождённых рефлексах, из приёмов массажа применяется только поглаживание, которое успокаивающе действует на нервную систему и улучшает функцию дыхания. Для профилактики деформации костей недопустимо длительное пребывание ребёнка в однообразной позе, больного малыша следует выкладывать на живот многократно в течение дня, в этом положении укрепляются мышцы и исправляются деформации грудной клетки, ослабленным детям, которые плохо удерживают голову, подкладывают под грудь небольшой валик (сложенную в несколько раз пелёнку). Примерное занятие с ребёнком трёх-шести месяцев в период разгара рахита:
1. Дыхательное упражнение.
2. Поглаживающий массаж рук.
3. Поглаживающий массаж ног.
4. Массаж и рефлекторные упражнения для стоп.
5. Поворот со спины на живот (с помощью).
6. Поглаживающий массаж спины.
7. Рефлекторное ползание или стимуляция ползания.
8. Массаж грудной клетки.
9. Поглаживающий массаж рук.
10. Отведение рук в стороны и скрещивание их на груди 3-4 раза.
11. Поглаживающий массаж ног.
12. Сгибание ног вместе или попеременно или скользящие шаги (3-4 раза).
13. Поглаживающий массаж живота. В период восстановления здоровья ребёнка интенсивность и продолжительность занятий несколько увеличивается, лечебная гимнастика проводится в рамках общеукрепляющего комплекса, соответствующего возрасту и развитию ребёнка, лучше ориентироваться на комплексы, предложенные в разделе «недоношенные дети». С целью ортопедической профилактики предпочтительным остаётся горизонтальное исходное положение, особенно рекомендуются упражнения, укрепляющие мышцы спины, живота и ног, замечательный лечебный эффект дают плавание и упражнения в воде. В массаже, помимо поглаживания, применяют растирание и разминание, которые оказывают сильное воздействие на мышцы, повышая их тонус, и нормализуют общий обмен веществ в организме. Примерное занятие для ребёнка в возрасте от шести до девяти месяцев в восстановительном периоде:
1. Поглаживающий массаж рук.
2. Скрещивание рук на груди.
3. Массаж ног.
4. Сгибание и разгибание ног вместе и попеременно.
5. Повороты со спины на живот вправо.
6. Массаж спины.
7. Массаж ягодичных мышц (все приёмы).
8. Упражнения в ползании.
9. Массаж живота (укрепляющий, со стимулирующим пощипыванием вокруг пупка).
10. Приподнимание головы и туловища при поддержке за отведённые в стороны руки.
11. парение на животе.
12. Массаж грудной клетки спереди назад.
13. Приподнимание из положения на животе при поддержке под локти до перехода в положение стоя на коленях.
14. Отведение рук в стороны и скрещивание их на груди.
15. скользящие шаги.
16. Приподнимание прямых ног до палочки. После выздоровления ребёнка возможны остаточные явления рахита, которые проявляются главным образом в значительной задержке психомоторного развития и костных деформациях. Лечебная гимнастика проводится из различных исходных положений, широко используются упражнения, укрепляющие мышцы спины, живота, ног, восстанавливающие двигательные навыки (повороты со спины на живот, присаживание, ползание и так далее), нагрузку в занятии приближают к нагрузке, рекомендованной для здорового ребёнка. Помимо общего массажа применяют стимулирующие приёмы, укрепляющие ослабленные мышцы, особое внимание следует уделять профилактике плоскостопия, искривлений позвоночника и исправлению деформаций костей голени. Примерное занятие для ребёнка в возрасте от девяти месяцев до года:
1. Отведение рук в стороны и скрещивание их на груди (самостоятельно).
2. Сгибание и разгибание ног вместе и попеременно (самостоятельно).
3. Круговые движения рук.
4. Самостоятельные повороты со спины на живот за игрушкой.
5. Массаж спины.
6. Приподнимание туловища из исходного положения на животе при поддержке за локти в положение стоя на коленях и стоя.
7. Ползание или ходьба на четвереньках за игрушкой.
8. тачка- ходьба на руках при поддержке за ноги.
9. Массаж живота.
10. Поднимание выпрямленных ног (самостоятельно).
11. скользящие шаги.
12. Присаживание за отведённые в стороны руки, держась за кольца.
13. Из исходного положения сидя повороты туловища вправо и влево за игрушкой.
14. Поднимание головы и плеч из положения лёжа на животе.
15. Наклоны туловища при фиксированных коленях из исходного положения стоя.
16. Упражнения для стоп. Примерное занятие для ребёнка в возрасте от года до 1 да шести месяцев:
1. исходное положение лёжа на спине- отведение рук в стороны и скрещивание их на груди.
2. скользящие шаги.
3. Сгибание и разгибание рук попеременно (бокс).
4. Переход в положение сидя- колени фиксированы.
5. исходное положение сидя- повороты вправо и влево за игрушкой.
6. Поднятие рук над головой (достань игрушку) и возврат в исходное положение.
7. Переход в положение лёжа.
8. Поднимание выпрямленных ног.
9. Поворот со спины на живот за игрушкой в обе стороны.
10. Подползание под скамеечку.
11. Поднимание головы и плеч из положения лёжа на животе, то же одновременно с ногами (рыбка или лодочка).
12. Из положения стоя с фиксированными коленями наклоны и выпрямление туловища, наклониться, взять игрушку, поднять её над головой.
13. Массаж стоп, упражнения для стоп.
14. Ходьба по ребристой дорожке.
15. Приседание за игрушкой.
16. Самостоятельный поворот с живота на спину в обе стороны.
17. Переход из положения лёжа на спине в положение сидя, держась за кольца (присаживание).
18. Круговые движения рук.

Острые респираторные вирусные инфекции и их осложнения

острые респираторные вирусные инфекции (ОРВИ) встречаются очень часто у детей грудного и раннего детского возраста, максимум заболеваемости приходится на зимне-весенний период, поэтому общепринято придавать особую роль в их возникновении простуде. Конечно, переохлаждение ослабляет организм, снижает его защитные силы, но основной причиной ОРВИ являются различные вирусы, вирусы, поражающие верхние дыхательные пути вызывают не только насморк, но и воспаление всей носовой полости, гортани. Во многих случаях заболевание осложняется отитами, бронхитами, бронхопневмониями, страдает весь организм ребёнка. Особенности физиологии органов дыхания у маленьких детей определяют специфику течения болезни, выбор методов лечения, верхние дыхательные пути, бронхолёгочная система существенно отличаются от таковых у детей старшего возраста и взрослых. Носовые ходы узки и склонны к отёку, гортань и трахея недостаточно развиты, имеют рыхлую слизистую оболочку, формирование бронхиального дерева завершается только к десятилетнему возрасту, лёгкие имеют упрощённое строение. Таким образом, дыхательная система, находясь в состоянии усиленного роста, выполняет значительную нагрузку, связанную с напряжённым обменом веществ и повышенной потребностью ребёнка в кислороде. Дыхательные движения осуществляются главным образом за счёт сокращения диафрагмальной мышцы, то есть преобладает брюшной (диафрагмальный) тип дыхания. В этом возрасте весьма велика упругость лёгочной ткани и соответственно мала растяжимость, в связи с чем ребёнок затрачивает на вентиляцию гораздо больше энергии, чем взрослый. Грудная клетка находится как бы в состоянии (вдох)а, рёбра расположены почти горизонтально, перпендикулярно отходят от позвоночника. В связи с этими особенностями дыхание у ребёнка раннего возраста поверхностное и частое, эффективность его сравнительно низка, однако при активной двигательной деятельности, при плаче и крике объём лёгочной вентиляции увеличивается в 2-3 раза, причём коэффициент использования кислорода повышается при мышечной работе и снижается при утомлении и беспокойстве ребёнка. Таким образом, в связи с особенностями строения и функционирования органов дыхания у детей раннего возраста, отсутствием специфического лечения ОРВИ и частым развитием осложнений, метод лечебной физкультуры и массаж имеют первостепенное значение. Лечение положением, специальные упражнения и массаж помогают восстановить нормальный ритм, глубину и частоту дыхания, снять или уменьшить спазм бронхов, облегчить откашливание. Особенно важно это для часто болеющих детей и аллергиков, у которых ОРВИ сопровождаются астматическими состояниями. Лечение положением, некоторые упражнения и лёгкий поглаживающий массаж можно начинать с первых дней болезни, противопоказанием служит высокая температура, нарастание признаков дыхательной и сердечно-сосудистой недостаточности, общее плохое состояние ребёнка. Прежде всего необходимо создать комфортное положение малыша в постели, для этого в изголовье под матрас кладут подушку, при этом верхняя половина тела ребёнка (голова, туловище) будет приподнята примерно на 20 градусов. Дыхание облегчается за счёт некоторого опускания диафрагмы, нельзя укладывать ребёнка на перине, в подушках, такое положение затруднит и ослабит его дыхание, очень важно регулярно проветривать комнату, обеспечивая приток свежего воздуха. Для профилактики застойных явлений в лёгких надо часто менять положение ребёнка в кровати, поворачивать его с боку на бок, на спину, полезно брать малыша на руки, держать у своей груди вертикально. При осложнении ОРВИ бронхитом с затруднённым отхождением мокроты необходимо несколько раз в день укладывать ребёнка в дренажном положении, возьмите плотную подушку или валик и положите малыша на спину таким образом, чтобы его голова и грудь были опущены по сравнению с нижней половиной туловища и ногами, в этом положении удобно делать массаж грудной клетки. Массаж- лёгкие поглаживания грудной клетки и стоп ребёнка можно начинать уже в первые дни болезни прямо под одеялом, после снижения температуры и улучшения общего состояния малыша проводится более активный массаж, лучше в дренажном положении. Ребёнка во время процедуры не обнажают полностью, при массаже грудной клетки нижнюю часть тела прикрывают пелёнкой или лёгким одеяльцем. Вначале массируют спину, применяя поглаживание, тщательное растирание (подушечками пальцев, пиление, гребешками согнутых пальцев) до появления лёгкого покраснения кожи, особенное внимание уделяется грудной клетке, где поглаживание проводится по межрёберным промежуткам в направлении от позвоночника в сторону по ходу рёбер, затем подушечками широко расставленных пальцев (граблеобразное растирание) растирают промежутки между рёбрами. Разминание на спине возможно в виде надавливания в сочетании со сдвиганием, обязательно применяют вибрационные приёмы, особенно они эффектны в дренажном положении, можно легко поколачивать по грудной клетке тыльной стороной расслабленных пальцев, похлопывать полураскрытой кистью (при правильном выполнении приёмов получается слегка гулкий звук за счёт воздушной прослойки между ладонью и кожей). В любом случае ударные приёмы должны быть ритмичными, быстрыми и не вызывать у малыша неприятных ощущений, все приёмы надо обязательно чередовать с поглаживанием. Пояснично-ягодичная область, ноги и живот массируют в соответствии с возрастным комплексом (у детей до полугода массируют и руки), особое внимание уделяя массажу живота, так как при длительном затруднительном кашле нередко наблюдается расхождение прямых мышц живота, растягивается пупочное кольцо и возможно появление или увеличение пупочной грыжи. В этом случае надо зафиксировать грыжу и проводить массаж, используя стимулирующие приёмы пощипывания, точечного массажа. Передняя поверхность грудной клетки массируется так же тщательно, как и задняя, поглаживание делается в направлении от середины грудины вверх и немного в стороны к надключичным ямкам, затем от середины грудины слегка вниз и в стороны к подмышкам. Растирание- по межреберьям (граблеобразное), область грудины не затрагивается, очень мягко растирают верхнюю часть груди, подушечками противопоставленных двух пальцев- ключицы. Из ударных приёмов применяют самый лёгкий- поколачивание кончиками пальцев (движения напоминают таковые при печатании на пишущей машинке), очень эффективна вибрация ладонью по ходу нижних рёбер, все приёмы обязательно чередуются с поглаживанием. В зависимости от самочувствия ребёнка массаж можно делать до десяти раз в день, чем слабее ребёнок, тем занятие должно быть короче (две-шесть минут), а количество подходов к ребёнку больше. Лечебная гимнастика- дыхательные упражнения в виде ритмичных надавливаний на грудную клетку ребёнка можно делать в различных положениях, даже не вынимая малыша из кроватки.
1. Ребёнок лежит на спине, положите ладони на переднебоковые поверхности грудной клетки, проследите за дыханием малыша и в конце (выдох)а слегка надавите на рёбра, повторите это движение несколько раз.
2. Ребёнок лежит на животе, наблюдая за его дыханием, в конце (выдох)а ритмично надавливайте обеими ладонями на заднебоковые отделы грудной клетки.
3. Ребёнок лежит на боку в удобной позе, ритмично надавливайте на боковую и заднюю поверхности грудной клетки в конце выдоха, повторите упражнение на другом боку.
4. Возьмите малыша на руки, лицом к себе, ритмично надавливайте ему на спину в конце выдоха, продвигая свою ладонь от шеи до поясницы. По окончании острого периода болезни необходимо включать в занятие более сложные упражнения:
5. Ребёнок лежит на спине, разведите его ручки широко в стороны (вдох), скрестите их на груди (выдох), при скрещивании следите, чтобы сверху была то одна, то другая рука.
6. Исходное положение то же, Разведите руки ребёнка в стороны и поднимите вверх (вдох), затем опустите и прижмите согнутые руки к груди (выдох).
7. Ребёнок лежит на боку, поднимите его согнутую ручку вверх (вдох), затем опустите её, тесно прижимая к поверхности грудной клетки (выдох).
8. Ребёнок лежит на спине, руки вдоль туловища, поднимите его руки вверх через стороны, скользя ими по поверхности стола (вдох), опустите таким же образом (выдох).
9. Ребёнок лежит на спине, согните одновременно обе его ноги, прижимая колени к животу (выдох), разогните их (вдох).
10. Повороты со спины на бок, со спины на живот и обратно. Дыхательные упражнения обязательно сочетаются с массажем, по мере улучшения общего состояния ребёнка продолжительность занятий может быть увеличена до десяти-двадцати пяти минут, проводить их достаточно 2-3 раза в день. Вводятся упражнения в соответствии с возрастом и уровнем психомоторного развития, нагрузка увеличивается (за счёт более энергичного массажа, увеличения количества упражнений, числа их повторений) очень постепенно. Необходимо учитывать состояние малыша, течение и особенности заболевания, степень отставания ребёнка от своих сверстников, обязательно советуйтесь с лечащим врачом. Примерные комплексы массажа и лечебной гимнастики- в остром периоде заболевания (при снижении температуры тела до нормальных или субфебрильных цифр)- в этот период противопоказанно положение ребёнка лёжа на животе, а следовательно и упражнения, связанные с выкладыванием на живот, при выкладывании на живот затрудняется движение диафрагмы (за счёт которой у грудных детей осуществляется большая часть вентиляции лёгких) и блокируется подвижность грудной клетки. Такое положение более или менее препятствует свободному дыханию и может быть использовано при выздоровлении для тренировки функции дыхания. Комплекс для детей от одного до четырёх месяцев:
1. Поглаживание рук.
2. Поглаживание ног.
3. Поглаживание стоп.
4. Рефлекторные упражнения для стоп.
5. Рефлекторное разгибание спины в положении на правом и левом боку.
6. Поглаживание передней поверхности грудной клетки.
7. Лёгкие ритмичные надавливания на переднебоковые отделы груди.
8. Поглаживание живота. Комплекс для детей от четырёх до девяти месяцев:
1. Поглаживание рук.
2. Отведение рук в стороны и скрещивание их на груди.
3. Поглаживание ног.
4. Поглаживание стоп, лёгкое растирание.
5. Рефлекторные упражнения для стоп.
6. Сгибание ног одновременно.
7. Поворот на правый бок и обратно на спину.
8. Массаж живота (поглаживание, растирание, точечный массаж, пощипывание вокруг пупка или пальцевой душ).
9. Поворот на левый бок.
10. Поглаживание передней поверхности грудной клетки, вибрационный массаж (поколачивание кончиками или тыльной стороной пальцев).
11. Лёгкие ритмичные надавливания на переднебоковые отделы грудной клетки в конце выдоха. Комплекс для детей от девяти месяцев до года двух месяцев:
1. Поглаживание передней поверхности грудной клетки, вибрационный массаж.
2. Ритмичные надавливания на переднебоковые отделы груди в конце выдоха.
3. Отведение рук в стороны и скрещивание их на груди.
4. Поглаживание ног.
5. Сгибание и разгибание ног вместе.
6. Повороты на бок.
7. Массаж живота (поглаживание, растирание, стимулирующие приёмы).
8. Массаж спины в положении сидя на руках у взрослого (поглаживание, растирание, лёгкие похлопывания).
9. Поглаживание грудной клетки спереди.
10. Круговые движения руками. Примерные комплексы лечебной гимнастики и массажа в период выздоровления и остаточных явлений- комплекс для детей от трёх до шести месяцев:
1. Массаж рук (все приёмы).
2. Отведение рук в стороны и скрещивание их на груди.
3. Массаж ног (все приёмы).
4. Сгибание и разгибание ног вместе.
5. Массаж грудной клетки (все приёмы), вибрационный массаж.
6. Массаж живота (все приёмы).
7. Повороты со спины на живот.
8. Массаж спины, особенно тщательно- грудной клетки.
9. Ползание.
10. Поглаживание грудной клетки спереди.
11. Круговые движения руками. Комплекс для детей от шести до десяти месяцев:
1. Отведение рук в стороны и скрещивание их на груди.
2. Массаж ног (все приёмы).
3. Сгибание и разгибание ног вместе и попеременно.
4. Массаж грудной клетки (все приёмы), вибрационный массаж.
5. Массаж живота (все приёмы).
6. Повороты со спины на живот.
7. Массаж спины, особенно тщательно- грудной клетки.
8. Вставание на четвереньки.
9. Упражнение пловец или парение на животе с упором.
10. Лёжа на спине или сидя упражнения для рук бокс или поднимание вверх.
11. Присаживание.
12. Поглаживание грудной клетки. Комплекс для детей от десяти месяцев до года шести месяцев:
1. Упражнения для рук в положении сидя: скрещивание на груди, бокс или круговые движения руками.
2. Массаж грудной клетки (все приёмы), вибрационный массаж.
3. Массаж живота (все приёмы).
4. Присаживание при поддержке за одну руку или самостоятельное.
5. Повороты туловища в положении сидя.
6. Поднимание рук вверх за игрушкой.
7. Вставание, держась за кольца.
8. Наклоны и выпрямления с подниманием рук за игрушкой.
9. Массаж спины, особенно тщательно- область грудной клетки.
10. Упражнение тачка.
11. Поглаживание грудной клетки.
12. Перекатывание брёвнышком. Для более старших детей в комплекс включите несколько упражнений, направленных на тренировку длинного выдоха, после выздоровления необходимо начинать закаливать ребёнка.

Плоскостопие и плосковальгусная установка стоп

плоскостопие- это заболевание опорно-двигательного аппарата, которое проявляется в снижении сводов стопы, истинное плоскостопие у детей младшего возраста встречается довольно редко, это чаще врождённая форма, при которой стопы имеют характерный вид- стопа-качалка или пресс-папье, гораздо чаще ставится диагноз- плосковальгусная установка стоп, в этом случае основным диагностическим признаком является отклонение пятки кнаружи. Стопа несёт большую нагрузку при стоянии, ходьбе, беге и прыжках, служит для опоры и амортизации толчков и ударов при ходьбе, эти важные функции обеспечиваются специальным анатомическим строением: стопа состоит из трёх сводов, которые образованы костями и укреплены мышцами и связками. Внутренний продольный свод расположен на внутренности стопы (от пятки до первого пальца) и обеспечивает рессорную функцию, наружный продольный свод, соответственно расположен на наружной части стопы и обеспечивает её опорность, поперечный свод также, как и внутренний продольный, смягчает удары при движении. В образовании нормальных сводов важную роль играет не только правильное взаиморасположение многочисленных частей стопы, но и нормальное состояние её связочного аппарата и согласованная работа мышц стопы и голени. Детская стопа не является точной, только уменьшенной, копией взрослой стопы, она имеет свои характерные особенности, костный аппарат, ещё неокрепший, имеет частично хрящевую структуру, мышцы и связки ещё слабы и очень подвержены растяжению. Окончательно своды стопы формируются к трём-четырём годам, хотя относительная слабость мышечно-связочного аппарата отмечается до шести-семилетнего возраста даже у здоровых детей. Кроме того, стопы ребёнка до трёх лет кажутся плоскими потому что выемку свода заполняет мягкая жировая подушечка, которая маскирует правильную костную основу, в том, что это плоскостопие мнимое, можно убедиться простым способом: поставьте босого ребёнка на стол или на пол и попробуйте вложить палец под его стопу с внутренней стороны, свободно входящий палец убедит вас в том, что костная конструкция отделена от твёрдой поверхности стола или пола слоем жира. Но если, глядя на ребёнка сзади, вы заметили, что его пятки отклонены кнаружи от продольной оси голени или ваш малыш снашивает свои первые ботиночки, заламывая задники и стирая внутреннюю часть подошвы или каблука, то это достаточно серьёзный повод для обращения к ортопеду, ранняя диагностика, своевременно начатое лечение или профилактика предотвратит развитие плоскостопия и сделает ножки вашего ребёнка здоровыми и крепкими. Плосковальгусная установка стопы у детей первых лет жизни чаще является следствием общей ослабленности организма, нарушения мышечного тонуса, общая мышечная слабость, недоношенность, частые и длительные острые респираторные вирусные заболевания, бронхиты, пневмонии и, особенно, рахит неблагоприятно сказываются на состоянии стоп. Самым эффективным средством профилактики является общее укрепление организма ребёнка, достаточная его двигательная активность, уже в младенческом возрасте следует обеспечить малышу наибольшую свободу движений, мышцы его должны правильно развиваться, нельзя стеснять стопы ребёнка тугими ползунками, тесными носками, не стоит детям до года надевать жёсткую обувь. Массаж и гимнастика в раннем возрасте, плавание значительно укрепляют и развивают все органы и системы, улучшают обмен веществ, способствуют повышению защитных сил организма ребёнка, такие дети реже болеют и хорошо подготовлены к предстоящим нагрузкам на стопы. Очень ответственный этап- вставание ребёнка на ноги и первые шаги, ожидая этого с вполне понятным нетерпением, многие родители стараются ускорить события, не торопитесь, пусть ваш малыш ползает до тех пор, пока не встанет самостоятельно. Ползание- очень полезный навык для укрепления мышц всего тела, не ограничивайте его манежем, длительное стояние- слишком большая нагрузка для неокрепших ещё костей, мышц и связок стоп ребёнка. У детей величина отношения общего веса к размеру стопы значительно больше, чем у взрослых, поэтому на всю опорную поверхность, особенно на область внутреннего свода, падают более значительные нагрузки. Излишний вес ребёнка ещё больше усугубляет ситуацию, полные малоподвижные дети страдают плоскостопием особенно часто, к сожалению, многие родители относятся к плоскостопию не очень серьёзно и считают, что с ростом ребёнка стопы сами собой приобретут нормальное строение, однако, данное заболевание самым неблагоприятным образом сказывается на всей опорно-двигательной системе ребёнка. У большинства детей деформация стоп сопровождается нарушением осанки, так как нарушается нормальное положение таза и позвоночника, кроме того, малыш, страдающий плоскостопием, не может овладеть правильными экономичными стереотипами ходьбы, бега, прыжков, он не в состоянии много ходить, потому что болят деформированные стопы, быстро устают ноги, ребёнок вынужден ограничивать себя в движениях, не может полноценно участвовать в подвижных играх своих сверстников. Отсутствие рессорной функции уплощённой стопы приводит к постоянной микротравматизации позвоночника, спинного и головного мозга, повышенная утомляемость, нарушения нервных процессов и даже головные боли могут иметь свою первопричину в плоских стопах. Деформация стоп- процесс прогрессирующий, поэтому, чем раньше начато лечение, тем лучшие результаты оно приносит, и наоборот, запущенные случаи лечатся значительно труднее и требуют гораздо больших усилий. Лечение плоскостопия и плосковальгусной деформации стоп должно быть комплексным, массаж, лечебная гимнастика, физиотерапевтические процедуры, ортопедические стельки или ортопедическая обувь- средств коррекции достаточно, важно, чтобы процесс исправления дефектов стоп был непрерывным и достаточно длительным, включал в себя меры, укрепляющие весь организм ребёнка. Массаж при плоскостопии и плосковальгусной установке стоп проводится на фоне общеукрепляющего лечения в соответствии с возрастом ребёнка, особое внимание уделяется поясничной области (где берут начало нервы, управляющие мышцами ног), области ягодиц, ноги массируются по специальной методике. Итак, ребёнок лежит на животе, стопы свисают с края стола или под голеностопные суставы подложен небольшой валик: массаж спины- поглаживание по всей спине от поясницы вверх к шее вдоль позвоночника и по боковым поверхностям к подмышкам, растирание (кончиками пальцев, пиление тыльной поверхностью согнутых пальцев) по всей поверхности спины, разминание, снова поглаживание. Пояснично-крестцовая область- поглаживание, энергичное растирание, поглаживание в направлении от позвоночника вниз и в стороны. Ягодичная область- поглаживание в круговом или X-образном направлении, интенсивное растирание (тыльной поверхностью согнутых пальцев), разминание, тонизирующие ударные приёмы (поколачивание, похлопывание, рубление), снова поглаживание. Задняя поверхность ноги- общее поглаживание, затем поглаживание бедра от подколенной ямки вверх и кнаружи, растирание, разминание, лёгкие ударные приёмы (похлопывание, рубление одним-двумя пальцами), поглаживание. Массаж голени (задняя поверхность) более дифференцированный, так как Состояние мышц при плосковальгусной установке стопы различно- после общего поглаживания от пятки к подколенной ямке проводится избирательное воздействие на икроножную мышцу, по наружной её части (латеральной головке) выполняется лёгкое растирание подушечками пальцев, мягкое разминание, широко применяются расслабляющие приёмы: поглаживание, потряхивание, растяжение. На внутренней части икроножной мышцы (медиальной головке) применяют тонизирующие приёмы: энергичное растирание тыльной поверхностью согнутых пальцев, интенсивное разминание, лёгкие ударные приёмы (поколачивание пальцами, рубление). При массаже стопы ей придают положение лёгкой супинации (поворота подошвой кнутри), подошву поглаживают и интенсивно растирают, внутренний край стопы поглаживают, растирают и разминают, используя щипцеобразный захват. После того, как проведён массаж задней поверхности одной ноги, переходят к массажу другой- исходное положение: ребёнок лежит на спине, под коленями- валик- проводится общее поглаживание ноги, передняя поверхность бедра: поглаживание, растирание, мягкое разминание, потряхивание, снова поглаживание от колена вверх и кнаружи, передняя поверхность голени: поглаживание от стопы до колена, растирание, разминание, снова поглаживание, область голеностопного сустава: поглаживание и растирание вокруг лодыжек, более интенсивно- вокруг внутренней лодыжки. Массаж тыльной поверхности стопы проводится одной рукой, другая удерживает стопу в положении лёгкой супинации, здесь используются приёмы поглаживания, граблеобразного растирания (растирание расставленными пальцами по межкостным промежуткам), ещё раз можно промассировать внутренний край стопы, особенно область первого пальца, затем массируется передняя поверхность другой ноги. Массаж нормализует тонус мышц стопы и голени, укрепляет ослабленные мышцы и снимает напряжение, это очень важно для восстановления их согласованной работы, кроме того, улучшая тонус и кровоснабжение мышц, связок и костей стопы, массаж способствует улучшению их питания и, следовательно, нормальному развитию и росту нижних конечностей. Эффективность массажа возрастает, если на его фоне проводить корригирующие упражнения, для начала эти движения в стопах могут быть пассивными, то есть выполняться с вашей помощью. Супинация стопы (поворот стопы подошвой кнутри), тыльное сгибание стопы, подошвенное сгибание стопы, сгибание пальцев, супинация обеих стоп, захват и удержание подошвами небольшой округлой игрушки (кегли, мячика и тому подобное), вращение стоп. Эти упражнения обязательно входят в комплекс лечебной гимнастики, со временем ребёнок освоит эти движения и будет выполнять их самостоятельно. Лечебная гимнастика проводится несколько раз в день, босиком или в тонких носочках, по 2-3 упражнения, особое внимание следует уделять навыку правильной установки стоп при стоянии и ходьбе. Ребёнок, начиная ходить, широко расставляет ноги, увеличивая таким образом площадь опоры, это нормально, но к двум-трём годам должна сформироваться правильная походка, при которой ребёнок ставит стопы параллельно, на небольшом расстоянии друг от друга. С целью лечения плосковальгусной установки стоп и воспитания правильного навыка ходьбы применяется ходьба по узкой дорожке, в качестве узкой дорожки можно использовать любую неширокую (10-15 сантиметров) доску, полосу на ковре, можно нарисовать её мелом и так далее. Предложите малышу пройти по такой дорожке, не выходя за её пределы, следите за правильностью ходьбы на прогулке, водите ребёнка по бревну на детской площадке, поребрику тротуара и так далее. Ходьба на наружных краях стоп (мишка косолапый), по двускатной ребристой доске, по различным рельефным поверхностям очень полезна для профилактики и лечения плоскостопия, конечно, лучше это сделать летом, когда малыш может бегать босиком и по мягкой земле, и по вязкому песку, и по жёстким камешкам. Дома с этой целью можно использовать рифлёные коврики, насыпать песок в полотняный мешок или в большую коробку. Захват мелких предметов пальцами ног развивает мелкие мышцы стопы, увеличивает подвижность и ловкость пальцев, это упражнение можно делать сидя или стоя, предложите малышу поймать мелкий предмет (карандаш, палочку) и удержать его некоторое время. Собирание платочка пальцами ног напоминает предыдущее упражнение, только в этом случае ребёнок захватывает и собирает ткань. Сидение в позе по-турецки прекрасно корригирует неправильное положение стоп, постарайтесь, чтобы эта поза стала у вашего ребёнка любимой. Вставание из позы по-турецки, помогайте ребёнку вставать, поддерживая его за руки, при стоянии стопы должны быть крест-накрест, меняйте их поочерёдно, так, чтобы впереди была то правая, то левая стопа, иногда требуется удерживать стопы. Приседание на полную стопу, при выполнении этого упражнения следите, чтобы стопы плотно стояли на полу всей своей поверхностью и были расположены параллельно, можно помогать малышу, поддерживая его под мышки или за руки. Вставание на носки, это упражнение можно объединить с предыдущим в игру “стань большим»- ребёнок встаёт на носочки и тянется вверх руками, «стань маленьким»- ребёнок приседает на полную стопу. Очень полезны для профилактики и лечения дефектов стоп лазание по шведской стенке или ходьба по лесенке, лежащей на полу. Для детей с плосковальгусной установкой стоп очень полезно плавание и упражнение в воде, эти процедуры улучшают общее состояние ребёнка, так как Несут эффект закаливания, улучшения обмена веществ, укрепления опорно-двигательного аппарата, упражнения в ходьбе по дну ванны по рифлёному коврику, подпрыгивание на нём стимулируют чувствительные детские стопы, вода снимает излишнюю нагрузку на ноги, делая упражнения более лёгкими и приятными для ребёнка. Ортопедическое лечение может проводиться только по рекомендации врача-ортопеда, самостоятельно заказывать индивидуальные ортопедические стельки, а тем более покупать нельзя. Ортопедическая обувь и стельки не лечат, а только предупреждают дальнейшую деформацию стоп, пользоваться ими постоянно не рекомендуется, так как довольно быстро развивается атрофия мышц стопы, поэтому необходимо в любом случае проводить массаж и лечебную гимнастику. Обувь для ребёнка с плосковальгусными стопами подбирается особенно тщательно, она должна быть устойчивой, иметь высокий жёсткий задник, удерживающий пятку в правильном положении, лучше носить ботиночки, фиксирующие голеностопный сустав. Обувь должна точно соответствовать размеру стопы стоящего ребёнка и быть на полсантиметра-сантиметр длиннее его самого длинного пальца, маленький каблучок- обязательная деталь хорошей обуви, он должен быть широким и устойчивым. Детям с деформацией стоп нельзя носить валенки, резиновые сапоги, мягкие тапки, сандалии без задника, ни в коем случае нельзя донашивать чужую обувь, как бы она хороша ни казалась, плохо подобранная обувь является наибольшим злом для нежных ножек ребёнка.

Искривление ног

первые самостоятельные шаги, сколько радости это событие доставляет самому малышу и всем его близким, обратите внимание: ребёнок ходит, широко расставляя ноги, колени и стопы слегка развёрнуты кнаружи, это положение помогает сохранять пока ещё неустойчивое равновесие. Следует знать, что типичное для грудных детей отклонение колен кнаружи сохраняется у некоторых до трёх лет, а потом переходит в лёгкое отклонение кнутри, которое, в свою очередь, удерживается до четырёх-пяти лет, это нормально, но лучше заранее, не дожидаясь диагноза, укреплять мышцы ног, воспитывать навык правильной ходьбы, заниматься активной профилактикой искривлений.

Вальгусная (x-образная) деформация ног

о вальгусном искривлении ног можно говорить тогда, когда расстояние между внутренними лодыжками при плотно сжатых и выпрямленных коленях превышает 4-5 сантиметров, вопреки распространённому мнению, это не врождённый порок, не наследственное качество, а приобретённый дефект. Искривление ног появляется чаще всего через несколько месяцев после того, как ребёнок встал на ноги и начал ходить, это объясняется чрезмерной нагрузкой на нижние конечности в период быстрого роста и слабым ещё мышечно-связочным аппаратом. Основной причиной деформации ног является рахит, перенесённый в младенческом возрасте, особенно его малосимптомная и нелечённая форма, в тяжёлых случаях возможно искривление костей голени выпуклостью кнутри. К более редким причинам относятся некоторые дефекты стоп, врождённый вывих бедра, болезни и травмы коленных суставов, неблагоприятно сказывается на формировании ног излишний вес малыша. Однако, у детей коренастого телосложения предрасположенность к этому дефекту меньше, чем у астеников, девочки болеют чаще, что связано с их более широким тазом. При вальгусной деформации основные изменения происходят в коленном суставе: неравномерное развитие мыщелков бедренной кости (более быстрый рост внутренних мыщелков, чем наружных, приводит к тому, что суставная щель становится шире внутри и уже снаружи). Связки, укрепляющие сустав, растягиваются, особенно с внутренней стороны, колено теряет свою стабильность, если посмотреть на такого ребёнка сбоку, то заметно переразгибание ног в коленных суставах. Стопы постепенно деформируются и приобретают устойчивое плосковальгусное положение (пятки отклонены кнаружи), развивается плоскостопие. В далеко зашедших случаях страдает походка- ребёнок ходит неуверенно, неловко, быстро устаёт, жалуется на боли в ногах, если одна нога искривлена больше другой- часто развивается искривление позвоночника, сколиоз. Лечение вальгусной деформации- дело трудное и длительное, требует от родителей постоянного внимания и настойчивости, постарайтесь убедить малыша в необходимости лечебных мероприятий, придав им вид увлекательной игры, создайте устойчивую привычку. Во-первых, ребёнок должен избегать длительного стояния, особенно с широко расставленными ногами, стоять таким образом вредно, так как это усиливает отклонение колен вовнутрь и отведение стоп кнаружи, зато при сомкнутых ногах тяжесть тела падает через середину коленного сустава на наружный край стопы, назначение которого- нести тяжесть тела. Во-вторых, необходимо периодически давать отдых ногам, воздерживаться от длительной ходьбы и продолжительных игр стоя. В-третьих, надо подобрать малышу такие игры и упражнения, которые устраняли бы вредное воздействие тяжести тела на коленные и голеностопные суставы, одновременно способствуя развитию и укреплению мышечно-связочного аппарата. Упражнения для ног необходимо делать ежедневно, постепенно увеличивая нагрузку, упражнения для других мышечных групп стоит, по возможности, выполнять из исходных положений сидя, сидя по-турецки. Очень полезны таким детям занятия на гимнастических снарядах (шведской стенке, трапеции, лесенке), плавание, езда на велосипеде. Снижение излишнего веса так же приводит к уменьшению нагрузки на ноги и благоприятно сказывается на состоянии колен и стоп. Во время прогулок следует носить специально подобранную ортопедическую обувь со скошенными кнаружи каблуками или корригирующими стельками, но вопрос о ношении такой обуви должен решать врач-ортопед. В любом случае обувь должна быть удобной, новой (нельзя донашивать чужую) и обязательно с жёстким задником, дома, если нет необходимости носить ортопедическую обувь постоянно, лучше ходить босиком, чтобы тренировать мышцы стопы, летом так же очень полезно ходить босиком по песку, гальке, траве, предоставляя стопам и пальцам свободу движений. В случае значительных деформаций ног применяется лечение ортопедическими шинами, корригирующими укладками, хирургическое лечение. Лечебная гимнастика и массаж- стабильность и нормальное функционирование коленного и голеностопных суставов зависит от состояния окружающих мышц, с помощью массажа и специально подобранных упражнений укрепляются ослабленные и растянутые мышцы, расслабляются излишне напряжённые. Массаж проводится курсами по 12-20 процедур ежедневно или через день, с перерывами между курсами две-четыре недели, интенсивность массажа постепенно увеличивается к середине курса. Необходимо избегать резких, болезненных движений, у ребёнка должно оставаться приятное ощущение после массажа. Исходное положение- ребёнок лежит на животе, под голеностопный сустав кладётся небольшой валик- массаж спины- поглаживание, растирание (кончиками пальцев, пиление, гребнеобразное), разминание, снова поглаживание, не забывайте- поглаживание проводится несколько раз на каждой массируемой области, после каждого приёма, поглаживание всего тела- в начале и в конце сеанса. Пояснично-крестцовая область- поглаживание, интенсивное растирание, разминание по типу надавливания или сдвигания, поглаживание в направлении от позвоночника в стороны и немного вниз. Ягодичная область- поглаживание в круговом или X-образном направлении, интенсивное растирание (тыльной поверхностью согнутых пальцев), разминание двумя или одной рукой, тонизирующие ударные приёмы (поколачивание, похлопывание, рубление), поглаживание. Задняя поверхность бедра- поглаживание в направлении от подколенной ямки вверх и кнаружи, интенсивное растирание, разминание одной или двумя руками, лёгкие ударные приёмы (похлопывание, рубление одним-двумя пальцами), поглаживание. Задняя поверхность голени- общее поглаживание от пятки вверх до подколенной ямки, растирание дифференцированное- наружная часть голени (наружная головка икроножной мышцы) растирается мягко, внутренняя поверхность (внутренняя головка)- более интенсивно, разминание одной или двумя руками по всей мышечной группе, по внутренней поверхности- лёгкие ударные приёмы, по наружной- вибрация, растягивание, в конце- обязательное поглаживание. Область коленного сустава (коррекция)- поглаживание боковых поверхностей сустава, их растирание, надавливание на внутреннюю поверхность (внутренний мыщелок бедра), при надавливании на внутренний мыщелок бедра одной рукой, другой удерживайте голень в нижней трети и старайтесь привести её к средней линии. Ахиллово сухожилие- поглаживание и растирание (щипцеобразное). Исходное положение: ребёнок лежит на спине, под коленями- валик- передняя поверхность бедра- поглаживание, мягкое, но тщательное растирание, мягкое разминание, поглаживание в направлении от коленной чашечки вверх и кнаружи. Переднебоковая поверхность голени- поглаживание от стопы вверх до колена, лёгкое растирание, поглаживание. Коленный сустав (коррекция)- круговое поглаживание области сустава, растирание боковых поверхностей (мыщелков бедренной кости), надавливание на внутренний мыщелок с приведением голени. Стопа- поглаживание по тыльной поверхности от пальцев к голеностопному суставу, растирание граблеобразное или поперечное, поглаживание и растирание вокруг лодыжек, интенсивно- вокруг внутренней лодыжки, растирание внутреннего края стопы, поглаживание. После массажа обязательно проделайте несколько упражнений- сгибание и разгибание стоп в голеностопных суставах проводится поочерёдно для одной ноги, затем для другой, можно помогать малышу, сгибая его стопу одной рукой, другой фиксировать голень. Вращение стоп, сначала одна стопа вращается в обе стороны, затем другая, если надо, помогайте малышу, только вращение должно быть мягким, безболезненным. Захват игрушки стопами, предложите ребёнку захватить и удерживать стопами некоторое время удобную игрушку (кеглю, маленький мячик и тому подобное). Упражнения лечебной гимнастики лучше делать несколько раз в день, один раз после массажа, другой- во время ежедневных занятий, включая их в обычный комплекс, некоторые упражнения должны стать привычными, например, поза сидя по-турецки, поэтому следует сажать ребёнка таким образом как можно чаще. Вставание из позы сидя по-турецки, малыш сидит по-турецки, предложите ему встать, опираясь на наружные края стоп, помогайте ребёнку, поддерживая за руки, при повторении упражнения следует менять положение ног так, чтобы в исходном положении Сидя сверху была поочерёдно то левая, то правая нога. Приседание с разведением колен, поддерживая ребёнка под мышки или за руки, научите его приседать с широким разведением колен, полезно сидение на корточках таким же образом, необходимо только следить за положением стоп (они должны полностью опираться о пол и стоять параллельно). Вставание на носки, предложите ребёнку встать на носочки и потянуться вверх, затем опуститься на полную стопу. Ходьба на наружных краях стоп, попросите малыша пройти немного, опираясь на наружные края стоп (мишка косолапый по лесу идёт, шишки собирает, песенку поёт). Ходьба на двускатной ребристой доске, по узкой дорожке, приучайте малыша ходить и стоять со стопами, установленными близко друг к другу, с этой целью можно использовать любую неширокую (10-15 сантиметров) доску, полосу на ковре, можно нарисовать узкую дорожку мелом, отметить её верёвками, следите за правильностью ходьбы на прогулке, водите ребёнка по бревну на детской площадке, поребрику тротуара и тому подобное. Упражнения в воде- всё вышеперечисленное (кроме двух последних) можно делать во время купания, тёплая вода снимает излишнее напряжение мышц и облегчает движения, полезно также ходить по рифлёному коврику, подпрыгивать на нём.

Варусная (о-образная) деформация ног

это искривление ног определяется у стоящего с плотно сжатыми стопами ребёнка, если его колени отклонены кнаружи и между ними имеется промежуток, по величине которого можно судить о величине деформации, основной причиной О-образных ног является рахит. Однако, этот дефект может быть и у практически здоровых детей, которым разрешили стоять и ходить слишком рано, то есть Тогда, когда тяжесть тела представляла ещё чрезмерную нагрузку для слишком податливых костей ребёнка особенно страдают дети полные и тяжёлые. Для профилактики рахита и, особенно, его осложнений необходимо как можно чаще гулять с малышом на свежем воздухе, делать ему массаж, заниматься гимнастикой, не стоит ставить ребёнка на ножки, дождитесь, пока он сделает это самостоятельно, не стоит помещать ребёнка в манеж и в тому подобные устройства, ограничивающие его подвижность и позволяющие стоять подолгу. Ребёнок обязательно должен ползать на четвереньках и ползать как можно дольше, потому что только этим способом он приобретает нужную выносливость мышц и устойчивость скелета, необходимые в дальнейшем для вертикальной позы. При варусной деформации происходит неравномерное развитие коленного сустава, увеличение наружного мыщелка бедренной кости и уменьшение внутреннего приводит к сдавливанию внутреннего мениска, суставная щель становится шире с наружной стороны и уже с внутренней, растягиваются связки, укрепляющие коленный сустав, особенно с наружной стороны. Кости голени часто искривлены выпуклостью кнаружи, в тяжёлых случаях происходит ротация (поворот) бедра кнаружи, а голени (её нижней трети) кнутри, стопы приобретают плосковарусную установку: пятки отклонены вовнутрь, передние отделы стоп- тоже, развивается косолапость, ребёнок не разгибает полностью колени, что заметно, если посмотреть на него сбоку. Лечить О-образное искривление ног надо обязательно, так как в запущенных случаях нарушается походка, ребёнок часто падает, быстро устаёт, страдает позвоночник, появляются (по закону компенсации) различные нарушения осанки, возможен сколиоз. Лечение длительное и настойчивое под контролем врача-ортопеда, может в значительной степени уменьшить деформацию костей и суставов, нормализовать тонус мышц и в конечном счёте привести к полному излечению. Детский организм очень пластичен, всё в нём растёт и изменяется, поэтому консервативный метод лечения особенно эффективен, в этот метод обязательно входит (в лёгких случаях является основой) массаж и лечебная гимнастика. Ортопедическая обувь подбирается с учётом рекомендаций врача, она должна быть новой, не разношенной, с жёстким задником, хорошо фиксировать голеностопный сустав, применяется скошенный кнутри каблук или ортопедические стельки, сделанные по индивидуальному заказу. Дома не следует носить мягкие шлёпанцы и войлочные тапки, лучше ходить босиком, давая возможность развиваться мелким мышцам стопы. В тяжёлых случаях применяют корригирующие укладки во время сна и ношение специальной обуви постоянно, всем детям необходимо делать специальный массаж и заниматься с ними лечебной гимнастикой. Лечебная гимнастика и массаж- наиболее физиологические способы исправления костномышечных деформаций, позволяющие учитывать индивидуальные особенности ребёнка, его физическое и умственное развитие, в то же время оказывающие общее оздоравливающее воздействие на весь организм, это тот редкий случай, когда лечение не имеет побочных эффектов, надо только проконсультироваться со специалистом по лечебной физкультуре и внимательно наблюдать за ребёнком. Массаж проводится курсами по 12-20 процедур ежедневно или через день, с перерывами между курсами две-четыре недели, интенсивность воздействия постепенно возрастает к середине курса, массаж необходимо сочетать с упражнениями для исправления порочного положения стопы. Исходное положение- ребёнок лежит на животе, под голеностопными суставами- небольшой валик- массаж спины- поглаживание по всей спине от поясницы вверх к шее и в стороны к подмышкам, растирание (кончиками пальцев, тыльной поверхностью согнутых пальцев, пиление), разминание, снова поглаживание, поглаживание проводится несколько раз после каждого приёма, в начале и в конце, кроме этого, поглаживанием всего тела начинается и заканчивается сеанс массажа. Пояснично-крестцовая область- поглаживание, энергичное растирание, разминание, поглаживание от позвоночника вниз и в стороны. Ягодичная область- поглаживание в круговом или X-образном направлении, интенсивное растирание гребешками согнутых пальцев, энергичное разминание, тонизирующие ударные приёмы (поколачивание, похлопывание, рубление), поглаживание. Задняя поверхность бедра- поглаживание, мягкое растирание, мягкое разминание по типу валяния, поглаживание, при тугоподвижности в коленном суставе применяется большее количество поглаживаний, потряхивание мышц бедра и голени (задних поверхностей), вибрация. Голень (задняя поверхность)- щадящий массаж- поглаживание, лёгкое растирание, разминание (валяние), потряхивание, поглаживание по внутренней части икроножной мышцы, наружная часть массируется более энергично, ахиллово сухожилие не массируется. Область коленного сустава (коррекция)- поглаживание боковых поверхностей сустава, их растирание, надавливание на наружную поверхность (наружный мыщелок), для коррекции бедра и голени применяется ритмичное надавливание по наружной стороне ноги. Исходное положение- ребёнок лежит на спине (валик под коленями)- передняя поверхность бедра- поглаживание в направлении от колена вверх и кнаружи, интенсивное растирание и разминание, тонизирующие ударные приёмы, поглаживание. переднебоковая поверхность голени- поглаживание от стопы вверх до наружной стороны колена, энергичное растирание и разминание, поглаживание, для коррекции повторить ритмичное надавливание по наружной поверхности бедра и голени. Область коленного сустава- поглаживание по контуру большими пальцами, растирание, разминание в виде сдвигания коленной чашечки в продольном и поперечном направлении, коррекция- надавливание на наружный мыщелок бедра. Стопа- поглаживание на тыльной поверхности от пальцев к голеностопному суставу, растирание поперечное или граблеобразное, поглаживание и растирание вокруг лодыжек, особенно интенсивно вокруг наружной, растирание и разминание наружного края стопы, растягивание внутреннего края, поглаживание. Во время массажа и следующих за ним упражнений для стоп необходимо следить за тем, чтобы коленные чашечки на обеих ногах смотрели строго вверх, это положение ног старайтесь соблюдать по возможности чаще, особенно во время сна на спине, полезно класть в ножной конец кроватки плотный валик или что-нибудь, создающее упор для стоп, если малыш спит на животе, то стопы должны свисать с края кровати. Малыш, страдающий искривлением ног, не должен ходить или стоять подолгу, с учётом этого подбираются игры и занятия. Очень полезно ползание, постарайтесь сохранить этот навык подольше, ребёнок, передвигаясь на четвереньках, не нагружает ноги и в то же время тренирует мышцы практически всего тела, некоторые дети передвигаются, опираясь только на ладони и стопы- по-медвежьи, это тоже неплохо. У сидящего ребёнка контролируйте положение колен- они должны занимать строго соединённое положение, хороша для игр поза сидения между стоп. Полезно научить малыша кататься на велосипеде, если есть возможность, купите своему сынишке или дочурке трёхколёсный велосипед и позвольте кататься на нём не только во время прогулок, но и дома. Незаслуженно забыты педальные машинки, которые также подолгу занимают ребёнка и в то же время укрепляют (без осевой нагрузки) мышцы ног, развивают координацию движений и творческое воображение. Плавание необходимо всем детям для гармоничного развития, но особенно в нём нуждаются дети с заболеваниями костномышечной системы, вода, мягко воздействуя на тело, снимает излишнее мышечное напряжение, успокаивает нервную систему, движения совершаются легче, но в большем объёме. Плавание развивает и укрепляет мышцы всего тела, благотворно влияет на обменные процессы в организме, тренирует дыхательную и сердечно-сосудистую системы, усиливает иммунитет. Особенно полезно (для детей с О-образным искривлением ног) плавание на спине, важно, чтобы ноги ребёнка не совершали движений, как при плавании брассом, а были вытянуты и работали преимущественно стопами. Если нет возможности ходить в бассейн, то можно заниматься с малышом в ванне с тёплой (не горячей) водой, в ванне, конечно, двух-трёхлетний ребёнок плавать не сможет, зато ему будет легче выполнять упражнения лечебной гимнастики. Сгибание стоп в голеностопных суставах, ребёнок сидит, опираясь сзади руками, ноги выпрямлены, коленные чашечки смотрят строго вверх, стопы параллельны, он сгибает стопы сначала одной ногой, затем другой, обеими попеременно, нужно помогать малышу, акцентируя сгибание в тыльную сторону. Вращение стоп кнаружи- исходное положение прежнее- ребёнок вращает стопами, сначала каждой стопой по отдельности, затем обеими одновременно кнаружи. Поднимание прямых ног, ребёнок лежит на спине- поднимает выпрямленные ноги поочерёдно или обе одновременно, стараясь дотянуться до вашей ладони или игрушки. Велосипед, малыш лежит на спине, поднимает ноги вверх и поочерёдно сгибает и разгибает их, имитируя езду на велосипеде, во время выполнения упражнения 3 и 4 необходимо следить за правильным положением ног, не допуская разворота колен кнаружи, а стоп кнутри. Поза- сидя между пяток, первый вариант- ребёнок стоит на коленях, стопы разведены носками врозь, опускается и садится между пяток, второй вариант- малыш стоит на четвереньках, покачивается вперёд-назад, затем садится между пяток, такая поза очень полезна детям с О-образным искривлением ног, почаще усаживайте ребёнка таким образом, предлагая разнообразные игры и занятия. Во время ходьбы и стояния необходимо следить за положением стоп: они должны быть параллельны друг другу, для профилактики и лечения косолапости можно использовать ходьбу по дорожке-ёлочке, нарисуйте на полу мелом или на бумаге яркими красками ёлочку длиной 1-2 метра, с веточками под углом 15-30 градусов, предложите малышу пройти по такой дорожке, наступая на каждую веточку, разворачивая кнаружи стопы, летом можно такую дорожку нарисовать на песке, выложить из дощечек или кирпичей, и пусть ребёнок ходит по ней несколько раз в день. Постепенно, благодаря вашей настойчивости и терпению, вырабатывается правильная установка стоп, нормализуется походка, исправляется искривление ног.

Плавание грудных детей

раннее, с первых месяцев жизни, плавание очень полезно, это одновременно лечебно-оздоровительное и закаливающее мероприятие, благоприятное воздействие воды на недавно родившегося ребёнка объясняется длительным периодом его развития во внутриутробной (жидкой) среде и сохранением плавательных рефлексов после рождения. Плавая, ребёнок погружается в привычную ему среду, ощущает приятное массирующее воздействие воды, испытывает чувство психологического комфорта. Водные процедуры прекрасно укрепляют нервную систему, снимают напряжение, способствуют хорошему сну, плавание, как и любой другой вид физической активности, оказывает влияние на весь организм ребёнка, развивая все органы и системы. Благодаря регулярным занятиям, в организме усиливается обмен веществ, улучшаются функции дыхания, кровообращения, пищеварения, развивается опорно-двигательный аппарат, совершенствуется высшая нервная деятельность. В воде, где тело теряет свой вес, малышу легко выполнять все движения, они становятся мягкими, пластичными, не перегружают ребёнка (при правильном их применении), способствуют его тренировке. Поэтому плавание особенно рекомендуется детям, имеющим нарушения психомоторного развития, страдающим заболеваниями костномышечной и нервной систем, естественно, прежде чем начинать занятия в воде, ребёнка необходимо показать педиатру. Показания к назначению плавания очень широки. Практически каждый здоровый ребёнок, начиная с 10-15 дней жизни, при отсутствии противопоказаний может заниматься плаванием, проводить занятия можно через 40-60 минут после кормления или за 30 минут до кормления, продолжительность занятий- от 5 до 20 минут, проводить лечебное плавание и упражнения в воде лучше через 2-3 часа после лечебной гимнастики. Противопоказаниями к проведению плавания и упражнениям в воде является открытая пупочная рана, заболевания кожи, плохое самочувствие и настроение ребёнка, острые респираторные вирусные и другие инфекции в активной фазе (обострения), острый период энцефалопатии, быстрое нарастание внутричерепной гипертензии, судороги, глубокая недоношенность детей (быстрая охлаждаемость) и общие противопоказания, относящиеся к назначению гимнастики и массажа. Обучение плаванию проводится в ваннах, а затем в микробассейнах детских поликлиник, удобно заниматься с ребёнком дома в обычной взрослой ванне. Главные принципы занятий в воде, как и при применении других средств лечебной физкультуры- это постепенность и систематичность. В первые 2-3 месяца ребёнок, в основном, привыкает к процедуре, в это время можно находиться в ванне вместе с малышом, многие матери отмечают, что совместное купание- огромное удовольствие. Вода должна быть приятной и на первых занятиях иметь температуру 37-37 с половиной градусов, с понижением её до конца первого месяца плавания до тридцати четырёх, третьего месяца- тридцати двух. Таким образом, происходит постепенное закаливание ребёнка, но если в занятиях произошёл перерыв, надо снова вернуться к первоначальной температуре. Обучают малыша плавать не спеша, спокойно, стараясь стимулировать проявление плавательных рефлексов, первые занятия проводят с двойной ручной поддержкой ребёнка (одна рука взрослого поддерживает головку и верхнюю часть спины, другая- область груди спереди). Таким образом удобно держать малыша в положении и на спине, и на животе, можно первое время поддерживать его под живот. Необходимо, чтобы тело ребёнка во время большей части занятия находилось в воде, сохраняя горизонтальное положение. Первые движения в воде- это скольжение по поверхности (поперёк ванны, вдоль, восьмёркой), и покачивания, уши малыша могут быть погружены в воду, при плавании на груди следует поддерживать ему подбородок, чтобы в рот не попала вода. При появлении у ребёнка гребных движений характер поддержки облегчается, двуручные поддержки заменяются одноручными, поддерживается только голова как самая тяжёлая часть тела, это создаёт условия для свободного движения руками и ногами при плавании в положении на животе и спине. Если малыш с удовольствием занимается в воде, можно начинать учить его задерживать дыхание, полейте головку и лицо ребёнка водой, захваченной рукой из ванны, детям обычно это не очень нравится, но они закрывают глаза и на две-три секунды задерживают дыхание, повторяйте это упражнение в каждом занятии по 3-4 раза. К самостоятельному плаванию можно приступать только тогда, когда ребёнок будет достаточно тренирован в задержке дыхания и овладеет навыком грести руками, но это не главная цель занятий, важно подружить малыша с водой и способствовать гармоничному развитию маленького человека.

Список литературы

Бадалян Л. О. Детская неврология. — М.: Медицина, 1984.
Белая Н. А. Руководство по лечебному массажу. — М.: Медицина, 1974.
Вербов А. Ф. Основы лечебного массажа. — М.: Медицина, 1966.
Велитченко В. К. Физкультура для ослабленных детей. — М.: Физкультура и спорт, 1986.
Волков М. В., Тер-Егиазаров Г. М. Ортопедия и травматология детского возраста. — М.: Медицина, 1983.
Волков М. В., Тер-Егиазаров Г. М., Юкина Г. П. Врожденный вывих бедра. — М.: Медицина, 1972.
Губерт К. Д., Рыс М. Г. I Под ред. проф. А. Ф. Тура. Гимнастика и массаж в раннем возрасте. — М.: Просвещение, 1972.
Гутерман В. А. Плавание грудных детей. — М.: ГУЗМ, 1978.
Дзяк Артур. Хочу иметь здоровые ноги. — Варшава: Медицинское издательство, 1975.
Добровольский В. К. Лечебное действие физической культуры. — Л.: Знание, 1968.
Иванов С. М. Лечебная гимнастика для детей, больных бронхиальной астмой. — Медгиз, 1968.
Исаева Е. Для самых маленьких. — М.: Физкультура и спорт, 1966.
Мирзоева И. И., Конюхов М. П. Ортопедия детей 1-го года жизни. — Л.: Медицина, 1983.
Пономарев С. А. Растите малышей здоровыми. — М.: Советский спорт, 1989.
Праздников В. П. Закаливание детей дошкольного возраста. — Л.: Медицина, 1988.
Рыс М. Г., Тур А. Ф. Гимнастика детей грудного возраста. — М.: Министерство здравоохранения СССР, Центральный институт санитарного просвещения, 1956.
Старковская В. Л. ЛФК в реабилитации больных и детей группы риска 1-го года жизни. — Л.: Медицина, 1991.
Старковская В. Л. Подвижные игры в терапии ослабленных детей. — М.: Медицина, 1987.
Фонарев М. И. Лечебная физическая культура при заболеваниях в детском возрасте. — М.: Медицина, 1983.
Янкелевич Е. От трех до семи. — М.: Физкультура и спорт, 1966.