Красикова И. С. - Массаж и гимнастика для детей от трёх до семи лет

Красикова Ирина Семёновна
Детский массаж
массаж и гимнастика для детей от трёх до семи лет

2-е издание, Санкт-Петербург, Корона принт, 2003 год.

Книга посвящена массажу и гимнастике для здоровых детей дошкольного возраста, а также для детей с некоторыми заболеваниями опорно-двигательного аппарата, в том числе с плоскостопием и нарушениями осанки. В ней подробно рассказано о приёмах классического массажа, о базовом массаже отдельных частей тела, приведены комплексы гимнастических упражнений, способствующих нормальному формированию органов и систем организма ребёнка, воспитанию правильных двигательных навыков, необходимых в повседневной жизни, развитию ловкости, силы, быстроты, выносливости. Для широкого круга читателей, работающих с детьми, и особенно для родителей.

Содержание

  • От автора
  • Детский массаж: особенности детского массажа
  • Условия правильного проведения массажа
  • Показания и противопоказания
  • Приёмы классического массажа
  • Поглаживание
  • Растирание
  • Разминание
  • Вибрация (приёмы непрерывной вибрации)
  • Ударные приёмы (приёмы прерывистой вибрации)
  • Комбинированные приёмы
  • Базовый массаж отдельных частей тела
  • Массаж области спины
  • Массаж воротниковой области спины
  • Массаж поясницы
  • Массаж ягодично-крестцовой области
  • Массаж ног
  • Массаж передней поверхности груди
  • Массаж рук
  • Массаж живота
  • Общий и местный массаж
  • Общий массаж
  • Местный массаж
  • Гимнастика для детей трёх-семи лет
  • Особенности физического воспитания
  • Условия для проведения занятий физкультурой
  • Особенности развития движений детей трёх-четырёх лет
  • Особенности развития движений детей пяти лет
  • Особенности развития движений детей шести лет
  • Особенности развития движений детей семи лет
  • Массаж и гимнастика при некоторых заболеваниях и нарушениях развития опорно-двигательного аппарата
  • Плоскостопие
  • Что такое плоскостопие
  • Лечение плоскостопия
  • Варусная установка стоп
  • Нестабильность голеностопного сустава
  • Вальгусная (x-образная) деформация ног
  • Варусная (о-образная) деформация ног
  • Профилактика и лечение нарушений осанки
  • Правильная осанка
  • Профилактика нарушений осанки
  • Воспитание навыка правильной осанки
  • Определение подвижности позвоночника, силы и выносливости мышц
  • Тренировка силы и выносливости мышц , создание мышечного корсета
  • Укрепление мышц брюшного пресса
  • Самовытяжение
  • Совершенствование навыка правильной осанки
  • Нарушения осанки
  • Виды нарушения осанки
  • Вялая осанка
  • Плоская спина
  • Плосковогнутая спина
  • Сутулая спина
  • Круглая спина (тотальнокруглая спина, грудной кифоз)
  • Кругловогнутая спина
  • Нарушение осанки во фронтальной плоскости
  • Список литературы

От автора

эта книга является логическим продолжением темы применения массажа и гимнастики в педиатрии, она адресована не столько специалистам-медикам, сколько широкому кругу читателей, работающих с детьми и, особенно, родителям, тем родителям, которые ответственно относятся к процессу воспитания своих детей и хотят помочь им вырасти здоровыми и гармонично развитыми. Основы здоровья и гармоничного развития, как известно, закладываются в детстве, когда ребёнок активно растёт, когда формируются и совершенствуются все системы его организма. Дошкольный возраст (от трёх до семи лет) особенно важен в этом отношении, это время наиболее интенсивного развития, освоения огромного объёма информации, воспитания привычек и жизненных установок, становления ребёнка как личности. К сожалению, многие родители недооценивают значение этого возраста, рассматривая его как переход от младенчества (когда ребёнку уделяется много внимания) к школьному периоду (когда внимание потребуется вновь), как своеобразный отдых, но именно сейчас формируются основные двигательные навыки, такие как ходьба, бег, прыжки, воспитывается осанка, умение управлять своим телом, проявляются такие черты характера как инициативность, настойчивость и самостоятельность. Именно в этом возрасте ребёнок ценит движение как способ самовыражения, способ познания окружающего мира, получая огромное удовольствие от новых умений и навыков. Но как часто родители, развивая своих детей интеллектуально и эстетически, забывают о физическом воспитании, относятся к нему как к чему-то второстепенному, происходящему само по себе, в результате, и в этом я убеждаюсь ежедневно, работая с детьми в детском саду и в поликлинике, многие четырёх-пяти-шестилетние мальчики и девочки плохо бегают, неправильно ходят, не могут залезть на лесенку или гимнастическую стенку, не умеют ловить и бросать мяч. Естественная потребность в активных движениях, свойственная детям этого возраста, подавляется взрослыми (не бегай, Не шуми, Не мешай), что самым отрицательным образом сказывается на настроении ребёнка, на его общем самочувствии. Особую тревогу у меня, как врача, вызывает широкое распространение среди дошкольников дефектов и заболеваний опорно-двигательной системы, таких как плоскостопие, нарушение осанки, сколиоз. Дорогие родители, Не теряйте времени напрасно, не упускайте возможность укрепить здоровье своих детей- потом придётся заниматься лечением, а это всегда гораздо сложнее и менее эффективно. Часто родители оправдывают своё бездействие тяжёлыми условиями современной жизни, занятостью, отсутствием специальных знаний и материальных возможностей, но физическое воспитание не требует особых условий и подготовки, научите своего ребёнка играть с мячом, прыгать со скакалкой, покажите ему игры, в которые вы играли в детстве, побольше гуляйте с ним на оборудованной детской площадке или в парке, там, где есть возможность побегать и полазать, организуйте дома простейший спортивный уголок. Старайтесь всеми способами поощрять желание ребёнка активно двигаться, прививать ему интерес и любовь к своему телу. Надеюсь, что эта книга окажется вам полезной, так как в ней подробно рассказано о возрастных особенностях трёх-четырёх-пяти-шестилетних детей, о том, какие требования можно к ним предъявлять и какие двигательные навыки следует воспитывать. Кроме того, предлагаются некоторые подвижные игры, которые можно организовать во дворе или в детском саду, помогая детям интересно и с пользой проводить своё время. Большое внимание в книге уделяется массажу, который, как и гимнастика, является прекрасным средством профилактики и лечения различных заболеваний. Овладеть массажными приёмами может каждый, для этого не нужно иметь особого таланта или специального образования, конечно, лечебный массаж следует проводить под руководством специалиста и контролем врача, но это не значит, что родители должны отказываться от активного участия в процессе лечения своего ребёнка, более того, часто именно терпеливые и настойчивые родители добиваются наилучших результатов. Техника массажа (описание приёмов, порядка их применения, особенности массажа различных частей тела) изложены в соответствии с классическими принципами русской массажной школы, основоположником которой был А. Ф. Вербов, замечательный врач и учёный. Я старалась избегать медицинской терминологии, однако хочу заметить, что для правильного проведения массажа всё-таки необходимы элементарные знания о строении человеческого тела и об основных законах жизнедеятельности организма. Совершенствуйтесь, читая дополнительную литературу, учитесь и применяйте полученные знания на практике, помогая своим близким.

Детский массаж: особенности детского массажа

массаж- научно-обоснованный, испытанный многолетней практикой, наиболее адекватный и физиологичный (то есть близкий организму человека) метод, который позволяет успешно решать проблемы как профилактики, так и лечения различных заболеваний, это и делает массаж популярным, особенно в детской практике. Организм ребёнка находится в состоянии развития, роста, постоянного изменения, любое воздействие, будь то условия жизни, питание, игры, занятия физкультурой, массаж, медицинские мероприятия (процедуры, лекарства) Оказывают на него гораздо большее влияние, чем на организм взрослого, уже сформировавшегося человека. Ребёнок удивительно пластичен и восприимчив, поэтому так важен серьёзный и ответственный подход ко всему, что касается его здоровья. Детский массаж выделяется как особый вид массажа так как Способствует не только оздоровлению или лечению ребёнка, но и более быстрому и гармоничному его психофизическому развитию. Методики, разработанные виднейшими специалистами российской педиатрии (в первую очередь А. Ф. Туром, его учениками и сподвижниками), уже многие годы успешно применяются в детских медицинских и оздоровительных учреждениях, практический опыт, накопленный за долгие годы, и последние научные исследования позволяют считать массаж эффективным и, что очень важно, безопасным средством профилактики и лечения большого числа заболеваний, коррекции нарушений развития опорно-двигательной и нервной систем. Под действием массажа в организме человека происходит ряд местных и общих реакций, в результате этого сложного биологического процесса нормализуется деятельность всех органов и систем, улучшается питание (а значит, и рост) костей и мышц, кожа становится упругой и эластичной. Массажные приёмы, в зависимости от их характера, силы и продолжительности, меняют состояние коры головного мозга, причём дейстие массажа тем сильнее, чем младше ребёнок. Для большей эффективности массаж применяют в сочетании с гимнастическими упражнениями, которые выполняются во время процедуры или непосредственно после неё, однако не следует утомлять ребёнка слишком сложными или продолжительными упражнениями так как Массаж сам по себе является некоторой нагрузкой на организм, широко используются пассивные движения (то есть Движения, выполняемые ребёнком с помощью взрослого), разнообразные корригирующие позы и укладки. Важной особенностью детского массажа является осторожность в выборе приёмов, применяются все приёмы классического массажа, элементы точечного массажа и других видов рефлексотерапии, однако предпочтение следует отдавать более мягким и нежным воздействиям. Разнообразные поглаживания, осторожное растирание (лучше подушечками пальцев, что увеличивает чувствительность рук массирующего), мягкое разминание, лёгкие ударные приёмы- всё это позволяет добиваться нужного результата, не причиняя ребёнку неприятных ощущений. Это не значит, что такой массаж неглубокий и неэффективный, напротив, хорошо владея техникой и зная действие различных приёмов, можно менять характер воздействия. В зависимости от цели массаж может быть тонизирующий или расслабляющий, тонизирующий массаж проводится в более быстром темпе, применяются все основные приёмы, но растирание и разминание выполняются более энергично, больше используется ударных приёмов. Расслабляющий массаж отличается плавностью и равномерным ритмом движений, применяется большое количество поглаживаний, расслабляющих вибраций (например, потряхивания), растирание и разминание- более медленное и глубокое, ударных приёмов меньше. В любом случае массаж должен быть безболезненным, это, пожалуй, главное отличие детского массажа от взрослого, где допускаются некоторые болезненные воздействия (многие взрослые считают безболезненный массаж слишком слабым и, значит, неэффективным). У ребёнка болезненные приёмы могут вызвать различные патологические реакции (например, рефлекторное мышечное напряжение), а кроме того, появляется страх, который сводит к нулю весь положительный эффект, создаёт устойчивую негативную установку. Ребёнок не всегда (по разным причинам) может сказать, что ему больно или неприятно, поэтому надо очень внимательно наблюдать за состоянием ребёнка, за выражением его лица, реакцией его тела. От массирующего требуется особая внимательность и чуткость, он должен ощущать своими руками изменения, происходящие в тканях тела и адекватно реагировать на них, это придёт с опытом, главное не торопиться и внимательно прислушиваться к своим тактильным ощущениям. Главный критерий правильности проведения массажа- настроение ребёнка, если ребёнок любит массаж, становится более крепким и жизнерадостным- значит, всё сделано хорошо.

Условия правильного проведения массажа

местом проведения массажа может быть любая твёрдая поверхность, лучше всего специальный массажный стол, но в домашних условиях подойдёт топчан, широкая скамья, стол , можно делать массаж на полу или жёстком щите, положенном на мягкую мебель. Важнейшее условие- твёрдая опора, в противном случае ваши усилия будут распространяться не только (и не столько) на тело ребёнка, но и на мягкий диван или кровать, желательно, чтобы была возможность подходить к ребёнку с разных сторон и менять свою опору (сидеть или стоять полчаса в одной и той же позе достаточно утомительно). Воздух в комнате должен быть тёплым, но свежим, в тёплое время года можно проводить массаж при открытой форточке (окне) или на воздухе, сочетая его таким образом с закаливанием. Массаж проводится не ранее, чем через 30 минут после еды, неразумно также заниматься с голодным ребёнком, ни в коем случае не следует давать ребёнку еду (сушки, конфеты, фрукты) во время массажа- это просто опасно, ребёнок может подавиться. Если малыш капризничает, значит, на это есть причины, массаж можно на время отложить, даже перенести на следующий день, при ухудшении самочувствия ребёнка, при возникновении у него неприятных ощущений, время сеанса следует уменьшить или даже временно отменить массаж. Руки массирующего должны быть идеально чистыми, сухими, мягкими и тёплыми, ногти коротко острижены, часы, кольца, всё, что мешает движениям пальцев и кистей, следует снять, одежда должна быть удобной и лёгкой, руки- открытыми до локтей. В детском массаже не используются масла, кремы, мази, присыпки, тальк, лучше всего массировать чистыми руками, так как Маслянистые вещества усиливают скольжение и снижают эффективность таких приёмов как растирание и разминание, а тальк сушит кожу ребёнка. Кроме того, возможна аллергическая реакция на эти средства, если ваши руки слишком сухие, смажьте их кремом до массажа, при повышенной потливости припудрите ладони небольшим количеством талька. Во время проведения массажа обязательно разговаривайте с ребёнком, поддерживайте у него хорошее настроение.

Показания и противопоказания

Правильно проведённый массаж полезен всем, и повредить им практически невозможно, показания к массажу очень широки, особенно в детской практике, где он является одним из основных методов лечения или входит в комплекс лечебных мер при самых разнообразных заболеваниях. Нарушения развития или заболевания костно-мышечной системы, наиболее распространёнными из которых является плоскостопие, плосковальгусные стопы, косолапость, искривление костей нижних конечностей, нарушения осанки, сколиозы, нестабильность суставов, деформации грудной клетки заболевания органов дыхания (бронхиты, пневмония, бронхиальная астма), кровообращения (пороки сердца, вегето-сосудистая дистания), пищеварения (дискинезия желчновыводящих путей, колиты, гастриты), некоторые заболевания почек, ночной энурез, нарушения обменных процессов (ожирение, гипотрофия). Особое внимание уделяется массажу при лечении заболеваний или нарушений развития нервной системы как периферической, так и центральной. Действие массажа на весь организм в целом позволяет достигать хороших и устойчивых результатов, однако есть ряд состояний и заболеваний, при которых массаж противопоказан. Противопоказания- любые острые лихорадочные состояния (сопровождаются повышением температуры тела и симптомами общей интоксикации), острые воспалительные заболевания кожи, подкожной клетчатки, лимфоузлов, мышц, суставов (проявляются местными реакциями, покраснением, припухлостью, болью, повышением температуры, иногда общим ухудшением состояния), заболевания крови, наклонность к кровотечениям, остеомиелит, туберкулёз костей и суставов, активная фаза лёгочного туберкулёза, заболевания, сопровождающиеся ломкостью костей, обострения любых хронических заболеваний, врождённые пороки сердца с признаками декомпенсации, сахарный диабет, опухоли любой природы, новообразования на коже, кожные заболевания инфекционной и грибковой природы. Здесь перечислены основные противопоказания, однако, чтобы не навредить своими действиями ребёнку, посоветуйтесь с врачом и заручитесь его поддержкой.

Приёмы классического массажа

прежде чем изучать технику выполнения приёмов массажа, необходимо рассмотреть основной инструмент массажиста- его руку: кисть имеет две поверхности- ладонную и тыльную, на ладонной поверхности определяется основание ладони, собственно ладонь и ладонная поверхность пальцев, также заметны возвышения большого пальца (тенар) и мизинца (гипотенар). При выполнении отдельных приёмов массажист использует не только ладонную, но и тыльную поверхность кисти, воздействовать можно тыльной поверхностью согнутых или выпрямленных пальцев, а иногда костными выступами согнутых в кулак пальцев. Каждый палец (кроме большого) имеет три фаланги- основную, среднюю и концевую (ногтевую), кисть имеет лучевой и локтевой края, кроме того, часто в специальной литературе используется термины супинация (положение предплечья ладонью вверх) и пронация (ладонью вниз). Очень важно при выполнении массажных приёмов избегать излишнего напряжения, руки должны быть максимально свободны (особенно в лучезапястных суставах), пальцы подвижны и чутки, самая чувствительная часть кисти- это кончики (подушечки) пальцев, внимательно прислушивайтесь к своим ощущениям и учитывайте их при выборе того или иного массажного приёма. Техника массажа слагается из множества отдельных приёмов, которые можно свести к следующим пяти основным: поглаживание, растирание, разминание, ударные приёмы, вибрация, кроме указанных основных приёмов применяются ещё и вспомогательные, которые представляют собой, по существу, варианты перечисленных основных. В массажной практике очень редко используется один какой-либо приём, профессионалы считают, что массажные приёмы, как отдельные тона музыки, никогда не звучат в одиночку, а переходят один в другой, сливаясь в аккорд.

Поглаживание

сущность этого приёма, как это следует из самого названия, заключается в поглаживании данной области тела, производимом в определённом направлении, с поглаживания чаще всего начинается массаж, и им же он обычно заканчивается, кроме того, поглаживание выполняется также между другими приёмами массажа. Физиологическое влияние- поглаживание оказывает значительное воздействие на центральную и периферическую нервную систему, кожу, кровообращение и лимфоток, при медленном мягком выполнении приёма снижается возбудимость нервной системы, то есть Проявляется ярко выраженный успокаивающий эффект, такой характер поглаживания позволяет снять или снизить болезненность при травмах и заболеваниях нервномышечной системы, быстрое и энергичное поглаживание способствует некоторому повышению тонуса нервной системы. Поглаживание очищает кожу от омертвевших клеток эпидермиса, частиц пыли и микробов, при этом открываются протоки потовых и сальных желёз, улучшается их деятельность и кожное дыхание, усиливается кровообращение и питание кожи (она становится более мягкой и эластичной), повышается местная температура. Поглаживание улучшает отток лимфы и крови (причём не только из сосудов, подвергающихся сдавливанию, но и сосудов смежных областей), что способствует уменьшению застойных явлений и отёка тканей. Разновидности приёма- плоскостное, обхватывающее, плоскостное поглаживание в свою очередь разделяется на поверхностное и глубокое (давящее). Поверхностное поглаживание представляет собой нежный вид поглаживания и выполняется свободной и, по возможности, расслабленной рукой, при выполнении этого приёма кисть (ладонь) скользит по поверхности кожи, нежно её касаясь, и производит как бы ласкающее движение, контакт руки и кожи в начале и в конце этого массажного приёма должен быть настолько мягким и нежным, чтобы ребёнок едва ощущал это движение. Поверхностное поглаживание следует производить на большом протяжении, не задерживаясь у лимфатических узлов или у суставов, и распространять не только на участок, подлежащий массажу, но и на соседние части тела, например, при массаже кисти или предплечья поглаживается вся конечность вместе с плечевым поясом, при массаже поясничного отдела- вся спина. Движение рук происходит в различных направлениях: продольном, поперечном, круговом, зигзагообразном, приём выполняется в медленном темпе одной или двумя руками. Поверхностное поглаживание обладает максимальным успокаивающим действием на центральную нервную систему, снижает эмоциональную возбудимость, способствует общему расслаблению, на периферическую нервную систему, в зависимости от характера и длительности воздействия оказывает успокаивающее или возбуждающее действие. Глубокое (давящее) поглаживание производится несколько напряжённой, более устойчивой рукой, в связи с чем раздражение передаётся уже не только на кожу, но и лежащие глубже ткани, этот приём оказывает опоражнивающее воздействие, усиливает кровообращение и лимфоток в сосудах, улучшает питание более глубоких тканей, уменьшает застойные явления и отёки, приём выполняется одной или двумя руками, медленно, по направлению лимфотока (от периферии к центру) к ближайшей группе лимфатических узлов. Плоскостное поглаживание может выполняться всей ладонью, подушечкой большого пальца (приём применяется на очень ограниченных участках, например, при массировании пальцев, межкостных мышц на кисти или стопе, в области суставов, на лице), подушечками нескольких пальцев (применяется на относительно больших поверхностях- лице, волосистой части головы, шее, при массаже суставов), основанием ладони (ягодицы, спина, там, где требуется интенсивное поглаживание), поглаживание с отягощением (используется для ещё большего усиления воздействия глубокого поглаживания). Обхватывающее поглаживание разделяется на поверхностное, глубокое, прерывистое. Поверхностное обхватывающее поглаживание производится таким образом, чтобы ладонь руки, плотно прилегая к массируемой части тела, скользила по её поверхности, по возможности строго приспособляясь ко всем анатомическим контурам, положение большого пальца и остальных четырёх должно представлять вместе с ладонью жёлоб, этот приём удобен при массаже конечностей, боковых поверхностей туловища, шеи. При глубоком обхватывающем поглаживании, если оно выполняется всей ладонью, опора должна быть на лучевом крае, то есть Поглаживание должно совершаться главным образом поверхностью указательного и отставленного в сторону большого пальца, перенос опоры на локтевой край кисти сразу ослабляет силу давления, уменьшить давление можно также, действуя на глубину только весом массирующей руки, не затрачивая дополнительных усилий, таким способом можно дозировать воздействие. Обхватывающее прерывистое (интермиттирующее, перемежающееся) поглаживание- положение руки такое же, как и при обхватывающем непрерывном поглаживании, продвижение массирующей руки вперёд совершается при помощи коротких, энергичных, ритмичных, скачкообразных движений, при этом массируемые ткани то обхватываются и сдавливаются, то отпускаются, таким образом, приём этот представляет собой комбинацию давления- выжимания и всасывания, движение производится пальцами и ладонями с пространственным интервалом в 2-3 сантиметра. При выполнении этого приёма следует избегать ущемления массируемых тканей, а также следить за тем, чтобы при повторных движениях давление приходилось на участок тела, который был пропущен. Особенностью данного приёма является то, что прерывистое поглаживание можно производить одновременно в двух противоположных направлениях, при этом массирующие руки стремятся приблизиться друг к другу, этот приём особенно показан при повышенной чувствительности кожи, нарушениях её целости, при воспалительных раздражениях и после длительных гипсовых повязок. Обхватывающее прерывистое поглаживание оказывает стимулирующее действие и применяется с целью большего оживления местного кровообращения в тканях, усиления сократительности мышц, возбуждения сосудистых стенок глубоких сосудов, а также раздражения глубоких нервных стволов. Вспомогательные приёмы поглаживания- особенность выполнения всех разновидностей поглаживания зависит от массируемой области, там, где нет возможности использовать основные приёмы, применяют вспомогательные, к ним относятся: гребнеобразный, глажение, граблеобразный, щипцеобразный. Гребнеобразное поглаживание- кисть складывается в кулак, и костными выступами средних межфаланговых суставов производится поглаживание, иногда (при массировании больших поверхностей: спины, области ягодиц) в кулак зажимается большой палец другой руки, приём самый грубый и применяется на местах массивной мускулатуры, или когда мышцы покрыты большим слоем жировой клетчатки (при ожирении) или толстой фасцией (область ладони, подошвы), в детском массаже гребнеобразное поглаживание используется редко. Глажение- пальцы обеих кистей сгибаются в пястнофаланговых суставах под прямым углом к ладони, и их тыльной поверхностью производится поглаживание, этот нежный приём широко используется в детском массаже, другой его вариант- глажение тыльной поверхностью средней и концевой фаланг последних четырёх пальцев, при применении этого приёма воздействие ещё более мягкое. Граблеобразное поглаживание производится концами расставленных пальцев, действие граблеобразного приёма тем энергичнее, чем больше угол между производящими поглаживание пальцами и поверхностью, этот угол может достигать достигать сорока пяти градусов, приём применяется на больших поверхностях, когда необходимо щадить кожу или обходить препятствия, расставляя пальцы, мы можем обходить повреждённые или резко болезненные участки кожи, удобен для массажа межрёберных промежутков. Щипцеобразное поглаживание выполняется подушечками среднего, указательного и большого пальцев, сложенных наподобие щипцов, при помощи щипцеобразного приёма, в отличие от вышеописанных, представляется возможность производить избирательное воздействие на отдельные мышцы, пальцы кисти или стопы. Для большей эффективности приёма необходимо соблюдать следующие условия: мышцы в области массируемого участка, а также соседних частей тела должны быть расслаблены, сокращённые мышцы уменьшают просвет сосудов, в результате чего ослабляется эффект от применения этого приёма, этот момент приобретает особенно важное значение при сосудистых расстройствах. Сила давления, с которой производится поглаживание, должна изменяться в зависимости от анатомических особенностей данного массируемого участка, а также от состояния тканей, в месте прохождения крупных лимфатических или венозных стволов оно должно увеличиваться, при болезненности тканей в области массируемого участка- уменьшаться, на местах, покрытых достаточным слоем жировой клетчатки и мощными мышцами, давление может несколько усиливаться, в области костных выступов или на местах, где кости покрыты тонким слоем мягких тканей (внутренняя поверхность голени), сила давления должна уменьшаться. Поглаживание должно совершаться медленно (около двадцати пяти движений в минуту), быстрое поглаживание затрудняет лимфоток. Глубокое поглаживание проводится только по ходу лимфатических сосудов (от периферии к центру) к ближайшей группе лимфоузлов, при отёках обхватывающее глубокое поглаживание должно начинаться с вышележащего сегмента, ближайшего к крупной группе лимфатических узлов, например, при массаже нижней конечности в случае отёка стопы массируется сначала бедро, голень и, наконец, стопа. Движения поглаживания должны выполняться плавно, ритмично, нарушение ритма затрудняет кровоотток, а также вызывает различные неприятные ощущения у массируемых. При поглаживании одной рукой, другая ваша рука может поддерживать или фиксировать массируемую область тела, при работе двумя руками ваши кисти могут двигаться одновременно в одном направлении или попеременно, когда одна рука ещё не заканчивает движение, а другая уже начинает его, при поглаживании в области сустава руки движутся в круговом направлении, причём правая по часовой стрелке, а левая- против.

Растирание

суть приёма состоит в смещении или растяжении тканей в различных направлениях, при растирании массирующая рука должна сдвигать, смещать кожу, а не скользить по ней, другими словами растирание- это массаж глубжележащих тканей через кожу. Физиологическое влияние- смещение и растяжение тканей приводит к усилению кровообращения за счёт расширения сосудов и ускорения кровотока, температура кожи при этом повышается на полтора-три градуса, к тканям доставляется больше кислорода, питательных и биологически активных веществ, быстрее удаляются продукты обмена, рассасываются затвердения, патологические отложения и скопления жидкости в тканях, это действие растирания широко используется в лечебном и спортивном массаже. Растирание является основным приёмом при массаже здоровых или больных суставов, перегрузках, травмах и микротравмах, при которых нередко в области суставов возникают изменения, приводящие к уменьшению движений и болезненности. Энергичное растирание повышает сократительную функцию и тонус мышц, увеличивает эластичность, подвижность тканей, снижает возбудимость центральной нервной системы, при невритах и невралгиях глубокое растирание по ходу нервных стволов или в местах нервных окончаний уменьшает болевые ощущения. Разновидности приёма: растирание подушечками пальцев, основанием ладони, тыльной поверхностью сложенных в кулак пальцев, подушечкой отдельно большого, указательного или среднего пальца, локтевым краем кисти. Растирание подушечками пальцев, благодаря их большой тактильной чувствительности, является основным приёмом (и самым сложным в техническом выполнении), оно бывает прямолинейное, круговое и спиралевидное. При выполнении приёма кисть кладётся на массируемую область так, чтобы создавалась хорошая опора для основания ладони, которая должна сохраняться на всём протяжении выполнения приёма, пальцы надо максимально расслабить, затем согнуть, и разогнуть четыре пальца во всех межфаланговых суставах, одновременно сдвигая кожу на себя, а затем от себя, пальцы не должны скользить, гладить кожу, они как бы приклеены к ней, в момент сгибания давление подушечками пальцев на массируемую поверхность кожи увеличивается, а при разгибании уменьшается, и кисть массажиста продвигается по массируемой области в любом направлении, но чаще всего от себя, так выполняется вариант прямолинейного растирания подушечками пальцев. Круговое растирание- это смещение кожи и глубже лежащих тканей в круговом направлении, сила давления пальцев увеличивается по мере того, как они сгибаются и концевые фаланги приобретают вертикальное по отношению к коже положение, и уменьшается по мере того, как они разгибаются и приобретают горизонтальное положение (в этот момент пальцы медленно продвигаются по коже). Если к прямолинейному растиранию добавить ещё круговое движение по максимальной окружности на поверхности массируемой области как бы рисуется спираль одновременно со смещением кожи, такая разновидность приёма называется спиралевидным растиранием и является универсальной. Растирание выполняется одной рукой, при этом другая рука может поддерживать или фиксировать массируемую область тела, чтобы способствовать лучшему расслаблению мышц, двумя руками, причём движения выполняются обязательно попеременно, с целью взаимокомпенсации растягиваемых участков массируемой кожи, с отягощением, когда одна рука принимает положение, обычное для растирания, а другая кладётся сверху так, чтобы усилить давление пальцев руки, выполняющей массаж. Растирание подушечкой одного пальца применяется в основном при массаже кисти, стопы и небольших по объёму мышц, круговое- в области мелких суставов, в болевых точках, растирание основанием ладони одной или двумя руками выполняют в прямолинейном, спиралевидном или круговом направлениях, это самый интенсивный приём, его применяют на крупных мышечных пластах (спине, бёдрах, ягодицах). При растирании тыльной поверхностью согнутых пальцев кисть (кисти) полусжимают в кулак и прижимают её (их) к массируемой области средними фалангами четырёх пальцев, опираясь при этом на большие, приём широко используют для массажа практически всех частей тела. Растирание локтевым краем кисти чаще всего используют при массаже крупных суставов, краёв лопаток и гребней подвздошных костей. Вспомогательные приёмы растирания- к ним относится штрихование, строгание, граблеобразное и гребнеобразное растирание, пиление и пересекание, щипцеобразное растирание. Штрихование производят подушечками большого, указательного и среднего пальцев по отдельности или совместно, указательным и средним пальцами, сложенными лопаткой, пальцы, штрихующие ткани, должны быть выпрямленными и находиться под углом к массируемой поверхности, избегая скольжения по поверхности кожи и глубоко надавливая, пальцы короткими прямолинейными поступательными движениями (как бы подсекая) смещают подлежащие ткани в разных направлениях, добиваясь их размягчения, увеличения эластичности и подвижности, под воздействием приёмов штрихования быстро устраняются патологические уплотнения в коже и подкожной клетчатке, затвердения в мышцах, остаточные продукты воспалений, штрихованием ликвидируют послеоперационные спайки, увеличивают растяжимость и эластичность тканей, приёмами штрихования можно оказывать возбуждающее влияние на нервномышечный аппарат и в то же время, при определённом дозировании, снижать возбудимость нервной системы и оказывать обезболивающее действие. Строгание выполняют одной или двумя руками, в последнем случае массирующие движения производят раздельно и последовательно, то есть Одна рука следует за другой, пальцы, сложенные вместе и максимально разогнутые в суставах, короткими поступательными движениями погружаются подушечками в ткани и быстрым надавливанием производят их растяжение и смещение, такими приёмами воздействуют на весь участок, подлежащий массированию, строгание применяют при заболеваниях кожи, где показаны приёмы растирания и в то же время требуется исключить воздействие на её поражённые участки, также в области больших жировых отложений, например на животе, ягодицах, бёдрах, строгание оказывает возбуждающее влияние на нервномышечную систему, поэтому его применяют для стимуляции и повышения тонуса мышц. Граблеобразное растирание производят подушечками широко расставленных пальцев, используют этот приём при массаже волосистой части головы, межрёберных промежутков, кроме того при массаже кожи, когда следует обходить поражённые участки, а также при массаже межкостных промежутков на тыльной стороне стопы или кисти. Гребнеобразное растирание производят костными выступами средних фаланг пальцев сжатой в кулак кисти, этот приём наиболее пригоден для растирания подошв, ладоней или толстых мышечных пластов, например, мышц спины, ягодиц. Пиление представляет собой приём, при котором растирание тканей проводят локтевым краем обеих кистей, при этом кисти, обращённые друг к другу ладонями, находятся на расстоянии 1-3 сантиметра и производят пилящие движения в противоположных направлениях, при пилении между ладонями должен образоваться валик из массируемых тканей, который следует смещать, избегая скольжения по поверхности кожи, применяют пиление на участках, где расположены большие мышечные пласты (на спине, животе, бёдрах), в этом случае старайтесь выполнять пиление по ходу мышечных волокон. Пересекание( пальцевое растирание) производят лучевым краем кисти при максимально отведённом большом пальце, этот приём можно выполнять одной или двумя руками, при выполнении приёма надавливают лучевым краем кисти одной руки, производят глубокое смещение подлежащих тканей короткими ритмичными движениями попеременно от себя в направлении указательного пальца и к себе в направлении большого, при выполнении пересекания двумя руками кисти, обращённые друг к другу тыльными поверхностями, находятся на расстоянии 2-3 сантиметра и производят движения в противоположных направлениях, пересекание применяют при массаже надплечий, конечностей, боковых поверхностей. Щипцеобразное растирание выполняют концами пальцев, сложенных в виде щипцов (указательный и средний пальцы сложены вместе, а большой противопоставлен), удобен этот приём для растирания краёв стопы или кисти, мелких мышц и сухожилий. Для большей эффективности приёма растирания необходимо следующее: направление поступательных движений при растирании определяются конфигурацией суставов и анатомической структурой связок, сухожилий и мышц, а также структурой патологических деформаций тканей (рубцы, спайки, сращения, стяжения). Сила давления при растирании тем больше, чем больше угол между кистью (пальцами) и массируемой поверхностью. Растирание производится вдвое быстрее, чем поглаживание (до ста движений в минуту). В целях достижения более тесного контакта с кожей не следует употреблять при выполнении приёма растирания смазывающих веществ. Во избежание усиления болей и повреждения кожных покровов не следует производить длительного растирания на одном и том же участке (не более десяти секунд). Растирание необходимо комбинировать с поглаживанием, особенно в тех случаях, когда массированию подвергаются патологические отложения в тканях. При растирании массируемые части тела должны иметь прочную опору, так как при передвижении массируемого участка вместе с массирующей рукой нарушается контакт с кожей.

Разминание

приём состоит в захватывании, приподнимании, сдавливании и смещении тканей, это трудоёмкий и технически сложный приём, занимающий много времени почти в любом виде массажа. Физиологическое влияние- разминание сильнее, чем все другие приёмы, воздействует на нервномышечный аппарат, под влиянием разминания в мышцах значительно увеличивается лимфо- и кровообращение, активизируются окислительно-восстановительные процессы, улучшается питание тканей, ускоряется выведение продуктов обмена, что способствует более быстрому восстановлению работоспособности мышц (особенно уставших). Мышцы становятся более крепкими и эластичными, поэтому разминание можно рассматривать как своеобразную пассивную гимнастику для мышц и эффективно применять с профилактическими целями или для ликвидации атрофии мышечной системы. Разминание воздействует на нервномышечный аппарат и через него на центральную нервную систему, меняя её состояние, направление этих изменений зависит от характера проведения разминания: темпа, силы и длительности применения приёма, при медленном по темпу, сильном (глубоком) и длительном разминании обычно снижается возбудимость и тонус мышц (расслабляющее действие), и наоборот, при более быстром по темпу, поверхностном и коротком по времени разминании происходит повышение возбудительных процессов и тонуса мышц (тонизирующее действие разминания), разминание бывает поперечное и продольное, поперечное разминание может выполняться одной (ординарное) или двумя руками. Поперечное ординарное разминание- техника выполнения этой разновидности приёма является основой и для разминания двумя руками, поэтому, чтобы правильно делать разминание двумя руками, необходимо освоить этот приём правой и левой руками одинаково хорошо. Приём разминания условно можно разделить на три фазы: наложение руки на мышцу и отжимание её ладонью в сторону четырёх (кроме большого) пальцев массирующей руки- кисть с максимально отведённым большим пальцем накладывается поперёк хода мышечных волокон таким образом, чтобы большой палец находился с одной стороны мышц, а остальные ( сомкнутые)- с другой, после этого давлением ладонью осуществляется отжимание мышцы в сторону четырёх пальцев, захват и приподнимание мышцы с последующим смещением её в сторону большого пальца- захват и приподнимание мышцы от кости осуществляется за счёт сгибания пальцев только в пястнофаланговых суставах, при этом ваша рука не отделяется от поверхности кожи массируемого и не скользит по ней, а давление осуществляется равномерно всей ладонной поверхностью пальцев, затем приподнятая мышца максимально смещается под давлением ладонной поверхности четырёх пальцев в сторону большого, прижимание мышцы к костному ложу основанием ладони и возвращение её на место- при переходе к третьей фазе пальцы несколько расслабляются и последовательно прижимают мышцу к костям сначала пальцами и ладонью, затем основанием ладони, кисть совершает перекат от пальцев к основанию ладоней, напоминая движение замешивания теста, и возвращают мышцу в положение отжимания первой фазы, пальцы в этот момент расслабляются, отдыхают и незаметно смещаются по мышце в любом направлении, делать это надо, не теряя мышцы из руки (она всё время должна наполнять вашу кисть),данная фаза является основной, так как в первые две фазы вы работаете мягкой, полурасслабленной кистью, степень давления зависит от целей массажа, после каждой из этих фаз не следует делать паузу (переход от одной фазы к другой должен быть незаметным(. Поперечное разминание двумя руками- обе кисти накладываются рядом поперёк мышцы, под углом 45 градусов одна к другой, причём указательные и большие пальцы могут соприкасаться друг с другом, большие пальцы рук находятся с одной стороны мышцы, а все остальные- с другой, разминание двумя руками, в зависимости от анатомического участка, степени развитости мышц и их тонуса, может выполняться в двух вариантах, при однонаправленном поперечном разминании мышца обеими руками смещается в одну сторону (напоминает процесс замешивания теста двумя руками), при разнонаправленном поперечном разминании одна рука смещает мышцу на себя, другая- от себя, ваши руки в обоих вариантах не остаются на одном месте, а передвигаются (рядом) постепенно на протяжении всей мышцы. Выполняя поперечное разминание, необходимо всё время сохранять двухтактный ритм приёма и следить за тем, чтобы кисти не расходились в стороны, соскальзывали по коже, поперечное разминание применяют при массаже конечностей, спины и живота. Продольное разминание тоже может выполняться одной или двумя руками, продольное ординарное разминание выполняют по ходу мышечных волокон, приём выполняют следующим образом: выпрямленные пальцы при отведённом большом накладывают на массируемую область так, чтобы большой палец лежал по одну сторону, а остальные- по другую, плотно охватывая мышцу, затем приподнимают мышцу, оттягивая её от кости и, не выпуская из руки, поступательными, отжимающими движениями производят продольное её разминание по направлению к центру, продольное разминание двумя руками- руки обхватывают массируемую область с обеих сторон, большие пальцы накладываются сверху мышцы так, чтобы один из них находился впереди другого на 2-3 сантиметра, Все фазы при выполнении приёма (наложение руки и отжимание, захват, сдавливание и смещение, прижимание и возврат мышцы) должны осуществляться руками попеременно, в целом, руки производят винтообразные движения каждая в свою сторону так, что одна рука как бы следует за другой. Продольное разминание чаще всего используют для массажа мышц конечностей, а также краёв трапециевидных и мышц спины (надплечий), ягодичных и других крупных мышц. Разминание с отягощением (двойной гриф)- lадонная поверхность одной руки кладётся поперёк мышечных волокон, как при ординарном разминании (большой палец- с одной стороны, остальные- с другой), другая рука накладывается на тыльную сторону массирующей руки, а затем увеличивает силу давления при прижимании мышцы к костному ложу, руки работают синхронно, этот приём редко используется в детском массаже, где нет необходимости разминать мощные мышцы. В тех случаях, когда массаж проводят широкими штрихами, применяют прерывистое разминание, техника прерывистого разминания та же, что при ординарном продольном, только рука передвигается по массируемому сегменту скачкообразно (избирательно), ритмичными короткими движениями, производя разминание отдельных участков мышцы, приёмы прерывистого разминания применяют для стимуляции нервномышечного аппарата и оживления периферического кровообращения, прерывистое разминание показано также в случаях, когда надо обойти при массаже отдельные участки тканей (поражения кожи). Вспомогательные приёмы разминания- к ним относится валяние, накатывание, сдвигание, растяжение, надавливание, щипцеобразное разминание, пощипывание, сжатие. Валяние- этот нежный приём часто используется в детском массаже, ладонями обхватите с обеих сторон группу мышц, пальцы выпрямлены или слегка согнуты, движениями кистей в противоположных направлениях (от себя и к себе) мышцы смещают, сжимают и растягивают. Накатывание применяют при массаже передней стенки живота, спины, когда мышцы ослаблены, растянуты, при больших жировых отложениях, прежде чем приступить к выполнению накатывания, производят плоскостное круговое поглаживание, добиваясь максимального расслабления мышц, затем левую кисть локтевым краем пилящими движениями глубоко погружают в ткани, в то же время, захватив правой рукой на соседнем участке ткани, накатывают их на левую ладонь и двумя-тремя полукруговыми движениями разминают между ладонями, после этого переходят к накатыванию соседних участков, массируя таким образом всю поверхность. Сдвигание- захватив мышцу, короткими ритмичными движениями сдвигают её с костного ложа в продольном и поперечном направлениях, при сдвигании мелких мышц применяют щипцеобразное захватывание, на участках, где не удаётся захватить мышцу, её фиксируют надавливанием, так, например, производится сдвигание мышц, расположенных на спине в области околопозвоночных зон, межкостные мышцы кисти разминают путём смещения между собой пястных костей, захватом за локтевой и лучевой края двумя руками удерживают кисть и короткими движениями вверх и вниз производят сдвигание межкостных мышц, подобным приёмом осуществляется разминание и межкостных мышц стопы, приёмы сдвигания оказывают возбуждающее действие, активно влияя на крово- и лимфообращение, они вызывают быстрое кровенаполнение мышц и согревание тканей. Растяжение производят путём захватывания мышцы или надавливанием на неё через поверхностные ткани растягиванием их в противоположные стороны, крупные мышцы для растягивания захватывают всей кистью, небольшие- щипцеобразно, плоские мышцы, захватить которые не удаётся, растягивают (разглаживают) ладонями или пальцами, растяжение эластических волокон кожи, кожных рубцов и спаек производят большими пальцами обеих рук, которые располагают друг против друга на участке, подлежащем воздействию. Сжатие мышц производят кистями или пальцами в виде ритмичных кратковременных движений, сдавливающих и отжимающих ткани, на мышцах конечностей и туловища сжатие применяют для усиления кровоснабжения мышц, стимуляции крово- и лимфообращения, сократительной функции мышц и повышения их тонуса. Надавливание можно выполнять подушечками, ладонной и тыльной поверхностью пальцев, всей ладонью, опорной частью кисти, кулаком, приём осуществляют в виде прерывистых надавливаний на ткани в разном темпе, надавливание на переднюю стенку живота производят мягко и медленно ладонной или тыльной поверхностью всех пальцев или кулаком, в таком же темпе осуществляют надавливание при массаже внутренних органов, когда массируют толстый кишечник, надавливание производят по ходу толстого кишечника концами пальцев или кулаком, иногда применяют надавливание отягощённой кистью, быстрое, энергичное надавливание повышает тонус кожи и мышц, оказывает тонизирующее воздействие, медленное и глубокое надавливание обладает расслабляющим эффектом. Щипцеобразное разминание выполняют пальцами, которые складывают в форме щипцов, можно выполнять продольно и поперечно, применяют при массаже небольших мышц, сухожилий, пальцев, краёв кистей и стоп. Подёргивание или пощипывание выполняют большим и указательным пальцами, ткани захватывают, оттягивают и отпускают, движения напоминают подёргивание струн, массажные движения производят одной или, чаще, двумя руками, ритмично и быстро, этот приём можно выполнять и тремя пальцами, подёргивание применяют для стимуляции мышц и повышения тонуса кожи. Для эффективного выполнения приёма разминания необходимо выполнять следующие условия: мышцы должны быть максимально расслаблены, с удобной опорой. При выполнении разминания следует внимательно следить за тем, чтобы не ущемлялась кожа и подлежащие поверхностные ткани. Начинать надо с лёгких и поверхностных разминаний и только после нескольких сеансов массажа (некоторой тренировки пациента) переходить к сильным и глубоким разминаниям. Разминание должно производиться в среднем темпе (50-60 движений в минуту) и плавно, чем медленнее оно производится, тем сильнее его расслабляющее действие. Разминание не должно вызывать болевых ощущений и рефлекторных сокращений мышц. Чем интенсивнее производится разминание, тем медленнее должен быть темп этого массирующего движения, чем напряжённее массируемые мышцы, тем мягче следует производить разминание. При разминании мышц необходимо обращать особое внимание на участки перехода мышц в сухожилия, где в силу сравнительно худших условий кровообращения наиболее часто отлагаются продукты обмена, а также наиболее долго задерживаются явления воспаления. При выполнении разминания необходимо следить за тем, чтобы конечность была хорошо фиксирована, особенно при наличии болей, незафиксированные, подвижные массируемые части тела мешают расслаблению мышц и, следовательно, снижают эффективность массажа.

Вибрация (приёмы непрерывной вибрации)

приём характеризуется применением быстрых колебательных и толчкообразных движений, вызывающих сотрясение тканей, длительность применения приёма измеряется секундами. Физиологическое влияние- благодаря упругости тканей механические колебания, возникнув на поверхности, распространяются в виде волн, при этом в зависимости от силы и мощности вибраций волны могут проходить не только по поверхностным тканям и мышцам, а могут проникать вглубь и вызывать вибрацию внутренних органов, глубоколежащих сосудов и нервов, приём вызывает сотрясение массируемых тканей, воздействует на различные рецепторы и тем самым влияет на чувствительные, двигательные, секреторные нервы и центральную нервную систему, лёгкое сотрясение тканей действует на нервную систему успокаивающе, а интенсивное- возбуждающе, сотрясение тканей обладает обезболивающим действием, что используется при различных травмах и заболеваниях опорно-двигательного аппарата. Вибрация в сочетании с другими массажными приёмами способствует лучшему оттоку лимфы, межтканевой жидкости и венозной крови, увеличению сократительной способности мышц, приём стимулирующе воздействует на функцию коры надпочечников, активизирует восстановление тканей и сокращает сроки образования костной мозоли, сотрясения, вызываемые действием вибрации, возбуждающе влияют на функцию внутренних органов (усиление перистальтики кишечника, секреторной функции желудка, печени, бронхов). Непрерывная вибрация заключается в сообщении телу серий непрерывных колебательных (дрожательных) движений, во время которых ваша рука, надавливая на ткани, не отрывается от массируемого участка, продолжительность серий непрерывных вибраций в среднем 5-15 секунд, затем следует короткая пауза 3-5 секунд, во время которой на массируемом участке выполняют приёмы поглаживания, серии колебательных движений производят с постепенно нарастающей скоростью, непрерывные вибрации сопровождают и переменным давлением на ткани, вначале производят поверхностное давление, затем оно становится глубоким, а к концу постепенно ослабевает, при массаже болевых точек нервных стволов давление может быть настолько глубоким, что вибрация прекращается, переходя в приём надавливания, с уменьшением давления вибрация возобновляется. Колебательные движения производят в поперечном и продольном направлениях, зигзагообразно и спиралеобразно, в перпендикулярном массируемому участку направлении, выполняют вибрацию одним, двумя или всеми пальцами, при этом надавливание на ткани осуществляют концами (подушечками) пальцев, а также ладонными или тыльными поверхностями выпрямленных пальцев, всей ладонью или опорной частью кисти, кулаком, его локтевым краем, все виды вибрации можно осуществлять одной и двумя руками, а также с отягощением. При вибрации одним пальцем наиболее сильное воздействие отмечается, когда палец стоит перпендикулярно к массируемому участку, такая вибрация называется точечной, нежных поверхностных вибраций достигают тогда, когда палец надавливает на ткани плашмя, ладонной или тыльной поверхностью. Вибрацию, которую производят на одном месте, называют стабильной, таким приёмом воздействуют на болевые точки в месте выхода периферических нервов, на месте перелома кости для ускорения образования костной мозоли, стабильная вибрация, понижая нервную возбудимость, действует болеутоляюще, поэтому её чаще применяют при невралгиях и миозитах, показана она при парезах и параличах. Если массирующая рука, производя вибрацию, перемещается по поверхности тела, то вибрация носит название лабильной, лабильную вибрацию производят по ходу нервных стволов, при массаже ослабленных и парализованных мышц, их сухожилий. Стабильную вибрацию ладонью применяют для воздействия на внутренние органы: сердце, печень, желчный пузырь, желудок, кишечник, для воздействия на внутренний орган кисть помещают в области его проекции и нежным, безболезненным надавливанием производят вибрации со скоростью 200-250 колебаний в минуту, влияние вибрации на деятельность сердца сводится, главным образом, к уменьшению частоты пульса (если он учащён) и к увеличению силы сердечных сокращений. Регулируя скорость и амплитуду вибраций, можно оказывать влияние на состояние сосудистых и секреторных нервов, непрерывная вибрация усиливает деятельность желёз и стимулирует их выделительную функцию, под влиянием вибрации усиливается секреция желёз желудка, бронхов, печени. Вибрацию кистью, сжатой в кулак, выполняют в области спины, на бёдрах, ягодицах, на животе, рука массажиста, сжатая в кулак, прилегает к массируемым тканям поверхностью средних или основных фаланг четырёх пальцев или локтевым краем кисти и производит дрожательные движения как в перпендикулярном к коже, так и в поперечном направлениях, ннепрерывную вибрацию применяют в основном в лечебном массаже. Вспомогательные приёмы непрерывной вибрации- к ним относятся потряхивание, сотрясение, встряхивание, подталкивание. Потряхивание применяют при воздействии на отдельные мышцы и мышечные группы, массируемому сегменту придают положение, при котором мышцы максимально расслабляются, рука плотно накладывается на мышцу (группу мышц) и, слегка обхватывая её, производит потряхивание, при этом колебательные движения производят в поперечном или продольном направлении, ритм их волнообразно меняется, скорость постепенно возрастает и затухает, потряхивание применяют для стимуляции сократительной функции мышц при переломах после снятия гипсовых повязок, при рефлекторных контрактурах, парезах и параличах, эти приёмы вызывают усиление ослабленных глубоких рефлексов и способствуют восстановлению угасших, потряхивание содействует лучшему оттоку лимфы, поэтому его применяют при напряжении мышц, лимфостазах и отёчности мышц, такие приёмы действуют успокаивающе и оказывают выраженное обезболивающее влияние. Встряхивание применяют на конечностях для быстрой активизации кровообращения, снижения мышечного напряжения, а также для увеличения подвижности в суставах, повышения эластичности связочного аппарата и мышц, для встряхивания верхней конечности возьмите кисть массируемого, слегка вытяните его руку, поддерживая локоть, и следующими друг за другом колебательными движениями в вертикальном направлении производите ритмичное, с небольшой амплитудой, встряхивание руки, медленно отводя её и возвращая в прежнее положение, для встряхивания нижней конечности одной рукой поддерживают ногу со стороны колена, другой- подъём стопы, слегка вытягивая конечность, чтобы не происходило сгибания в суставах, производят ритмичные встряхивания, медленно отводя и приводя ногу в горизонтальной плоскости. Сотрясение применяют при воздействии на внутренние органы, это приём непрямого (наружного) массажа внутренних органов (желудка, кишечника, печени, желчного пузыря), Сотрясение органов брюшной полости и грудной клетки ускоряет кровоток в малом и большом круге кровообращения, активизирует лимфоток, сотрясение внутренних органов усиливает их секрецию, повышает тонус гладкой мускулатуры, стимулирует перистальтику и укрепляет связочно-мышечный аппарат, при спаечных процессах способствует их рассасыванию, снимает спастические явления, сотрясение грудной клетки показано при заболеваниях органов дыхания для улучшения эластичности лёгких, улучшения их кровоснабжения, ускорения рассасывания инфильтратов и экссудата, этот приём способствует развитию подвижности грудной клетки, для сотрясения грудную клетку захватывают с обеих сторон сзади и производят ритмичные колебательные движения в горизонтальном направлении. Сотрясение живота назначают при спаечных процессах в брюшной полости, атонии кишечника и функциональных запорах, хронических гастритах с секреторной недостаточностью, слабости мышц брюшной стенки, руки располагаются по обе стороны живота массируемого так, чтобы большие пальцы лежали на уровне пупка, а остальные- со стороны спины, колебательные движения производятся в горизонтальном или вертикальном направлении.Сотрясение таза применяют при массаже по поводу спаечных процессов в тазовой области для устранения напряжения мышц и болей, сотрясение таза производят при положении массируемого лёжа на животе или спине, таз обхватывается таким образом, чтобы ваши кисти располагались на боковых поверхностях подвздошных костей, большие пальцы максимально отведены, совершая ритмичные колебательные движения в горизонтальном направлении и медленно передвигая кисти назад (к позвоночнику), производят сотрясение таза. Подталкивание применяют для воздействия на органы брюшной полости, для выполнения этого приёма одной рукой слегка надавливают на область массируемого органа, а другой- короткими ритмичными толчками на соседнюю область стремятся подтолкнуть её к лежащей руке. Для эффективного выполнения приёма непрерывной вибрации необходимо выполнять следующие условия: при выполнении вибрации следует ставить руку к массируемой поверхности под углом в 45 градусов, это сообщит колебательным движениям известную силу, сделает удобным поступательное движение руки и обеспечит возможность воздействия на более глубокие слои, при угле более сорока пяти градусов, то есть При более вертикальном положении массирующей руки, поступательные движения будут тормозиться, при меньшем угле, то есть При более горизонтальном положении руки, в процесс вовлекаются дополнительные мышцы, и таким образом создаётся непроизводительный расход энергии. Не следует производить продолжительной вибрации, в особенности при отсутствии достаточной тренировки, продолжительная вибрация вызывает резкие боли в мышцах предплечья, которые затем распространяются по всей руке. Встряхивание проводится только на выпрямленной конечности осторожно и безболезненно.

Ударные приёмы (приёмы прерывистой вибрации)

при выполнении ударных приёмов ткани тела подвергаются ритмичным и частым ударам, совершаемым различными частями кисти и пальцев массажиста. Физиологическое влияние- все разновидности приёма оказывают выраженное влияние на периферическую и центральную нервную систему, при энергичном и быстром проведении ударные приёмы тонизирующе действуют на центральную нервную систему и нервномышечный аппарат и нередко используются только с этой целью, при различных патологических процессах они способствуют уменьшению и даже прекращению болей, в связи с чем могут применяться как отвлекающее средство при массировании тканей, расположенных рядом с болевыми участками. Имеются данные о том, что ударные приёмы воздействуют и на внутренние органы, так, при поколачивании грудной клетки отмечено урежение пульса, снижение артериального давления. Разновидности приёма: пунктирование, поколачивание, похлование, рубление, стегание. Пунктирование выполняют подушечками указательного и среднего пальцев, раздельно одним или совместно двумя пальцами, пунктирование можно производить четырьмя пальцами воздействуя одновременно на несколько близко расположенных участков, при этом удары пальцев следуют не одновременно, а последовательно, как при работе на пишущей машинке, пунктирование применяют на небольших участках тканей, плотно лежащих на костной основе, где мало подкожной жировой клетчатки, например, в области лица, в местах перелома или в области костной мозоли, на небольших мышцах, сухожилиях, связках, на нервных стволах и в местах выхода нервов, при пунктировании области живота пальцы как бы бросают сверху (пальцевой душ), Пунктирование выполняют со скоростью 100-200 ударов в минуту, сила удара зависит от угла наклона пальца по отношению к массируемой поверхности, чем больше угол, тем воздействие более сильное и глубокое, при небольшом угле действие приёма пунктирования поверхностное и нежное. Поколачивание выполняют пальцами (одним или несколькими) и кистью (полуоткрытой или кулаком), применяя поколачивание, чаще всего пользуются двумя руками, поколачивание одним пальцем производят ладонными поверхностями или локтевыми краями указательных или средних пальцев, которые падают на ткани с высоты 5-10 сантиметров в ритме 100-200 колебаний в минуту, чтобы избежать болезненности кожи при ударе, кисть должна быть расслаблена и совершать свободные движения в лучезапястном суставе, поколачивание одним пальцем применяют при воздействии на место перелома, на небольших участках тканей, например при массаже лица, отдельных сухожилий, мышц. Поколачивание несколькими пальцами- ладонная поверхность кисти накладывается на массируемый участок и, максимально разгибая в пястнофаланговых суставах выпрямленные пальцы, попеременно производит поколачивание пальцами в ритме барабанной дроби. При поколачивании кистью поперечно рука принимает вид коробочки (пальцы свободно согнуты, слегка касаясь подушечками указательного и среднего пальцев тенара кисти, оставляя внутри пустое пространство), рука падает поперечно, и воздушная подушка, образующаяся между пальцами и ладонью, смягчает удар и производит хлопающий звук. При поколачивании локтевым краем кисти ваша рука принимает вид опрокинутого ковшика (подушечки свободно согнутых указательного, среднего и безымянного пальцев слегка касаются тенара, мизинец расслаблен и отведён от остальных, большой палец без напряжения приведён к указательному и, прилегая ладонной поверхностью к лучевому краю последнего, образует дно ковшика), между согнутыми пальцами и ладонью образуется таким образом пустое пространство, следуя друг за другом, руки массажиста падают на массируемый участок почти перпендикулярно, этот приём поколачивания, как и предыдущий, применяют на больших мышечных пластах. Поколачивание кулаком применяют на участках, имеющих большой мышечный слой (на спине, бёдрах, ягодицах), этот интенсивный приём повышает тонус мышц, усиливает действие сосудистых и секреторных нервов, при дозировании приёмов поколачивания следует иметь в виду, что мягкость и эластичность поколачивания достигается хорошим расслаблением мышц предплечий и кистей массажиста, напряжение этих мышц вызывает грубые и болезненные поколачивания. Похлопывание ладонной поверхностью кисти выполняют при слегка согнутых пальцах, что обеспечивает образование в момент удара воздушной подушки между ладонью и телом массируемого, похлопывание производят одной или двумя руками попеременно, при этом руки падают на массируемый участок тела поперечно, этот приём выполняют на спине, ягодицах, бёдрах, грудной клетке, животе. Рубление выполняют локтевым краем кисти, которую удерживают в среднем положении между супинацией и пронацией, пальцы слегка разведены и расслаблены, предплечья согнуты, в момент удара пальцы, падая на массируемую часть тела, смыкаются и производят прерывистый дробный звук, при разведённых пальцах удар смягчается и становится безболезненным даже при интенсивных воздействиях, при сомкнутых пальцах рубление кистью становится грубым, жёстким и болезненным, что может травмировать ткани, рубление обычно выполняют обеими руками, при этом ладони обращены друг к другу, движения совершаются ритмично, со скоростью 250-300 ударов в минуту, воздействие обычно производится вдоль мышечных волокон и применяется на широких поверхностях тела (спине, грудной клетке, конечностях). Стегание представляет собой приём, когда тканям наносят касательные удары локтевым краем ладони, стегание также можно выполнять локтевым краем одного или нескольких пальцев в виде подхлёстывающих движений, стегание всей ладонью показано на больших поверхностях тела (при массаже по поводу ожирения, рубцовых изменениях кожи), этот приём вызывает активную гиперемию кожи, значительно повышает её тонус и эластичность. Для эффективного выполнения ударных приёмов необходимо выполнять следующие условия: ударные приёмы в области живота и шеи требуют большой осторожности, а в области поясницы и между лопатками не проводятся. Сила удара не должна вызывать усиленного рефлекторного напряжения мышц, чем тоньше мышечный слой, тем слабее должна быть сила удара. При применении ударных приёмов нужно стараться обходить места, где кость расположена непосредственно под кожей (внутренняя поверхность большеберцовой кости, коленная чашечка). Скорость ударов 120-200 в минуту. Чем ближе ложится один удар возле другого, тем энергичнее и равномернее действие приёма. Удар не должен задерживаться на массируемой поверхности, так как такой удар травмирует ткани, после нанесения удара массирующая рука должна тотчас же отходить от массируемой поверхности, при быстрой смене ударов наступающее каждый раз побледнение быстро сменяется покраснением кожи, и, таким образом, предотвращается нарушение кровообращения.

Комбинированные приёмы

в массажной практике весьма часто применяются также и сочетания массажных приёмов, которые называются комбинированными, например, разминание и потряхивание, сдвигание и надавливание, сжатие и растяжение, растяжение и вибрация, надавливание и вибрация, надавливание и растирание, поглаживание и потряхивание. Возможны и другие комбинации приёмов, удобные и эффективные в каждом конкретном случае, указанные сочетания могут производиться двумя руками последовательно (один приём сменяет другой) или двумя руками раздельно, то есть Правая рука производит один массажный приём, например разминание, а левая- другой, например потряхивание. Сочетание, суммируя эффекты, производимые отдельными массажными приёмами, имеет большое физиологическое значение, кроме того, объединяя различные приёмы и изменяя их последовательность, можно производить смену работающих мышц своих рук и таким образом облегчать выполнение массажа.

Базовый массаж отдельных частей тела

Массаж области спины

анатомо-топографические особенности- кожа спины малоподвижна в области средней линии и очень подвижна в боковых частях, подкожная клетчатка может содержать большое количество жира, хорошо определяются лопатки, остистые отростки позвонков (особенно седьмого шейного), рёбра, гребни подвздошных костей. Мускулатура спины расположена в несколько слоёв, поверхностный мышечный слой образуется двумя парами мышц- трапециевидными, занимающими область затылка и верхнюю часть спины, и широчайшими мышцами спины, занимающими нижнюю область спины и боковые отделы грудной клетки, они отчасти прикрыты трапециевидными мышцами. Под этим слоем расположены мышцы лопаточной, подлопаточной, надлопаточной области, задние зубчатые мышцы. ещё глубже- общие разгибатели туловища- сложные мышцы, составленные из нескольких мышечных групп, под последней находится ещё одна сложная мышца- поперечная остистая, имеющая отношение к вращению позвоночника и также состоящая из нескольких мышечных групп- длинных и коротких. Лимфатические узлы- подмышечные и паховые- те центры, которые принимают лимфу из сосудов, расположенных в области спины, границей, разделяющей их, служит поясная линия. Техника массажа- исходное положение: массируемый лежит на животе, руки отведены в стороны, слегка согнуты в локтевых суставах и располагаются вдоль туловища, под грудь или живот можно подложить тонкую подушку, под голеностопные суставы- валик, голова укладывается набок. Верхнюю и среднюю области спины рекомендуется массировать по направлению к подмышечным лимфоузлам соответствующей стороны, поясничную и крестцовую области спины массируют по направлению к паховым лимфоузлам. В области спины применяются все основные и ряд вспомогательных и комбинированных приёмов, начинают массаж с поверхностного (подготовительного) поглаживания в различных направлениях (продольном, поперечном, зигзагообразном), затем проводят глубокое поглаживание по следующим линиям: вдоль позвоночника от поясницы до седьмого шейного позвонка и к надключичным лимфатическим узлам, несколько отступая в стороны, от поясницы вверх к лопаткам и в стороны к подмышечным лимфоузлам по боковым поверхностям- от поясницы вверх и к подмышечной ямке, по межреберьям- от позвоночника кнаружио. Растирание- тщательно разотрите всю поверхность спины, используя более интенсивные приёмы в нижней части (растирание основанием ладони, тыльной поверхностью согнутых пальцев) и более щадящие в верхней части (растирание подушечками пальцев, пиление), при массаже заднебоковых поверхностей грудной клетки (межреберий) удобен приём граблеобразного растирания. Разминание выполняется с учётом расположения мышц, а также степени их развития и тонуса, на мышцах, расположенных вдоль позвоночника, используйте приём поперечного разминания или сдвигания, хорошо развитые мышцы, особенно широчайшие и трапециевидные, массируют приёмом продольного и поперечного разминания, если мышечный слой развит слабо, примените накатывание, сдвигание в сочетании с надавливанием. Из ударных приёмов применяется рубление, лёгкое поколачивание, похлопывание, в области поясницы ударные приёмы противопоказаны. Все приёмы чередуются с глубоким поглаживанием, заканчивается массаж поверхностным поглаживанием.

Массаж воротниковой области спины

воротниковая область включает в себя верхнюю часть спины, заднюю поверхность шеи и дельтовидные мышцы. Техника массажа- исходное положение лёжа или сидя с опорой головы на сложенные впереди руки- начинают с общего поверхностного поглаживания верхней части спины, шеи, плеч, затем проводят глубокое обхватывающее поглаживание по задней поверхности шеи- от границы роста волос вниз по надплечьям к надключичным лимфатическим узлам, по дельтовидным мышцам- от верхней трети плеча вверх к подмышечным лимфатическим узлам, вдоль позвоночника снизу вверх к надключичным лимфоузлам. Растирание подушечками пальцев, пиление, пересекание, разминание поперечное или продольное (особое внимание уделяется разминанию надплечий), вибрация, ударные приёмы (лёгкое поколачивание или рубление), для расслабления мышц применяется потряхивание, растяжение с вибрацией.

Массаж поясницы

схема массажа та же, что и при массаже воротниковой области спины, после подготовительного поверхностного поглаживания проводят глубокое поглаживание (плоскостное, гребнеобразное, двумя руками по одной или обе стороны) от позвоночника к боковым поверхностям туловища и книзу, к паховым лимфатическим узлам, растирание основанием ладони, гребешками, интенсивное пиление или пересекание, поперечное разминание, накатывание, сдвигание, надавливание, ударные приёмы противопоказаны.

Массаж ягодично-крестцовой области

анатомо-топографические особенности- кожа ягодичной области отличается большой толщиной, подкожный жировой слой этой области сильно развит, тем не менее можно определить гребни подвздошных костей, крестец и копчик, тазобедренные суставы (большие вертелы бедренных костей). Поверхностный слой мускулатуры образован большими ягодичными мышцами, под которыми расположены средние и малые ягодичные мышцы, они участвуют в разгибании и отведении бедра, помогают телу сохранять вертикальное положение, лимфатические узлы- паховые. Техника массажа- исходное положение лёжа на животе, под голеностопными суставами- валик, под животом может быть небольшая подушка. Поверхностное поглаживание в круговом направлении, глубокое лучше делать, начиная движение от тазобедренных суставов к середине ьягодичной складки, затем в стороны, направляясь к паховым лимфоузлам, возможно поглаживание одной рукой, с отягощением, растирание проводится интенсивное (основанием ладони или гребнеобразное, пиление), тщательно растираются круговыми движениями области тазобедренных суставов, разминание ягодичных мышц интенсивное, обеими руками в продольном или поперечном направлении, из ударных приёмов широко используется рубление, поколачивание кулаком, похлопывание, стегание, хорош приём сотрясения тазовой области. Все приёмы чередуются с глубоким поглаживанием, завершается массаж поверхностным поглаживанием.

Массаж ног

анатомо-топографические особенности- пояс нижней конечности состоит из тазовых костей, прочно соединённых между собой, и свободной нижней конечности, свободная нижняя конечность делится на бедро, голень, стопу. Кожа достаточно подвижна, за исключением подошвы, жировой слой выражен неравномерно, больше на бёдрах, в области подколенной ямки поверхностно расположен сосудисто-нервный пучок. При хорошем развитии мускулатуры на передней поверхности бедра хорошо заметна четырёхглавая мышца бедра (особенно прямая головка), являющаяся единственным разгибателем голени, внутреннюю поверхность составляют мышцы, приводящие бедро (возвращающие бедро к центральной линии), на задней поверхности расположена двухглавая мышца бедра, полусухожильная, полуперепончатая и другие мышцы, участвующие в сгибании в коленном суставе и во вращении голени. В области коленного сустава находится коленная чашка, сухожилие четырёхглавой мышцы, окружающее её и прикрепляющееся к её верхнему краю, определяются наружный и внутренний мыщелки бедра, снаружи прощупывается головка малоберцовой кости и прикрепляющееся к ней сухожилие двуглавой мышцы, которое видно, если согнуть ногу в коленном суставе. На голени хорошо прощупываются передневнутренняя поверхность большеберцовой кости, которая покрыта тонким слоем мягких тканей, передняя и задняя группы мышц голени осуществляют движения в голеностопном суставе, участвуют в движениях пальцев стопы. Передняя группа- это разгибатели стопы, задняя - сгибатели, кроме того, поверхностно расположенная икроножная мышца участвует в сгибании голени. В нижнем отделе ноги видны наружная и внутренняя лодыжки, которые являются опознавательными пунктами голеностопного сустава, в заднем нижнем отделе голени находится ахиллово сухожилие, которое широким основанием прикрепляется к бугру пяточной кости. Лимфатические сосуды нижней конечности, с тыла стопы и подошвы поднимаясь вверх, проходят на своём пути сквозь группы лимфатических узлов, из которых наиболее важными являются узлы, расположенные в подколенной ямке и паховой области. Техника массажа- исходное положение лёжа на животе, затем на спине, под колени или голеностопный сустав подкладывается валик, существует несколько методик массажа ноги, по традиционной методике вначале массируют заднюю поверхность обеих ног, последовательно бедро, голень, подошву одной ноги, затем другой, переднюю поверхность массируют в обратном порядке: тыл стопы, голеностопный сустав, голень, коленный сустав, бедро, по отсасывающей методике- бедро, голень и стопа одной ноги, затем другой, такой порядок сохраняется при массаже задней и передней поверхности, некоторые авторы рекомендуют обратную последовательность: стопа, голень, бедро, здесь мы подробно рассмотрим традиционную методику. Задняя поверхность ноги- проведите поверхностное поглаживание по всей длине ноги. Бедро- выполните глубокое обхватывающее поглаживание бедра в направлении от подколенной ямки к тазобедренному суставу, причём одна рука движется по задненаружной поверхности бедра, а другая по задней, не заходя на внутреннюю поверхность, используется достаточно интенсивное растирание основанием ладони, гребнеобразное, пиление, Тщательно растираются места перехода мышц в сухожилия, разминание выполняйте, предварительно максимально расслабив мышцы бедра, с этой целью широко используется потряхивание мышечных групп, применяются приёмы продольного, поперечного разминания, а также валяние, ударные приёмы по задней поверхности бедра проводятся с небольшой интенсивностью, особенно щадите подколенную ямку. Голень- обхватывающее поглаживание обеими руками от пятки до подколенной ямки, растирание подушечками пальцев или пересекание, не забудьте хорошо растереть щипцеобразным приёмом ахиллово сухожилие, продольное или поперечное разминание, для лучшего расслабления икроножной мышцы используется потряхивание, для повышения тонуса- ударные приёмы. Подошвенная поверхность стопы- массаж подошвы удобно делать, согнув ногу в коленном и голеностопном суставах, поддерживая стопу с тыльной стороны левой рукой, гребнеобразное поглаживание в направлении от пальцев к пятке, интенсивное гребнеобразное растирание, штрихование, щипцеобразное разминание по краям стопы, надавливание на подошву, ударные приёмы (лёгкое поколачивание, похлопывание, пунктирование). Передняя поверхность ноги- поверхностное поглаживание по всей длине ноги. Тыл стопы- сделайте общее поглаживание пальцев и поперечное их растирание, затем поглаживание стопы в направлении от пальцев к голеностопному суставу, можно использовать граблеобразный приём, граблеобразное растирание по промежуткам между плюсневыми костями стопы, штрихование, разминание (эффективен приём сдвигания плюсневых костей относительно друг друга), ударные приёмы используются редко. Голеностопный сустав- круговое поглаживание внутренней и наружной лодыжек, растирание (пересекание, штрихование, растирание подушечками больших пальцев вокруг лодыжек), используется надавливание вокруг лодыжек. Голень- обхватывающее поглаживание в направлении от голеностопного сустава по передненаружной поверхности к колену, растирание подушечками пальцев, щипцеобразное, пересекание, разминание, обращайте внимание- передняя группа мышц голени расположена кнаружи от большеберцовой кости, по возможности используются приёмы продольного и поперечного разминания, а также сдвигание, надавливание, растяжение и сжатие, ударные приёмы (лёгкое рубление, пунктирование). Коленный сустав- круговое поглаживание, круговое растирание подушечками пальцев около суставной сумки. Бедро- глубокое обхватывающее поглаживание обеими руками от колена к паховым лимфоузлам, не затрагивая внутреннюю поверхность бедра, интенсивное растирание тыльной поверхностью согнутых пальцев, пиление, пересекание, поперечное и продольное разминание в сочетании с потряхиванием, ударные приёмы (рубление, поколачивание, стегание при жировых отложениях). Не забывайте чередовать все приёмы с глубоким поглаживанием, закончить массаж ноги следует общим поглаживанием, встряхиванием всей конечности.

Массаж передней поверхности груди

анатомо-топографические особенности- кожа на передней поверхности грудной клетки подвижна и хорошо берётся в складку, легко определяются грудина, ключицы, рёбра. Мускулатура- по обеим сторонам грудной клетки расположены большие грудные мышцы, которые покрывают всю переднюю поверхность верхней части груди, под большими грудными лежат малые грудные мышцы, боковая поверхность грудной клетки покрыта передней зубчатой мышцей, нижняя часть занята началом косой мышцы живота, оттуда же книзу направляются прямые мышцы живота, задняя поверхность грудной клетки покрыта широчайшей мышцей спины, в межрёберных промежутках находятся межрёберные мышцы, между межрёберными мышцами на нижней поверхности каждого ребра проходит сосудисто-нервный пучок. Лимфатические сосуды на груди, сопровождая поверхностные вены, идут по направлению к надключичным, подключичным и подмышечным лимфатическим узлам. Нижнее отверстие грудной клетки закрыто мышечно-сухожильной перегородкой-диафрагмой, которая как бы запирает грудную полость снизу, отделяя её от брюшной, грудная клетка заключает в себе лёгкие и сердце, лёгкие вместе с принадлежащими им плевральными мешками занимают боковые отделы грудной полости, сердце и окружающая его сердечная сумка расположены большей своей частью влево от средней линии. Техника массажа- исходное положение лёжа на спине, сидя с опорой спины- поверхностное поглаживание проводится по кругу, в обход молочных желёз, глубокое поглаживание делается обеими руками одновременно от грудины вверх и в стороны к подмышечным лимфатическим узлам, от грудины вниз и в стороны по боковой поверхности грудной клетки вверх до подмышечных лимфоузлов, при массаже межрёберных промежутков используется приём граблеобразного поглаживания, растирание больших грудных мышц подушечками пальцев или пиление, межреберья- граблеобразным приёмом, разминание больших грудных мышц возможно продольное или поперечное, накатывание или надавливание в сочетании со сдвиганием, ударные приёмы на передней поверхности грудной клетки практически не применяются, лучше сделать дыхательные упражнения с вибрацией или сотрясение грудной клетки.

Массаж рук

анатомо-топографические особенности- верхняя конечность состоит из двух основных отделов: плечевого пояса и соединённой с ним свободной верхней конечности, плечевой пояс служит нe только для опоры, но движениями в своих суставах значительно увеличивает подвижность руки, кости плечевого пояса- лопатка и ключица, головка плечевой кости с покрывающими её мышцами (дельтовидной, трапециевидной, большой грудной) Образуют надплечье, свободная конечность состоит из плеча, предплечья, кисти. Плечевой сустав покрыт сверху дельтовидной мышцей, головка плечевой кости прощупывается только в области подмышечной впадины, в глубине которой проходит сосудисто-нервный пучок. На передней поверхности плеча расположена двуглавая мышца, которая сгибает гредплечье и участвует в сгибании плеча, на задней поверхности хорошо заметна трёхглавая мышца плеча, производящая разгибание в локтевом суставе. Локтевой сустав свободно прощупывается, особенно при согнутой руке, определяются наружный и внутренний надмыщелки плеча, между которыми сзади выступает локтевой отросток, спереди, в области локтевого сгиба определяется сухожилие двуглавой мышцы. Лучевая, а также локтевая кости прощупываются в средней и нижней трети предплечья, шиловидный отросток локтевой кости является опознавательным пунктом лучезапястного сустава. Мышцы передней (внутренней) поверхности предплечья сгибают кисть и пальцы, задней (наружной) поверхности- разгибают. На ладонной стороне кисти располагаются два возвышения, образованные мускулатурой большого пальца и мизинца, головки пястных костей видны с тыльной стороны кисти, так же на тыльной поверхности заметны промежутки между пястными костями и затем головки оснований первых фаланг, которые видны при сгибании пальцев в кулак, фаланги пальцев прощупываются с обеих сторон, мышцы распределяются таким образом, что на внутренней поверхности ладони располагаются сгибатели, а на тыльной поверхности- разгибатели. Лимфатические сосуды на пальцах по тыльной стороне идут поперечно до боковой и ладонной поверхностей, отсюда направляются к ладони, на предплечье и далее на плечо, к подмышечным лимфатическим узлам. Техника массажа- исходное положение лёжа на спине или сидя с опорой предплечий, рука находится в положении лёгкого сгибания в локтевом суставе, под лучезапястный сустав подкладывается валик или её надо поддерживать в положении между пронацией и супинацией, при массаже руку следует приподнимать. Существует две последовательности массажа руки: плечо, предплечье, кисть (отсасывающая методика), или кисть, предплечье, плечо, вначале массируется одна рука, затем другая. Начинают массаж с поверхностного поглаживания по всей длине руки, удобен приём обхватывающего поглаживания, причём одна рука движется по наружной поверхности, другая по внутренней, например, при массаже правой руки, ваша правая рука поглаживает внутреннюю поверхность, левая- наружную, при массаже левой соотвественно меняются. Плечо- глубокое обхватывающее поглаживание по задней поверхности плеча в направлении к подмышечным лимфоузлам и по передней поверхности к подмышечной области, область плечевого сустава и покрывающей его дельтовидной мышцы поглаживают ладонью одной руки круговыми движениями, растирание подушечками пальцев, иногда используются приёмы пиления (на дельтовидной мышце), пересекания, сделайте круговое растирание подушечками пальцев плечевого сустава, разминание лучше проводить по группам мышц раздельно (дельтовидная мышца, задняя группа мышц-разгибателей и передняя группа мышц-сгибателей) разминаются одной или двумя руками продольно или поперечно, помните, что разминание эффективно на расслабленных мышцах, поэтому сохраняйте положение лёгкого сгибания руки и используйте приём потряхивания, ударные приёмы применяют с целью укрепления мускулатуры, чаще всего рубление или лёгкое поколачивание, в основном по задней поверхности плеча, область локтевого сустава поглаживается по кругу и растираются все костные выступы. Предплечье (установите предплечье так, чтобы большой палец был сверху, кисть опирается на валик или придерживается вашей рукой)- глубокое обхватывающее поглаживание по тыльной поверхности от лучезапястного сустава вверх и кнаружи, по ладонной- от лучезапястного сустава вверх и кнутри, растирание подушечками пальцев, в нижней части щипцеобразное, удобен приём пересекания, продольное разминание проводится по группам мышц раздельно одной рукой, другая в это время поддерживает кисть, если конечность устойчива на опоре, возможно поперечное разминание обеими руками, из ударных приёмов используется пунктирование или рубление одним-двумя пальцами, лучезапястный сустав растирается кольцевидным способом. Кисть поглаживается по тыльной поверхности от пальцев вверх к центру лучезапястного сустава и кнаружи, по ладонной- от пальцев к лучезапястной складке сустава, по лучевому и локтевому краю кисти (от большого пальца и мизинца соответственно), затем сделайте растирание между пястными костями, используя граблеобразный приём, штрихование, на ладонной поверхности применяется гребнеобразное растирание, из приёмов разминания возможно сдвигание пястных костей относительно друг друга, щипцеобразное разминание возвышений большого пальца и мизинца. Пальцы массировать лучше каждый в отдельности- поглаживание по боковым поверхностям, щипцеобразное растирание, щипцеобразное разминание, закончить массаж руки следует общим поглаживанием, встряхиванием.

Массаж живота

анатомо-топографические особенности- кожа переднебоковой брюшной стенки обладает большой подвижностью за исключением области пупка, жировой слой часто значительно выражен. В области живота важно уметь находить следующие ориентиры: мечевидный отросток грудины, гребешки подвздошных костей, паховую складку, белую линию живота, которая идёт от мечевидного отростка по средней линии живота вниз. По бокам от средней линии хорошо заметны прямые мышцы, кроме них переднюю брюшную стенку образуют наружная и внутренняя косые мышцы и поперечная мышца живота, их называют мышцами брюшного пресса. Желудок расположен большей своей частью слева от средней линии, прикрыт сверху куполом диафрагмы, спереди от желудка лежит печень, слева ко дну желудка прилегает селезёнка, желудок в большей своей части прикрыт рёбрами (слева), и только незначительная его часть доступна для непосредственного массажного воздействия, печень расположена в правом подреберье, большую часть брюшной полости занимает кишечник. Лимфатические сосуды верхней половины передней брюшной стенки несут лимфу в подмышечные лимфатические узлы, а нижней половины- в паховые. Техника массажа- исходное положение на спине, под коленями валик или ноги согнуты, под поясницу можно положить плоскую подушку- поглаживание, начните с кругового поглаживания одной или двумя руками последовательно вокруг пупка и затем всей поверхности живота по часовой стрелке, вначале делайте поверхностное поглаживание, возможно поглаживание с отягощением, затем проведитe поглаживание по прямым и косым мышцам живота, поглаживание проводится медленно, плавно, это способствует расслаблению мышц брюшного пресса и нормализации деятельности кишечника. Используются различные приёмы растирания в зависимости от состояния мышц брюшного пресса, выраженности жирового слоя (растирание подушечками пальцев, тыльной поверхностью согнутых пальцев, пиление, пересекание), избегайте сильного надавливания на живот. Разминание (используется приём накатывания, ритмичные надавливания по ходу толстого кишечника), в положении массируемого на боку, когда прямые мышцы живота достаточно расслаблены, возможно поперечное разминание обеими руками. Вибрация применяется только в специальном лечебном массаже, ударные приёмы (лёгкие похлопывания, поколачивания пальцами- пальцевый душ) возможны при хорошем тонусе мышц брюшного пресса, значительном слое подкожного жира, закончите массаж круговым поглаживанием.

Общий и местный массаж

Общий массаж

общим называется массаж, при котором массируется всё тело, кроме головы, эффективность сеанса массажа в большой степени зависит от возраста и общего состояния ребёнка.Длительность сеанса зависит от индивидуальных особенностей, прежде всего от роста и массы тела, и в среднем составляет 30-45 минут, при таком сеансе задняя и передняя поверхности тела массируются по 20 минут, распределение времени на массаж отдельных частей тела зависит от выраженности подкожно-жировой клетчатки, развития мышечной системы, а также вида массажа. В общем классическом ручном массаже применяются все основные приёмы, на растирание отводится 30-40 процентов всего времени, на разминание- 50-60, а на все остальные приёмы 10 процентов, что касается вспомогательных приёмов, то они выбираются в зависимости от цели массажа. Последовательность проведения сеанса общего массажа по областям тела- вначале ребёнок принимает положение лёжа на животе, в данном положении массаж проводится в таком порядке: спина и поясничная область, ягодицы и тазобедренные суставы, бёдра, голени, ахилловы сухожилия и подошвы, следует иметь в виду, что в первую очередь массируется полностью одна нога, а затем- другая, после того как проведён массаж всей задней поверхности тела, ребёнок переворачивается на спину. Массаж по передней поверхности осуществляется в такой последовательности: стопа и голеностопный сустав, голень и - коленный сустав, бедро сначала одной, затем второй ноги, затем массируется передняя поверхность грудной клетки и руки (плечевые суставы, плечи, локтевые суставы и предплечья, лучезапястные суставы и кисти вместе с пальцами), общий сеанс заканчивается массажем области живота, общий массаж проводится 2-3 раза в неделю.

Местный массаж

местным (или частным) называется такой массаж, при котором массируется отдельно какая-то часть тела, например, спина, грудная клетка и так далее, сеанс местного массажа длится в среднем от десяти до тридцати минут, в зависимости от того, какая часть тела массируется и какой вид массажа необходим. При местном массаже рекомендуется придерживаться той же последовательности выполнения массажа по областям тела, которая указана выше, при массаже конечностей необходимо вначале массировать соответствующую область спины (воротниковую область- для верхних конечностей, поясницу- для нижних), массаж большого рецепторного поля спины, регулирующий трофику конечностей, подготавливает организм к более глубокому воздействию в назначенной области, местный массаж проводится ежедневно или через день. сеанс как общего так и местного массажа должен состоять из вводного, основного и заключительного разделов, во вводном разделе в течение трёх-пяти минут проводят диагностическое обследование массируемых областей и щадящими приёмами (поглаживанием и лёгким растиранием подушечками пальцев), приёмы можно выполнять в более быстром темпе, чтобы вызвать появление приятного чувства тепла, в основном разделе проводят дифференцированный массаж соответственно поставленным задачам, в заключительном разделе в течение одной-трёх минут снижают интенсивность массажных приёмов, заканчивая сеанс поглаживанием всей массируемой области. Курс массажа может быть различным (в среднем 10-12 сеансов), интенсивность массажа постепенно нарастает к третьему-четвёртому сеансу, затем удерживается на определённом уровне, к концу курса снижается.

Гимнастика для детей трёх-семи лет

Особенности физического воспитания

дети дошкольного возраста растут и развиваются удивительно быстро, зато детский организм ещё несовершенен, формирование органов и систем ещё не завершено, поэтому необходимо содействовать правильному и своевременному развитию костной системы и связачно-суставного аппарата, формированию физиологических изгибов позвоночника, развитию сводов стопы, укреплять все группы мышц, особенно мышцы- разгибатели, способствовать развитию сердечно-сосудистой системы, увеличивать возможности её приспособления к разным и быстро меняющимся нагрузкам, укреплять дыхательную мускулатуру, способствовать углублению и ритмичности дыхания, развитию умения согласовывать дыхание с движением, содействовать развитию нервной системы органов чувств. Кроме того, важно воспитать у ребёнка правильные двигательные навыки ходьбы, бега, прыжков, преодоления препятствий, необходимые ему в повседневной жизни, развить ловкость, быстроту, силу и выносливость, точность и красоту движений. Регулярные занятия гимнастикой- одно из основных средств в достижении этих целей, физические упражнения (в отличие от самостоятельной двигательной деятельности) позволяют ребёнку сознательно работать над движениями, добиваться качественного их выполнения. выполнение физических упражнений связано с активным восприятием окружающей обстановки и ориентировки в ней, с образованием знаний, с проявлением волевых усилий, яркими эмоциональными переживаниями, всё это способствует совершенствованию психических свойств ребёнка, его всестороннему развитию. Гимнастика является хорошей профилактикой различных заболеваний опорно-двигательной системы (например, плоскостопия, искривления ног, нарушения осанки, сколиоза), дыхательной и сердечно-сосудистой системы, благотворно влияют на обменные процессы, повышают защитные силы организма. Занятия строятся с учётом возраста, физического развития и индивидуальных особенностей ребёнка, если физкультурой занимается группа детей, то лучше чтобы их возраст был примерно одинаков. Упражнения подбираются в зависимости от цели занятия и условий, в которых они проводятся, однако, в любом случае, должно быть несколько общеразвивающих упражнений (по одному-два из каждой группы: для плечевого пояса для ног, для туловища) и несколько (2-3), направленных на развитие того или иного двигательного навыка, на воспитание правильной осанки. Если есть необходимость исправлять нарушения осанки или дефекты стоп, то количество общеразвивающих упражнений сокращается до трёх-четырёх и к ним добавляются 3-4 специальных, общее количество упражнений не должно превышать восьми-десяти. Дети быстро устают от однообразных движений, поэтому повторять одно задание следует не более трёх-шести раз, для дошкольников предлагаются несложные упражнения, в основном динамического характера (то есть связанные с перемещением в пространстве), с частой сменой напряжений и расслаблений мышц, лучше всего подходят движения, основанные на работе крупных мышечных групп (приседания, наклоны, повороты), кроме того, возможно включение в занятие упражнений, развивающих в большей степени отдельные части тела (например, кисть- сжимание и разжимание пальцев в кулак, стопу- сгибание и разгибание, ходьба на носках, на пятках). Упражнения игрового характера, подражательные движения- обязательная часть занятия, особенно с детьми младшего возраста, позволяющая поднять детям настроение, заинтересовать их и привить любовь к физкультуре, начинайте занятия с хорошо знакомых, освоенных упражнений, новые виды движений вводите постепенно, не более чем одно-два в занятие, заканчивайте урок игрой, позволяющей закрепить полученные навыки. Дыхание во время занятий произвольное, акцентировать внимание на вдохе или выдохе надо лишь при выполнении специальных дыхательных упражнений, однако необходимо следить, чтобы ребёнок дышал носом, а не ртом.

Условия для проведения занятий физкультурой

в домашних условиях занятия желательно проводить в одном, специально подготовленном месте, свободном от мебели, летом, в хорошую погоду, можно заниматься где угодно (на полянке, площадке, во дворе), свежий, чистый воздух- основное условие, если занятия проводятся в помещении, его необходимо хорошо проветрить и провести влажную уборку (пыль- сильнейший аллерген). Одежда ребёнка должна быть удобной, лёгкой, не стесняющей движения, спортивная форма может как поднять настроение, так и окончательно испортить его, поэтому позвольте ребёнку подобрать её по своему вкусу, обувь (если занятие проводится дома) не нужна- достаточно тонких хлопчатобумажных носков, в другом случае, подойдут спортивные тапочки или чешки. Время для занятия подбирается в зависимости от занятости родителей, лучше, если день начинается с зарядки (организм включается в активный рабочий ритм, бодрое настроение сохраняется на весь день), если нет такой возможности, занятие проводится через некоторое время после завтрака (не ранее чем через 30-40 минут) или после дневного сна, иногда часть упражнений (более активных) выполняются в первой половине дня, часть (более спокойных или требующих повторения)- во второй. Занятие физкультурой может сопровождаться музыкой, главное, чтобы она не отвлекала ребёнка и не заглушала команды взрослого. Дети любят заниматься в компании, сравнивать свои успехи с успехами других детей или членов семьи, если ребёнок занимается один, выполняйте все упражнения вместе с ним, играйте и получайте удовольствие от общения.

Особенности развития движений детей трёх-четырёх лет

дети трёх-четырёхлетнего возраста обладают уже сравнительно большим запасом движений, но они так поглощены самим двигательным процессом, что ещё не заботятся о результатах своих действий, однако ребёнок уже способен повторять движение за взрослым (или другим ребёнком), проделывать его по своему усмотрению, соблюдать направление движения и последовательность его элементов. Ребёнок уже более осознанно следит за показом упражнения, слушает пояснения, но пока ещё нуждается в образном представлении упражнения, например, объяснение: «ходи на наружных краях стоп»- не заинтересует ребёнка, а игра в мишку косолапого скорее всего понравится. Детям этого возраста свойственно стремление к самостоятельности, активной творческой роли в занятиях, поэтому не стоит удерживать ребёнка, если он придумал своё упражнение, лучше попытаться сочетать новую форму и необходимое содержание. В то же время внимание даже очень послушных детей ещё неустойчиво, они часто отвлекаются и легко переключаются на другую деятельность, задача взрослого- увлечь ребёнка занятиями физкультурой, и, воспитывая двигательные навыки и умения, обращать особое внимание на качество выполняемых движений, чёткость и правильность полиостеоартроз, например, выполняя наклоны, не сгибать ноги (ноги прямые, как у цапли), поднимая мяч вверх, посмотреть на него. Занятия лучше проводить примерно в одно и то же время (лучше в первой половине дня), регулярно (каждый или через день), чтобы в них выработалась потребность, продолжительность занятия не более пятнадцати-двадцати минут.

Ходьба- многие дети на четвёртом году жизни ещё не обладают правильной координацией в согласовании движений рук и ног, в то же время ходьба становится уверенней и чётче, уменьшаются боковые раскачивания и повороты плеч в сторону шага, свободнее движения рук, стопы располагаются уже ближе к линии движения, однако походка ещё тяжёлая, ребёнок слабо отталкивается стопой, шлёпает ею, длина шагов различна, но темп становится более равномерным. Ребёнок лучше ориентируется в пространстве, но при ходьбе часто опускает голову и смотрит себе под ноги, чтобы отучить ребёнка смотреть при ходьбе под ноги, опуская голову и плечи, предложите ему ходить с флажками, шариком, которые ребёнок носит над головой и смотрит на них. Ходить полегче, не шаркая ногами, помогают упражнения, укрепляющие мышцы ног и стопы, перешагивания через предметы, подъём и спуск по ступеням лестницы. Часто приходится учить ребёнка размахивать руками во время ходьбы, однако делать это надо осторожно, ненавязчиво, так как некоторые дети, слишком стараясь, сильно напрягаются, двигаются скованно, чтобы отвлечь ребёнка, можно дать ему дополнительное задание (поднять руки вверх, вперёд, в стороны, помахать ими).

Бег- дети этого возраста любят и уже умеют бегать, однако бегают они неравномерно, мелкими шагами, слабо отталкиваясь стопами, движения рук и ног ещё недостаточно экономны и энергичны, хотя и лучше согласованы, чем при ходьбе. Важно воспитывать умение согласовывать свои действия с условиями обстановки, бегать, не сталкиваясь с другими детьми, не наталкиваясь на предметы, обегать их, игры с бегом надо обязательно чередовать с ходьбой, отдыхом, так как бег- это значительная нагрузка на детский организм.

Прыжки- дети в 3-4 года уже умеют подпрыгивать на месте, прыгать в длину, слегка продвигаясь вперёд и спрыгивать с небольшой высоты, прыгают они ещё очень неловко, тяжело, на всей ступне, особенно неуверенно на прямые ноги и всю ступню спрыгивают с высоты, руки обычно в движении не участвуют. В основном дети четвёртого года уже прыгают в длину с места путём одновременного разгибания обеих ног, но у некоторых ещё встречается отталкивание одной ногой или даже просто шаг вперёд, отталкивание слабое, вялое, траектория полёта низкая и короткая, для прыжка в длину в этом возрасте характерно появление подготовительной фазы движения, которая ещё носит черты общей двигательной реакции, а не целенаправленной подготовки к прыжку, ребёнок, например, подражая взрослым, покачивает несколько раз руками вперёд-назад, а затем прыгает независимо от движений рук или с опущенными вниз руками. Встречаются и случаи движения рук, противоположные перемещению тела, только постепенно намечается взмах руками вперёд-вверх, голова ребёнка при прыжке чаще всего опущена, туловище согнуто вперёд. При приземлении координация движений у детей далеко не совершенна, дети опускаются на жёсткие прямые ноги, не одновременно ставят их на землю, приземляются на всю стопу сразу без эластичного перехода с пятки на носок. Таким образом, приземляясь на прямые, напряжённые ноги, ребёнок перегружает неокрепшие стопы, что в будущем приводит к плоскостопию, травмам стоп, самое главное в этом возрасте научить ребёнка прыгать легко и мягко. Начинать обучение прыжкам лучше с подпрыгивания на месте на двух ногах, если отталкиваться от земли посильнее и носочками, а ноги выпрямлять, то прыжок будет выше, приземляться нужно сначала на носочки, а потом уж на всю ступню. Развить эти навыки помогут упражнения- подпрыгивания до поднятой руки взрослого, до мяча, подвешенного на доступной высоте и несколько впереди, игры «поймай комара» или «позвони в колокольчик», мячики, зайчики. Спрыгивать с высоты надо очень осторожно, начиная с десяти-пятнадцати сантиметров, так как это очень большая нагрузка для стоп, взрослый показывает, что спрыгивать надо на носочки, на обе ноги сразу, сгибая колени, смотреть ребёнок должен не под ноги, а вперёд. Перепрыгивать через линию, начерченную на полу, шнур и так далее следует, слегка сгибая колени и отталкиваясь обеими ногами, приземляться мягко, с передней части стопы, сгибая колени, однако, если ребёнок прыгнул вперёд очень далеко, приземление может быть и на пятки. Упражнение- перепрыгивание через ручеёк, с кочки на кочку, движения рук при прыжках свободные, естественные махи, обращая внимание на положение рук, дети отвлекаются от более важного- приземления, задания, позволяющие обыграть эти движения, воспитывают правильный навык прыжка.

Ползание- навык ползания продолжает оставаться важным для развития координации движений и ловкости, дети ползают с удовольствием, лучше, если они делают это на четвереньках (опираясь на колени и ладони) или по-медвежьи (опираясь на ступни и ладони), ползание на животе используется в подлезании под предметы, верёвку, упражнения в ползании следует завершать заданиями выпрямляющего характера (встать, поднять руки над головой, потянуться, хлопнуть в ладоши над головой).

Лазание по гимнастической (шведской) стенке хорошо развивает все группы мышц, воспитывает ловкость и координацию движений, дети лазают произвольно, до определённой высоты (4-5 реек), надо лишь объяснить, как захватывать правильно рейку руками (большой палец снизу, остальные сверху), и как правильно ставить ноги (серединой стопы), при движении вверх ребёнок перехватывает руками следующую рейку, потом переставляет ноги, при движении вниз- наоборот сначала переставляет обе ноги на одну рейку, а потом перехватывает рейку руками.

Бросание и ловля мяча- бросание мяча и других предметов вдоль, в цель, взрослому и друг другу претерпевает на четвёртом году, особенно к концу, значительные изменения, это движение становится более произвольным и координированным, направление броска- более определённым, у детей появляется подготовленная фаза движений бросания (отведение руки вниз, назад, в сторону), Но, несмотря на это, исходная поза ребёнка при бросании чрезвычайно обобщённая, безразличная по отношению к дальности и направленности броска, замах руки вялый, не сливается по времени с последующим броском. Между замахом и броском нередко отмечается довольно длительная пауза, ребёнок стремится подойти ближе к цели броска, часто можно наблюдать, что дети бросают предмет вдаль не столько вперёд-вверх, сколько вниз-вперёд, это зависит от того, что выбрасывание (выпускание) предмета из руки происходит с запаздыванием. Воспитывать навык бросания лучше, играя с ребёнком в мяч, причём не только во время занятий, но и на прогулке, а если позволяют условия, то и дома. Мячи должны быть разные (маленькие, средние и большие, яркие и красивые), очень хорошо, если есть старшие дети, которые с удовольствием играют с малышами, учат их всему, что умеют сами. Ребёнок учится подбрасывать мяч вверх и ловить его, бросать мяч в пол и ловить его после отскока, прокатывать мяч между предметами, в ворота, бросать в корзину. Особые трудности ребёнок испытывает при ловле мяча, напрягается и вытянув вперёд руки, ждёт, когда мяч сам туда попадёт, это происходит из-за неумения определить направление и скорость летящего мяча, общей слабой координацией. Ловить мяч следует обеими, слегка согнутыми руками, поймав, свободно держать его, не прижимая к груди, требовать от ребёнка правильного и точного бросания преждевременно, важнее, чтобы ребёнок обращался с мячом непринуждённо и любил эти игры и упражнения. Упражнения с мячом- «подбрось мяч»- ребёнок стоит, слегка расставив ноги, в руках среднего диаметра мяч, подбрасывает мяч вверх и ловит его обеими руками. «Ударяй мячом об пол»- ударяет об пол и ловит отскочивший мяч обеими руками. «Прокати мяч назад»- ребёнок стоит прямо, ноги врозь, в руках большой мяч, сильно размахнувшись и наклонившись, прокатывает его между ногами назад. «Догони мяч»- покатить мяч вперёд и, догнав, обежать катящийся мяч. «Подай мяч»- ребёнок на четвереньках катит перед собой мяч, подталкивая его головой. «попади в корзину»- ребёнок бросает мяч в корзину, стоящую в трёх-четырёх шагах от него. Игры с мячом или мешочком- «кто дальше бросит мешочек»- дети стоят на одной стороне зала (площадки) за линией, по сигналу взрослого все бросают мешочки вдаль, затем бегут за мешочками, поднимают их и становятся на то место, где лежал мешочек, выигрывает тот, кто дальше бросил. «Попади в круг»- дети стоят по кругу на расстоянии двух-трёх шагов от лежащего (или нарисованного) обруча диаметром один-полтора метра, бросают мешочки, стараясь попасть в обруч. «Подбрось повыше»- дети подбрасывают мячи как можно выше и ловят их обеими руками. «Поймай мяч»- дети стоят напротив взрослого на расстоянии 2 метра, взрослый бросает мяч всем поочереди со словами: «лови, бросай, упасть не давай», слова произносятся медленно и сопровождаются определённым действием: «лови»- ребёнок ловит мяч, «бросай, упасть не давай»- бросает мяч.

Общеразвивающие упражнения- учитывая особенности развития ребёнка в возрасте трёх-четырёх лет, не стоит требовать чёткого выполнения всех элементов упражнения, однако надо стремиться возможно более точно выполнять хотя бы некоторые из них, надо приучать ребёнка занимать правильное исходное положение (стоя- ноги вместе, ноги слегка расставлены, ноги врозь, сидя, лёжа на спине и животе с заданным положением рук- на пояс, вперёд, в стороны, вверх). Дыхание во время движения произвольное, но иногда взрослый должен подсказывать, когда целесообразнее делать вдох, а когда- выдох, например, во время наклона, когда грудная клетка сжимается- выдох, при выпрямлении, когда грудная клетка расширяется- вдох, для уточнения момента выдоха можно предлагать произносить звуки: «ух», уф, фу-у». В занятии должны сочетаться различные упражнения (для рук и плечевого пояса, для ног, для туловища), каждое из них повторяется 4-6 раз, упражнения показывает взрослый, а ребёнок повторяет за ним, однако не надо добиваться полного сходства движений. Упражнения для рук и плечевого пояса- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, руки внизу- вытянуть руки вперёд, ладони вверх (покажи ладошки), спрятать руки за спину (спрячь ладошки), исходное положение прежнее- вытянуть руки вперёд, хлопнуть в ладоши, опустить рук- исходное положение прежнее- размахивать прямыми руками вперёд-назад, исходное положение прежнее, поднять руки через стороны вверх, хлопнуть в ладоши над головой, опустить руки через стороны. «намотай нитку»- согнуть руки перед грудью, пальцы сжаты в кулаки, делать круговые движения перед грудью (одна рука вращается вокруг другой). Упражнения с предметами- исходное положение: ребёнок стоит, ноги слегка расставлены, руки опущены, в одной из них флажок- поднять руку с флажком вверх, посмотреть на него, опустить и переложить флажок в другую руку, повторить упражнение другой рукой, исходное положение прежнее- поднять флажок вверх, посмотреть на него, переложить флажок из одной руки в другую над головой, опустить руки, повторить другой рукой, исходное положение прежнее, но в обоих руках флажки- поднять руки вперёд, опустить, поднять руки вверх, опустить, поднять руки в стороны, опустить. Исходное положение: ребёнок стоит, ноги слегка расставлены, руки внизу держат мяч- поднять руки с мячом вверх, потянуться, опустить. Исходное положение: ребёнок сидит калачиком, держа мяч двумя руками- подняться и прогнувшись, вытянуть вверх руки с мячом, посмотреть на него, опустить. Упражнения для ног- лошадка- исходное положение: ребёнок стоит, ноги слегка расставлены, руки на поясе- поднять одну согнутую в колене ногу, опустить, повторить движение другой ногой. «стань маленьким- стань большим»- исходное положение прежнее- присесть на корточки, встать на носки, потянуться, руки вверх. «Присядь с хлопками»- исходное положение прежнее- хлопнуть в ладоши перед собой, присесть и хлопнуть в ладоши внизу. «Присядь комочком»- исходное положение прежнее- присесть пониже и сильно наклонившись вперёд, обхватить руками голени, голову опустить, вернуться в исходное положение. Лягушка- стать на четвереньки и прыгать, как лягушка. Упражнения с предметами- «постучи флажками»- исходное положение: ребёнок стоит, в опущенных руках флажки- присесть, постучать флажками об пол, встать, помахать флажками над головой. «Переложи флажок под коленями»- исходное положение: ребёнок сидит на полу, в руках флажок- согнуть ноги, переложить флажок из одной руки в другую, выпрямить ноги. «Удержи флажок ногами»- исходное положение: ребёнок сидит на полу, согнув ноги и опираясь руками сзади, флажок лежит перед пальцами ног- захватить флажок пальцами обеих ног, поднять и стараться удержать флажок. «Присядь с мячом»- исходное положение: ребёнок стоит, в опущенных руках мяч- присесть, коснуться мячом пола, встать и выпрямиться. «Потянись с мячом»- исходное положение прежнее- подняться на носки, мяч поднять вверх, опуститься на полную стопу, руки опустить. Упражнения для туловища- самолёт- исходное положение: ребёнок стоит прямо, ноги врозь, руки в стороны- наклоняться в одну, затем в другую сторону, не опуская рук. «Посмотри назад»- исходное положение прежнее, но руки вниз- поворачиваться в стороны, свободно размахивая руками. «Достань носки ног»- исходное положение прежнее- наклониться вперёд, стараясь достать носки ног. Маятник- исходное положение прежнее, но руки на поясе- наклониться в одну сторону (тик), выпрямиться (так), наклониться в другую сторону (тик), выпрямиться (так). «Посмотри вниз»- исходное положение прежнее, руки вниз- низко наклоняясь вперёд, опустить голову между ногами. Качалка- исходное положение: ребёнок сидит на полу, скрестив ноги, руки на поясе- раскачивать туловище в стороны, вернуться в исходное положение, раскачивать туловище вперёд-назад. Кошечка- исходное положение: ребёнок стоит на четвереньках- выгнуть спину и опустить голову (кошечка сердится), прогнуть спину, голову поднять (кошечка ласкается). самолёт лёжа- исходное положение: ребёнок лежит на животе, руки сложены перед грудью- поднимает голову, руки, верхнюю часть груди, руки в стороны, вернуться в исходное положение. Комочек- исходное положение: ребёнок лежит на спине, руки вдоль тела- согнуть ноги, подтянуть колени к груди, обхватить колени руками и коснуться лбом коленей, покачаться комочком вперёд-назад, вернуться в исходное положение И потянуться. Брёвнышко- исходное положение прежнее, но руки вытянуты вверх- поворачиваясь через бок, перекатываться со спины на живот и обратно в обе стороны. Это лишь некоторые из возможных упражнений, часть движений можно выполнять и с предметами (флажками, мячом, кубиками, кеглями). Упражнения в равновесии- в основном это упражнения в ходьбе по ограниченной опоре (по скамейке, лесенке, наклонной доске), для воспитания привычки смотреть перед собой, а не на ноги, детям предлагают смотреть на взрослого, ожидающего в конце скамейки, на игрушку, подвешенную на уровне глаз, важно, чтобы ориентир находился в одном поле зрения с площадью, по которой двигается ребёнок. Стойка на носках, на одной ноге, быстрая смена положений (встать- сесть, сесть- лечь) также хорошо тренируют вестибулярный аппарат, не стоит забывать и про качели, карусели, главное, внимательно следите за состоянием ребёнка и прекращайте движения ещё до того, как он устанет.

Особенности развития движений детей пяти лет

одна из основных особенностей развития ребёнка в этом возрасте- богатая фантазия, творческое воображение. Собственные замыслы оказывают сильное влияние на все виды детской деятельности, будь то самостоятельные игры или какие-либо организованные занятия, пятилетний ребёнок владеет в общих чертах всеми видами основных движений, он стремится к новым сочетаниям движений, хочет испробовать свои силы в сложных видах движений и физкультурных упражнениях, у детей возникает потребность в деятельных импровизациях, дети берутся за выполнение любой двигательной задачи, но не соизмеряют свои силы, не учитывают реальные возможности. Убедившись в непосильности выполнения двигательного действия, ребёнок проделывает его лишь в общих чертах, не добиваясь завершения, но при этом он искренне убеждён в том, что выполнил движение полностью, растущее двигательное воображение становится в этом возрасте одним из стимулов обогащения моторики детей разнообразными способами действий. Внимание ребёнка уже более устойчиво, развивается осознанное запоминание и способность различать виды движений и выделять отдельные их элементы, ребёнок уже заинтересован в результате движения, в правильности его выполнения и хотя по-прежнему нуждается в помощи взрослого, но в меньшей степени, чем трёх-четырёхлетний. Взрослый должен обращать больше внимания на качество движений ребёнка, на точность и правильность выполнения заданных упражнений, их соответствие с образцом, движения, освоенные ранее, повторяются на более высоком качественном уровне, в заданном темпе и направлении, даются более сложные упражнения на координацию движений, упражнения с предметами, показ движений уступает место объяснению, игра- учёбе.

Ходьба- пятилетний ребёнок ходит вполне уверено, соблюдая намеченное направление, движения рук и ног достаточно координированны, но ещё не очень свободны и энергичны, положение тела при ходьбе часто напряжённое, особенно скован плечевой пояс, спина недостаточно выпрямлена, но голова приподнята и ребёнок во время движения смотрит перед собой. Шаг становится легче, появляется отталкивание носком от почвы, устанавливается определённый ритм и нарастает скорость ходьбы. Дети в этом возрасте уже вполне владеют различными способами ходьбы (на носках, пятках, наружных сводах стоп) и свободно используют их в играх или на занятиях физкультурой. Родители должны продолжать совершенствовать ходьбу, устранять имеющиеся недостатки, самое главное- воспитывать правильную осанку при ходьбе, постоянно следить, чтобы ребёнок держал спину прямо и не опускал голову, в этом помогает ходьба с мешочком на голове, а также ходьба с фиксированным положением рук (руки на поясе, в стороны и так далее). Напряжение рук, дискоординация движений часто появляется от излишней старательности ребёнка, поэтому не следует ему указывать на эти недостатки, лучше отвлечь ребёнка от работы рук, предложив ему увлекательное задание, например, ходьбу под музыку, в различном темпе. Задания в ходьбе по линиям, змейкой, с перешагиванием через начерченные на полу линии, с перешагиванием различных предметов, ходьба из обруча в обруч приучают ребёнка поднимать ноги, хорошо выпрямлять их, в результате чего увеличивается длина шага.

Бег- дети в этом возрасте бегают достаточно быстро и правильно, с хорошей координацией движений, однако часто отмечается чрезмерный наклон корпуса и головы вперёд и напряжение плечевого пояса, движения рук мало помогают бегу, а отталкивание ногами недостаточно сильное. С целью приучать ребёнка сильно отталкиваться от земли и делать более широкий шаг даются специальные задания, ребёнок бежит, перешагивая через линии, начерченные на земле примерно на расстоянии метра, наступая между ними только одной ногой, можно использовать с этой целью плитки, уложенные на дорожке, плоские обручи и так далее, это достаточно сложное задание и не каждый ребёнок может выполнить его сразу же. Акцентировать внимание на отдельных элементах бега не следует, так как Это приводит лишь к скованности движений, лучше всего совершенствуется бег в подвижных играх, в непринуждённой обстановке.

Прыжки- ребёнок достаточно хорошо овладел простыми прыжками (подскоками, спрыгиваниями, прыжками на небольшое расстояние с места), Важно, чтобы он мягко и координированно приземлялся и отталкивался, помогая себе взмахом рук. Объясните (и покажите) ребёнку, что подпрыгивать на месте надо невысоко, полностью выпрямляя ноги, а приземляться на носки, слегка сгибая ноги в коленях, в дополнение к уже знакомым заданиям (поймай комара, достань мячик) предложите новые (подскоки с поворотами, ноги вместе- ноги врозь), в последнем случае не следует слишком широко расставлять ноги, а то ребёнку будет трудно оттолкнуться обеими ногами. Подпрыгивая на двух ногах, ребёнок может продвигаться вперёд, однако на небольшое расстояние (не более двух-трёх метров), прыжки при этом должны быть частые и неширокие, как у зайчика. Спрыгивать с высоты (не более двадцати сантиметров) надо учить до тех пор, пока ребёнок не освоит мягкое приземление на носки с постепенным переходом на всю ступню, при этом он произвольно сгибает ноги и хорошо сохраняет равновесие, объясните, что не следует сильно отталкиваться от предмета, стремясь прыгнуть дальше, достаточно спрыгнуть вниз и лишь немного вперёд. Прыгая с места в длину, многие дети отталкиваются обеими ногами одновременно и помогают себе взмахом рук, однако полной согласованности в движениях ещё нет, для обучения правильному отталкиванию предлагается следующее упражнение: ребёнок из положения полуприседа с опущенными и слегка отведёнными назад руками выпрямляется, поднимаясь на носки и взмахивая руками вперёд-вверх, приземление, и это самое главное, должно быть мягкое, на полусогнутые ноги с перекатом с пятки на носок.

Ползание- этот навык ещё используется в занятиях физкультурой, хоть и не так широко, как прежде, ползать можно не только по полу, но и по наклонным доскам (горкам), по узкому бревну, по лежащей на полу лестнице.

Лазание по шведской стенке или вертикально стоящей лестнице усложняется подъёмом на большую высоту, переходом с одного пролёта на другой.

Бросание и ловля мяча- пятилетний ребёнок продолжает совершенствовать этот навык, учится бросать мяч из-за головы двумя руками и ловить его кистями, вот что рекомендует специалист по физической культуре Т. И. Осокина в своей книге «физическая культура в детском саду»: «бросающий стоит лицом к направлению броска, ноги параллельны на ширине ступни, руки над головой чуть согнуты, локти вперёд, мяч ребёнок держит разведёнными пальцами, так что он соприкасается с ладонями. Из этого положения необходимо немного прогнуться в пояснице (колени и живот вперёд), отвести руки назад и, не задерживаясь, сразу вынести их вперёд с ускорением к броску мяча вперёд-вверх, который сопровождается одновременным движением туловища, не следует сгибаться вперёд». при ловле мяча надо делать встречное мягкое движение руками, а задержав мяч перед собой, отводить руки с мячом слегка назад к себе. Дети учатся бросать мяч на нужное расстояние, дальше или ближе, точно посылать его друг другу или взрослому, точность броска, его дальность воспитывается, в основном, в играх, которые очень нравятся детям. Игры с бросанием и ловлей- «подбрось- поймай, упасть не давай»- ребёнок подбрасывает мяч вверх и ловит его двумя руками, усложнить задание можно, введя дополнительный элемент (подбросить мяч и поймать его после отскока от земли, ударить мячом о землю и поймать его, подбросить мяч повыше и успеть хлопнуть в ладоши, подбросить мяч и повернуться кругом, поймать мяч после отскока от земли), выигрывает тот, кто не теряет мяч. «Мяч по кругу»- несколько играющих стоят в кругу на расстоянии не менее полутора метров друг от друга, бросают мяч рядом стоящему, делая полуоборот в его сторону, ребёнок, который плохо бросил мяч или не смог его поймать, на время выходит из игры, игра продолжается, пока в кругу не останется 2-3 человека. «Сбей кеглю»- играющие становятся за линию, в двух-трёх метрах от которой напротив каждого поставлены кегли, по сигналу дети прокатывают мячи по направлению к кеглям, стараясь их сбить, задание можно разнообразить, предлагая детям прокатывать мяч то правой, то левой рукой, обеими вместе, даже ногой. Баскетбол- дети учатся забрасывать мяч в низко висящую баскетбольную корзину с расстояния 2-3 метра. Футбол- дети водят мяч ногами и стараются забить его в небольшие (метр-полтора) ворота. Кроме игр с мячом можно учить ребёнка накидывать кольца на палочку (серсо), катать и ловить обруч, подбрасывать ракеткой волан и так далее.

Общеразвивающие упражнения- эти упражнения достаточно просты, однако возрастают требования к правильности и чёткости их выполнения, необходимо следить за правильными исходными положениями, чёткими, в заданном направлении, движениями рук или ног, за сохранением хорошей осанки в течение всего занятия (и по возможности после). Упражнения в меньшей степени, чем прежде, носят подражательный характер, более важным становится словесное объяснение, ребёнок постепенно приучается прослеживать и оценивать свои движения, в этом помогают занятия перед зеркалом. Дыхание, в основном, произвольное, однако следует напоминать ребёнку, когда удобнее совершать вдох или выдох и следить, чтобы он не задерживал дыхание, но всё вышесказанное не значит, что занятия должны быть скучными и лишёнными эмоциональной окраски. Упражнения нужно сопровождать ритмичным счётом и пояснениями в ритме движений: «ножки держи прямо, наклонись, раз-два-три, пониже, выпрямись, раз-два», обязательно хвалите ребёнка и всеми способами поддерживайте его бодрое настроение, для занятия обычно потребуется 5-7 упражнений, каждое повторяется 4-6 раз. Упражнения для рук и плечевого пояса- исходное положение: ребёнок стоит прямо, ноги вместе, руки вниз- поднять руки в стороны ладонями вверх, пальцы прямо, опустить ладонями к телу. Исходное положение прежнее- поднять руки вверх ладонями внутрь, посмотреть на них, опустить. Хлопушка- исходное положение Прежнее- поднять руки вверх, хлопнуть над головой, опустить и отвести назад, хлопнуть за спиной, вернуться в исходное положение. Сильные руки- исходное положение Прежнее, но ноги слегка расставить- поднять руки в стороны, согнуть в локтях, кулаки сжать, выпрямить руки в стороны, кулаки разжать, вернуться в исходное положение. Бокс- исходное положение Прежнее, но руки согнуты перед грудью, как у боксёра- поочерёдно разгибать руки, делать быстрые удары вперёд, слегка поворачивая корпус. Упражнения с предметами- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, в опущенных руках флажки- поднять руки в стороны- вверх и опустить флажки над головой, посмотреть на них, опустить руки через стороны. Исходное положение прежнее- поднимать попеременно руки вперёд-вверх, опустить вниз-назад. Морская азбука- исходное положение прежнее- правую руку в сторону, левую в сторону, правую руку вперёд, левую вперёд, правая рука вверх, левая вверх, в обратном порядке вернуться в исходное положение. Исходное положение прежнее, в опущенных руках гимнастическая палка- поднять палку вверх, посмотреть на неё, опустить руки, поднять палку вперёд, вернуться в исходное положение. Исходное положение прежнее- поднять палку вверх, посмотреть на неё, опустить палку за плечи, поднять руки с палкой вверх, вернуться в исходное положение. Упражнения для ног- приседание- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, стопы параллельны, руки на поясе- присесть, руки вперёд, выпрямиться, руки на пояс, при приседаниях надо следить за прямым положением туловища и головы, приседать можно на носках, на всей стопе, держать колени вместе или разводить в стороны. Пружинка- исходное положение прежнее- сделать 2-3 полуприседания подряд, свободно раскачивая руками. Хлопки под коленом- исходное положение прежнее- поднять ногу, согнутую в колене, хлопнуть под коленом, вернуться в исходное положение, повторить другой ногой. Журавль- ходить на месте, высоко поднимая колени. Утка- присесть и, опустив руки на колени, ходить на согнутых ногах. Упражнения с предметами- «удержи стопами мяч»- исходное положение: ребёнок сидит на полу, опираясь на согнутые руки, ноги прямые, между носков лежит мяч- согнуть ноги в коленях, выпрямить вперёд, не теряя мяч, согнуть, вернуться в исходное положение. «Перешагни через палку»- исходное положение: ребёнок стоит прямо, ноги вместе, руки опущены, в руках гимнастическая палка- слегка наклониться вперёд и перешагнуть через палку вперёд и назад, вернуться в исходное положение. Перешагивание сидя- исходное положение: ребёнок сидит на полу, ноги прямо, в руках палка- перенести поочерёдно ноги через палку, вернуться в исходное положение. «Попрыгай- не наступи»- исходное положение: ребёнок стоит прямо, ноги вместе, руки вниз, мяч или мешочек лежит у стоп- ребёнок прыгает вокруг него то на одной ноге, то на другой. «Перепрыгни через мешочек»- исходное положение прежнее, у носков лежит мешочек- ребёнок перепрыгивает через мешочек. Упражнения для туловища- повороты- исходное положение: ребёнок стоит прямо, руки на поясе, ноги слегка расставлены- повернуться в сторону, стать прямо, повернуться в другую сторону, вернуться в исходное положение. Исходное положение прежнее, ноги на ширине плеч- наклониться вперёд, встать прямо. Дровосек- исходное положение прежнее, руки внизу- поднять руки вверх и сцепить пальцы над головой, быстро наклониться вперёд, опуская руки между ногами, вернуться в исходное положение. Аист- исходное положение то же, ноги вместе- поднять согнутую в колене ногу, обхватив её руками, и коснуться лбом колена, вернуться в исходное положение, повторить другой ногой. Наклоны- исходное положение прежнее, ноги на ширине плеч, стопы параллельны- наклониться к носку одной ноги, между ног, к носку другой ноги, вернуться в исходное положение. Цветок- исходное положение: ребёнок сидит на полу, согнув ноги, обхватив колени руками и наклонив голову (бутончик)- выпрямить ноги, поднять голову и руки в стороны ладонями вверх, прогнуться (цветок расцвёл). Велосипед- исходное положение: ребёнок лежит на спине, ноги прямо, руки вдоль тела- согнутые ноги приподнять над полом, попеременно сгибать и разгибать ноги, подражая движениям велосипедиста, вернуться в исходное положение. Присаживание- исходное положение то же, но руки вытянуты вверх- сесть махом рук, наклониться к носкам ног, вернуться в исходное положение. Брёвнышко с мячом- исходное положение прежнее, в вытянутых руках мяч- повернуться через бок со спины на живот, повернуться обратно на спину. Исходное положение: ребёнок лежит на животе, в вытянутых руках мяч- приподнять голову, плечевой пояс и прямые руки с мячом, вернуться в исходное положение. Упражнения в равновесии- продолжают совершенствоваться движения на ограниченной опоре (ходьба по гимнастической скамейке, бревну), дети приучаются ходить с различными положениями рук (на поясе, в стороны, вперёд), даются задания, усложняющие упражнения (пройти приставным шагом, высоко поднимая колени, с остановками и поворотами). Не теряют своего значения упражнения, связанные с ориентировкой в пространстве, быстрой сменой направления, положения тела и вращением, при выполнении упражнений на ограниченной опоре необходимо страховать ребёнка, но не мешать ему при этом.

Особенности развития движений детей шести лет

всё более разнообразной становится двигательная деятельность ребёнка, шестилетний уже вполне освоил основные движения, знаком с различными гимнастическими упражнениями, подвижными играми, проявляет интерес к спорту, именно в этом возрасте можно начинать регулярные занятия в спортивных секциях. Ребёнок уже достаточно самостоятелен и сознательно относится к требованиям взрослых, развивается способность понимать поставленную задачу, стремиться к достижению цели, часто шестилетние дети сами, по своей инициативе, разучивают какие-либо новые движения, многократно повторяют их, пытаясь освоить то, что плохо получается, проявляя при этом удивительную настойчивость. Движения становятся всё более осознанными, дети обращают внимание на особенности разучиваемых упражнений, пытаются выяснить их целесообразность, поэтому объяснять упражнения надо чётко и понятно, чтобы у ребёнка возникло мысленное представление о хар'актере движения, его последовательности и направлении. Оценивать свои движения, движения других детей или взрослых, ребёнок начал ещё раньше, но теперь его мнение более объективно и обоснованно, стремясь к правильной оценке, он начинает понимать связь между способом движения и полученным результатом. В процессе подвижных игр или организованных занятий физкультурой складываются более сложные коллективные отношения, дети с уважением относятся к ловким и сильным, стремятся подражать им, увеличивается заинтересованность в общем результате, появляется стремление помочь другому, научить его. Наряду с этим ярко проявляются мотивы соперничества, соревнования, возможно даже негативное отношение к более слабым и неловким детям, взрослым следует быть осторожными в своих публичных оценках, чтобы не обидеть ребёнка. Ходьба шестилетних детей достаточно правильна, движения рук и ног согласованы, шаг уверенный с хорошим перекатом с пятки на носок, однако при фиксации внимания на отдельных элементах теряется координация движений, появляется скованность, неловкость, это означает, что навык ходьбы ещё недостаточно прочен. Необходимо совершенствовать ходьбу, добиваясь непринуждённости и красоты походки, в этом отношении полезны упражнения в различных видах ходьбы: с высоким подниманием колена, с подчёркнутым перекатом с пятки на носок, мелкими шажками, в полуприседе, различный темп движения задаётся ритмичным счётом или музыкальным сопровождением. Взрослый должен напоминать о необходимости свободно размахивать руками, держать спину прямо, воспитанию хорошей осанки помогает ходьба с различными положениями рук, с гимнастической палкой, с мешочком на голове. Бег ребёнка шестого года отличается хорошей координацией движений, прямолинейностно возрастающей равномерностью и стремительностью, последнее связано с увеличением силы отталкивания и длины шага, вместе с тем, многие детали техники бега ещё не отработаны и ограничивают его эффективность и экономичность. В первую очередь следует обратить внимание на энергичное отталкивание и подъём бедра вверх, в этом хорошо помогает так называемый бег с препятствиями, препятствия высотой 10-15 сантиметров расставляются друг за другом на расстоянии меньше бегового шага ребёнка, но можно расставить их и на расстоянии нескольких шагов по прямой или кругу. Объясните ребёнку, как правильно преодолевать препятствия (отталкиваться подальше от него и перешагивать, а не прыгать вверх), ногу после преодоления опускать на землю передней частью стопы. Второй важный момент- правильная мягкая постановка стопы на грунт и полное выпрямление колена при отталкивании, с этой целью используется бег в медленном темпе и коротким шагом (трусцой), бегая таким образом, ребёнок лучше чувствует своё тело, более расслаблен, двигается свободнее и равномернее. Во время бега на скорость дети нередко запрокидывают голову назад,- надо обращать внимание на эту ошибку и предлагать смотреть вперёд на конец дорожки или цель, к которой они бегут. Не стоит забывать, что бег- это значительная физическая нагрузка и, если в свободных играх дети её регулируют сами, то во время организованных занятий продолжительность непрерывного (даже медленного) бега не должна превышать минуты.

Прыжки- в занятиях физкультурой, подвижных играх шестилетних детей широко используются различные виды прыжков, подпрыгивания усложняются, при прыжках на месте ребёнок может совершать дополнительные движения ногами (ноги скрестно, с ноги на ногу), прыгать на одной ноге, с поворотом в прыжке, подпрыгивая, ребёнок может продвигаться вперёд, боком в сторону, через линию, из кружка в кружок. Продолжайте учить ребёнка мягко приземляться и сильно отталкиваться, чтобы подпрыгнуть повыше, спрыгивание возможно уже с большей высоты (30 сантиметров) и опять, главным условием остаётся мягкое и устойчивое приземление. Продолжается обучение прыжка в длину с места, ребёнок уже самостоятельно занимает удобную исходную позицию, взмахивает руками при отталкивании и устойчиво приземляется, однако движения его ещё недостаточно активны, кроме того, часто дети приземляются на прямые ноги или сильно наклоняют голову во время прыжка, эти ошибки следует терпеливо устранять, упражняясь и упражняясь в прыжках. Шестилетнего ребёнка можно уже познакомить с прыжками с разбега в длину и высоту, это значительно сложнее, так как Приходится сочетать разбег с отталкиванием ногой в определённом месте, вначале ребёнок должен научиться преодолевать препятствие после небольшого разбега, не останавливаясь перед ним. Отталкивание производится одной ногой- какой ребёнку удобно, разбег должен быть прямолинейным, небольшим (не более десяти шагов), но достаточным для того, чтобы сохранить необходимую скорость. Самое важное в разбеге- последние шаги, на самом последнем шаге (он чуть короче всех предыдущих) нога активно ставится на место толчка, сразу же начинается её энергичное выпрямление и разгибание стопы. Бедро маховой ноги поднимается вверх-вперёд, голень выносится вперёд, далее колено толчковой ноги подтягивается к находящейся впереди маховой ноге, обе ноги вместе приближаются коленями к груди, в конце полёта важно выпрямить ноги вперёд, чтобы улучшить результат прыжка, приземление происходит перекатом с пяток, ноги в коленях сгибаются. В момент отталкивания руки активным движением способствуют подъёму тела вверх, верхняя часть туловища выпрямляется, сохраняется его устремлённость вперёд, в полёте руки продолжают ещё немного подниматься, а затем опускаются навстречу к ногам по направлению вниз, во время касания ногами грунта ребёнок снова активно посылает руки вперёд, предупреждая падение назад, обеспечивая устойчивость приземления. При прыжках в высоту сохраняется вышеописанная последовательность движений, только в момент полёта ребёнок группируется. В этом возрасте дети с удовольствием прыгают со скакалкой, с короткой или длинной, научиться этому ребёнок может, подражая более старшим детям или с помощью последовательных упражнений.

Ползание и лазание- эти навыки не теряют своего значения (хорошо развивают мышцы всего тела), хотя в возрасте шести лет ребёнок с большим удовольствием лазает. Ползание лучше сочетать с другими движениями, организовывая так называемую полосу препятствий, где часть дистанции надо проползти по гимнастической скамейке или подползти под верёвку. Все дети этого возраста должны уметь залезать до самого верха гимнастической стенки, переходить с пролёта на пролёт приставным шагом, осваивается также переход с пролёта на пролёт с одновременным подниманием вверх по диагонали.

Бросание и ловля мяча- ребёнок уже достаточно свободно владеет мячом, ловко ловит, непринуждённо держит, быстро и точно передаёт в разных направлениях, мяч передают вперёд и назад над головой, сбоку с поворотом туловища вправо и влево, между расставленных ног с наклоном вперёд. Бросание осуществляется различными способами (снизу, из-за головы, двумя руками от груди), если и есть какие-либо трудности, то они чаще связаны с ловлей мяча, особенно если мяч брошен неточно, ребёнок не всегда ориентируется в ситуации, не умеет вовремя присесть, подпрыгнуть или подбежать к мячу. Хорошо помогают в решении этой проблемы разнообразные индивидуальные упражнения школы мяча, ребёнка дошкольного возраста учат бросать, ловить и отбивать мяч одной рукой, при ловле мяча следует встречать его мягко, кончиками пальцев, ладонью, движением руки и кисти, смягчая приём, таким же плавным движением ребёнок отбивает мяч в пол. Ведение мяча, то есть Отбивание его об пол в сочетании с продвижением вперёд- новое и увлекательное занятие, ребёнок ведёт мяч, слегка наклонившись вперёд, отбивает его примерно до уровня пояса, движения руки и кисти больше похожи на толчок, чем на удар. Учите ребёнка вести мяч вначале не очень быстро и в прямолинейном направлении, но зато и правой и левой рукой поочерёдно, кстати, и ловить и бросать мяч ребёнок должен уметь правой и левой рукой одинаково хорошо.

Метание- дети учатся метать маленький мячик вдаль и в цель, эффективности метания способствует умение занимать удобную подготовительную позу, при метании правой рукой впереди находится левая нога (а при метании левой рукой- правая), рука двигается свободно, мяч проносится сверху над плечом, а не сбоку. Если метание осуществляется простым отведением руки назад за плечо и изгибом туловища, то в исходной позе ноги ставятся параллельно носками вперёд по направлению броска, если замах совершается круговым движением через низ, то ноги располагают одну за другой вдоль линии направления броска. В исходной позиции вес тела равномерно распределён на обе ноги, при замахе он переносится преимущественно на сзади стоящую ногу, которая немного сгибается, рука в это время махом опускается вниз, плечо опускается и разворачивается наружу, рука выносится назад до полного выпрямления, в следующий момент начинается разворот плеч и ног по направлению броска, отставшая сзади бросающая рука несколько согнутым вперёд локтем выносится над плечом вперёд-вверх, совершается бросок. Вес тела переносится на вперёд стоящую ногу, другая подтягивается к ней либо переступает вперёд, все эти движения совершаются слитно, как бы наслаиваясь одно на другое.

Общеразвивающие упражнения- к шести годам у ребёнка (особенно, если он регулярно занимался физкультурой) накоплен значительный двигательный опыт, хорошо известны различные исходные положения, разнообразные движения, это позволяет требовать от ребёнка высокого качества выполняемых упражнений, точного соблюдения направления, темпа движения, чёткости не только исходных и конечных, но и промежуточных поз. Простые движения (сгибания, разгибания, наклоны и повороты) выполняются в довольно быстром темпе, ритмично, возможно беспрерывное повторение одного и того же движения несколько раз (на счёт раз-два-три разводить согнутые руки в стороны, на четыре- выпрямленные). Сложные упражнения (например, сесть по-турецки и встать без помощи рук) ребёнок выполняет в своём темпе, причём при разучивании более медленно, а при последующих повторениях- быстрее, однако, некоторые упражнения труднее выполнять именно в медленном темпе (опустить прямые ноги, сесть из положения лёжа на спине), одна из целей занятий- воспитание силовой выносливости ребёнка, поэтому не стоит считать эти упражнения преждевременными. Для занятия подбирается обычно 5-8 упражнений, каждое повторяется до шести-восьми раз, в зависимости от сложности, новые упражнения вводятся по мере освоения предыдущих и не более одного-двух в занятие. Упражнения для рук и плечевого пояса- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, руки вниз ладошками к телу- размахивать руками вперёд-назад попеременно. Исходное положение прежнее- размахивать руками вперёд-назад одновременно, делая хлопки впереди и сзади себя. Исходное положение прежнее- размахивать руками вверх-вниз через стороны, делая хлопок над головой. Исходное положение прежнее, но руки в стороны ладонями вверх- согнуть руки в локтях, касаясь пальцами затылка, локти отвести назад, выпрямить руки в стороны. Исходное положение прежнее, руки согнуты перед грудью в локтях- отвести 2-3 раза локти назад, развести прямые руки в стороны, вернуться в исходное положение. Мельница- исходное положение: ребёнок стоит прямо, ноги на ширине плеч, руки вниз- поднять руки вверх через стороны, делать круговые движения прямыми руками, скрещивая их перед собой, вернуться в исходное положение, движения выполняются обеими руками одновременно или попеременно. Упражнения с предметами- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, руки внизу, в одной руке маленький мячик- размахивать прямыми руками вперёд-назад одновременно, быстро передавая мяч из одной руки в другую впереди и сзади себя. исходное положение прежнее- размахивать прямыми руками вверх-вниз через стороны, быстро передавая мяч над головой. Исходное положение прежнее, но в опущенных вниз руках гимнастическая палка- поднять палку вверх, потянуться, поднимаясь на носки, опустить палку, встать на всю ступню. Исходное положение прежнее- согнуть руки и прижать палку к груди, выпрямить руки вверх, потянуться, опустить палку на грудь, вниз, это упражнение можно делать в исходном положении сидя, лёжа на спине, стоя на коленях. Исходное положение: ребёнок стоит прямо, ноги слегка расставлены, держит перед собой в опущенных руках небольшой пластиковый обруч- поднять руки вперёд, обруч в вертикальной плоскости, поворачивать обруч в руках, перебирая пальцами в одну затем в другую сторону, опустить руки. Исходное положение прежнее, но обруч удерживается горизонтально- поднять обруч вверх над головой, согнуть руки и опустить обруч на плечи, выпрямить руки вверх, вернуться в исходное положение. Упражнения для ног- исходное положение: ребёнок стоит прямо, ноги вместе, руки вниз- присесть, обхватить колени руками, наклонить голову к коленям, выпрямиться. Исходное положение прежнее, ноги слегка расставлены, руки на поясе- сделать 2-3 полуприседания, с каждым разом всё ниже, выпрямиться. Исходное положение прежнее- поднять ногу, согнутую в колене, обхватить колено руками и притянуть к туловищу, опустить ногу, выпрямиться. Исходное положение прежнее, но руки внизу- приподняться на носки, перекатываться с носков на пятки, руки свободно двигаются вперёд-назад, сопровождая перекаты. Исходное положение прежнее- взмахнуть прямой ногой вперёд-вверх, сделать хлопок под коленом, опустить ногу, взмахнуть другой ногой. Исходное положение: ребёнок стоит прямо, пятки вместе, носки врозь, руки на поясе- выставлять ноги попеременно то на носок, то на пятку вперёд, отставлять ноги попеременно на носок в сторону. Упражнения с предметами- исходное положение: ребёнок стоит прямо, ноги вместе, руки вниз, в одной из них мячик- поднять ногу, согнутую в колене, переложить мячик под коленом из одной руки в другую, опустить ногу, повторить другой ногой. Исходное положение прежнее, в руках гимнастическая палка- поднять ногу, согнутую в колене, прижать колено палкой к туловищу, опустить ногу и руки с палкой, повторить другой ногой. Исходное положение прежнее- присесть, руки с палкой выпрямить вперёд, спина прямая, встать, палку опустить. Исходное положение прежнее- присесть, перенести палку на лопатки, вернуться в исходное положение. Исходное положение: ребёнок лежит на спине, держит палку в вытянутых руках перед собой- сильно сгибая ноги, перенести их через палку, вернуться в исходное положение. Исходное положение: Ребёнок лежит на спине, согнутыми руками удерживает обруч горизонтально- сильно сгибая ноги, продеть их в обруч, выпрямить ноги. Упражнения для туловища- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, руки на поясе- повернуться вправо, правую руку выпрямить в сторону ладонью вверх, стать прямо, руки опустить, влево, левую руку в сторону, вернуться в исходное положение. Насос (исходное положение прежнее)- наклониться вправо, правая рука скользит вниз, левая- вверх, выпрямиться, руки опустить, наклониться влево, вернуться в исходное положение. Ласточка (исходное положение прежнее, руки вниз)- поднять ногу назад, немного наклоняя туловище вперёд, голову не опускать, руки в стороны, вернуться в исходное положение, повторить другой ногой. Дровосек- исходное положение: ребёнок стоит прямо, ноги на ширине плеч, руки подняты вверх и сцеплены в замок- энергично наклониться вперёд-вниз, не сгибая колен, махом опустить руки, вернуться в исходное положение. Исходное положение: ребёнок стоит на коленях, руки на поясе- сесть на пол справа, не меняя положения ног, спина прямая, вернуться в исходное положение, сесть слева. Качалка- исходное положение лёжа на животе, руки согнуты впереди, голова лежит лбом на сложенных кистях- прогнуться, вытянуть руки назад и захватить согнутые ноги, вернуться в исходное положение. Исходное положение сидя с опорой руками сзади, ноги вытянуты- поочерёдно поднимать и опускать прямые ноги. Исходное положение лёжа на спине, руки вытянуты вдоль тела, ноги прямо- поднимая таз вверх, закинуть ноги за голову. Упражнения с предметами- исходное положение: ребёнок сидит, опираясь руками сзади, ноги прямые, стопами удерживает мяч- подтянуть мяч к себе, согнув ноги, взять его руками, выпрямить ноги, руки с мячом поднять вверх, наклониться и положить мяч между стоп, вернуться в исходное положение. Исходное положение: ребёнок сидит, спина прямая, ноги вытянуты, руки с мячом согнуты перед грудью- лечь на спину, поднять руки вверх и коснуться мячом пола, махом рук сесть, руки с мячом перед грудью. Исходное положение прежнее, руки согнуты перед грудью с гимнастической палкой- наклониться вперёд и коснуться палкой носков ног, выпрямиться, палку притянуть к груди. Исходное положение прежнее, но ноги скрестно- повернуться вправо, руки вытянуть вперёд, сесть прямо, руки с палкой перед грудью, повернуться влево, руки вперёд, вернуться в исходное положение. Исходное положение прежнее- руки выпрямить вверх, посмотреть на палку, перенести её на лопатки, повернуться вправо, затем влево, сесть прямо, руки вверх. Исходное положение: ребёнок лежит на животе, руки с палкой вытянуты вперёд приподнять прямые руки с палкой, изогнуться (ноги не отрывать от пола), вернуться в исходное положение. Исходное положение: ребёнок стоит, ноги на ширине плеч, руки вниз, обруч висит на шее- наклониться вперёд, руки в стороны, спина прямая, вернуться в исходное положение. Исходное положение: ребёнок стоит, держа обруч за верхний обод- приседая и сгибаясь, перешагнуть нижний обод обруча боком, перехватив при этом обруч из одной руки в другую, выпрямиться, перешагнуть обруч другой ногой, вернуться в исходное положение. Упражнения в равновесии- для тренировки вестибулярного аппарата предлагаются упражнения на пособиях (гимнастической скамье, бревне, наклонной доске), причём возрастает их сложность, ходьба на ограниченной опоре проводится с различными заданиями удерживать на голове мешочек, высоко поднимая колени, с остановками и поворотами, следует научить детей расходиться при встрече, они берут друг друга за плечи, выставляют одноимённые ноги вперёд и поддерживая друг друга, одновременно поворачиваются на выставленной ноге. Особенно важно сохранять устойчивое положение после различных прыжков, соскоков, поворотов, наклонов, приседаний и кружений.

Особенности развития движений детей семи лет

наступил ответственный период подготовки ребёнка к школе, ко времени перехода в школу дети должны обладать крепким здоровьем, хорошим физическим развитием, достаточным объёмом навыков и привычек в выполнении гигиенических процедур, умением сохранять правильную осанку. Всё это поможет детям быстро включиться в новый режим школьной жизни, связанный помимо всего прочего с необходимостью длительного сидения в однообразной позе за партой и напряжённой деятельностью на уроках, особое внимание уделяется подготовке детей к успешному участию в учебной деятельности на уроках по физической культуре. Действительно, от того, как хорошо развит ребёнок физически, во многом зависят его успехи в учёбе, особенно, учитывая повышенные требования современной школы. Дети в возрасте шести-семи лет очень активны, движения их хорошо координированы и точны, ребёнок понимает, как меняется положение человеческого тела в пространстве при различных видах физической деятельности (ходьбе, беге, езде на велосипеде), он способен проследить движение последовательно и выделить различные его этапы, различить скорость, прибавление движения, его темп и ритм. Всё это даёт возможность овладению ребёнком сложных по координации движений, успешно заниматься различными видами спорта, дети начинают ценить красоту и гармонию человеческого тела, формируется эстетическое отношение к ритмичным, ловким и грациозным движениям. Дети данного возраста очень старательны и настойчиво добиваются хорошего результата, причём иногда это стремление не совпадает с возможностями, поэтому взрослым следует контролировать нагрузку и не допускать переутомление ребёнка. Особое внимание уделяется детям, имеющим отставание в физическом развитии, неосторожная, резкая оценка взрослого может повлечь чрезмерно критическое отношение неловкого, неумелого ребёнка к себе, вызвать неудовлетворённость собой, что навсегда (или надолго) может лишить его радости двигательной деятельности. Индивидуальный подход к каждому ребёнку, субъективная оценка возможностей и стремлений- основа успешного формирования интереса к физической культуре, физическому совершенству, здоровому образу жизни.

Ходьба- в этом возрасте большинство детей ходят правильно, положение тела не напряжено, туловище и голова держатся прямо, плечи слегка отведены назад, движения рук и ног свободны и естественны, чередуются они перекрёстно, толчковая нога сзади выпрямляется, после отталкивания нога сгибается в колене, выноситься вперёд и мягко шагает на пятку с последующим перекатом на всю ступню и носок, в момент постановки ноги на почву колено слегка сгибается, амортизируя толчок, все движения лёгкие, точные и энергичные. Продолжается повторение упражнений, разученных ранее и предлагаются новые, которые способствуют ещё большей свободе движений и лёгкости походки (ходьба приставным, скрёстным шагом, спиной вперёд, ритмичные притоптывания и хлопки в такт шагам).

Бег- техника бега уже достаточно освоена, положение тела непринуждённое, движения рук и ног скоординированы, шаг лёгкий, равномерный и энергичный, для совершенствования бегового шага предлагается бежать, сильно сгибая ноги в коленях и ударяя пятками по ягодицам, это упражнение очень нравится детям, однако надо учитывать довольно большую нагрузку, которое оно даёт, поэтому следует ограничиваться десятью-пятнадцатью шагами и повторять их с перерывами 3-4 раза подряд. Не менее важны для повышения скорости бега активные движения рук, руки бегуна движутся вперёд-вверх примерно до уровня груди или плеч, кисти рук со свободно согнутыми пальцами направляются несколько внутрь к средней линии бега, после взмаха вперёд руки должны активно отводиться назад- в стороны локтями, при этом рука в локте незначительно разгибается, тренировать эти движения можно стоя или при беге на месте. Подвижные игры- лучший способ улучшения техники бега, полезны тренировки в беге, особенно, если они проводятся в условиях естественной местности, где дети вбегают на горку, преодолевают какие-либо препятствия, бегают по различному грунту, поэтому организация подвижных игр на улице, как важной части физического воспитания- ответственная задача взрослых и, особенно, родителей, вспомните игры своего детства и покажите их детям.

Прыжки- дети продолжают совершенствоваться в различных видах прыжков, добиваясь их лёгкости и эффективности, прыжки в длину с места становятся дальше за счёт сильного отталкивания обеими ногами, энергичных маховых движений рук и ног, устремлённости всего корпуса в направлении прыжка. Чтобы приучить ребёнка прыгать дальше, применяются различные ориентиры (флажок, черта), которых он должен достичь, для увеличения высоты прыжка предложите ребёнку перепрыгнуть невысокое (10-15 сантиметров) препятствие или вспрыгивать на небольшое возвышение. Спрыгивание допускается с предметов не выше тридцати-сорока сантиметров, для тренировки точности спрыгивания предлагается попасть в момент приземления в определённое место, например, за линию или в круг, такое задание требует от ребёнка умения соразмерять силу толчка с расстоянием, что является новым этапом в развитии физических способностей. Прыжки в длину и высоту с разбега остаются для дошкольника технически сложными упражнениями, качества, необходимые для эффективных прыжков с разбега, сформируются только в школьные годы, поэтому нет смысла добиваться максимальных результатов, а следует лишь заложить основы техники. Наибольшее внимание уделяется энергичному разбегу, особенно чёткости и активности последних трёх шагов перед отталкиванием, в качестве упражнений хороши прыжки через препятствия (4-5 малых набивных мячей, мешочков с песком), разложенные примерно на расстоянии 60-80 сантиметров (при беге 100) друг от друга. Ребёнок может прыгать через них шагами с ноги на ногу или на двух ногах одновременно, бег через мячи учит более энергично выполнять последние шаги разбега и хорошо выпрямлять толчковую ногу.

Ползание и лазание- для знакомых движений создаются более сложные условия выполнения, например, скольжение по гимнастической скамейке на животе и спине, в первом случае ребёнок скользит, подтягивая своё тело руками. При скольжении на спине возможно отталкивание руками от скамейки на уровне пояса или подтягивание руками, вначале можно помогать скольжению, отталкиваясь ногами, потом, усложняя упражнение, следует держать их неподвижно. Лазание по наклонным и вертикальным лестницам производится в основном чередующимся шагом, дети должны свободно переходить с пролёта на пролёт гимнастической лестницы, поднимаясь и спускаясь по диагонали, кроме того надо научить ребёнка перелезать через лестницу на другую сторону.

Бросание и ловля мяча- владение мячом продолжает совершенствоваться, семилетние дети уверенно и ловко бросают (перебрасывают) мяч, причём различными способами (снизу, от груди, из-за головы, двумя руками с отскоком в движении), хорошо ловят мяч, реагируя на изменения направления или дальности его полёта, приседая или подпрыгивая при необходимости, приучайте ребёнка ловить предметы разного веса и формы (мячи разных размеров, шары, кольца, кегли, шишки). Более сложными и разнообразными становятся игры с мячом, в баскетболе совершенствуются навыки ведения мяча правой и левой рукой, ребёнок учится управлять мячом, проводя его змейкой, обегая вокруг препятствия, меняя направление, очень важно, чтобы во время ведения ребёнок смотрел не на мяч, а вперёд перед собой. Начинайте разучивать бросок мяча одной рукой от плеча, мяч выносится назад двумя руками за голову, пальцы бросающей руки широко расставляются и рука с мячом выносится мимо уха, сопровождая мяч до тех пор, пока он не скатится с кончиков пальцев, бросок получается энергичнее и дальше, если сделать шаг ногой противоположной бросающей руке вперёд. Метание маленького мяча на дальность- сложный навык, дети постепенно привыкают к правильному положению ног, правильному движению бросающей руки, хороший замах определяет более дальний полёт мяча, для более высокого броска можно давать задания бросать мячи (мешочки с песком) через верёвку, накинутую выше головы ребёнка. Большинство людей лучше метают правой рукой, но для равномерности нагрузки чаще упражняйтесь в метании левой, метание в цель усложняется, увеличивается расстояние до цели, уменьшается сама цель (до десяти сантиметров), хороши в этом смысле различные игры (баскетбол, серсо, городки). Футбол- хорошая тренировка глазомера и точности движений, мяч подталкивается внутренней стороной стопы или носком, сильно ударять по мячу пока не разрешается.

Общеразвивающие упражнения- дети старшего дошкольного возраста с удовольствием занимаются физкультурой, чёткие, ритмичные движения увлекают детей, они выполняют их старательно, самостоятельно следя за правильностью поз, чёткости и согласованности движений, музыкальное сопровождение позволяет достичь ещё большей пластичности и выразительности. Ребёнок понимает, с какой целью выполняются те или иные упражнения, почему необходимы регулярные занятия, всемерно поощряйте интерес ребёнка к физической культуре, его стремление к новым достижениям в этой области. Многие гимнастические упражнения уже хорошо изучены ребёнком, чтобы они не утратили свой тренировочный эффект, необходимо чаще варьировать подбор упражнений, менять темп и амплитуду движений, однако не следует стремиться к постоянному усложнению упражнений, вводить акробатические и силовые элементы, новые виды движений лучше обсуждать со специалистом по лечебной физкультуре. Упражнения для рук и плечевого пояса- исходное положение: ребёнок стоит прямо, ноги вместе, руки согнуты к плечам, пальцы сжаты в кулаки- поднять руки вверх ладонями внутрь, посмотреть на них, вернуться в исходное положение, поднять руки вверх, одновременно отводя ногу назад или поднимаясь на носки. Исходное положение прежнее, руки за головой, локти в стороны, пальцы касаются затылка- поднять руки вверх ладонями внутрь, посмотреть на них, вернуться в исходное положение, поднять руки вверх, одновременно отводя ногу назад или поднимаясь на носки. Исходное положение прежнее, руки внизу, пальцы сцеплены в замок- поднять руки вверх, повернув вверх ладонями, не расцепляя пальцев, потянуться, вернуться в исходное положение, поднять руки вверх, одновременно отводя ногу назад или поднимаясь на носки. Исходное положение прежнее, руки вниз ладонями к телу- поднять плечи, опустить. Исходное положение прежнее- поднять руки вперёд, сжимать и разжимать кулаки, вернуться в исходное положение, поднять руки в стороны, сжимать и разжимать кулаки. Исходное положение прежнее- одновременно обхватить правой рукой левое плечо, левой- правое, развести руки в стороны. Исходное положение: ребёнок стоит прямо, ноги на ширине плеч, руки свободно согнуты в локтях, пальцы сжаты в кулаки- энергично разгибать руки поочерёдно вперёд с лёгким поворотом корпуса. Упражнения с предметами- исходное положение: ребёнок стоит прямо, ноги вместе, в опущенных руках палка- поднять палку вверх, потянуться, посмотреть вверх, вернуться в исходное положение. поднять палку вверх, одновременно отводя ногу назад или поднимаясь на носки. Исходное положение прежнее- поднять палку вверх, подняться на носки, опустить палку за спину на лопатки, поднять палку вверх, подняться на носки, вернуться в исходное положение. Исходное положение прежнее- выпрямить руки с палкой вперёд, правая нога в сторону на носок, подтянуть палку к груди, ноги вместе, руки вперёд, левая нога в сторону, вернуться в исходное положение. Исходное положение: ребёнок стоит прямо, ноги слегка расставлены, в опущенных руках обруч- поднять обруч вверх, потянуться, вставая на носки, посмотреть наверх, вернуться в исходное положение, поднять обруч вверх, одновременно отводя ногу назад или в сторону. Исходное положение прежнее, обруч внизу в правой руке- поднять прямые руки через стороны вверх, передать обруч из правой руки в левую, опустить прямые руки через стороны, передать обруч сзади себя из левой руки в правую. Исходное положение прежнее- вращать обруч на выпрямленной руке перед собой или сбоку. Упражнения для ног- приседание- исходное положение: ребёнок стоит прямо, пятки вместе, носки врозь, руки за головой- присесть с широким разведением колен, руки вперёд, вернуться в исходное положение. Исходное положение прежнее, руки к плечам- присесть с широким разведением колен, руки вверх, вернуться в исходное положение. Исходное положение: ребёнок стоит у стены (касаясь пятками, ягодицами, лопатками и затылком, пятки вместе, носки врозь, руки вниз)- присесть, скользя спиной по стене, колени развести в стороны, встать, скользя по стене. Махи ногой- исходное положение: ребёнок стоит боком к опоре, держась за неё одной рукой- махом поднимать дальше стоящую ногу вперёд-назад, поворачивается другим боком к опоре и выполняет махи другой ногой. Ласточка (исходное положение прежнее)- поднять прямую ногу назад, слегка наклонить корпус вперёд (рука в сторону) и задержаться в этой позе на 3-5 счётов, повернуться к опоре другим боком и повторить упражнение другой ногой. Велосипед- исходное положение: ребёнок лежит на спине, руки вдоль тела, ноги выпрямлены- поднять согнутые ноги и выполнять ими движения, напоминающие движения велосипедиста, хорошо работать стопами, чем ниже ноги, тем труднее упражнение. Упражнения с предметами- исходное положение: ребёнок стоит, пятки вместе, носки врозь, палка на лопатках- присесть с широким разведением колен (палка на лопатках), встать, присесть, палку поднять вверх, вернуться в исходное положение, присесть, руки с палкой вперёд, вернуться в исходное положение. Исходное положение прежнее, но стопы параллельны, руки с палкой внизу- махом отвести ногу назад, руки с палкой поднять вверх, вернуться в исходное положение, повторить другой ногой. Исходное положение прежнее- махом поднять ногу вперёд, руки с палкой вперёд, вернуться в исходное положение, повторить другой ногой. Исходное положение прежнее- махом отвести ногу в сторону, руки с палкой вперёд, вернуться в исходное положение, повторить другой ногой. Исходное положение: ребёнок стоит, пятки вместе, носки врозь, руки с обручем внизу- присесть с широким разведением колен, обруч поставить ободом на пол, спина прямая, вернуться в исходное положение. Исходное положение прежнее, но стопы параллельны- присесть и положить обруч сбоку, встать, выпрямиться, руки вверх, посмотреть на них, присесть и взять обруч, вернуться в исходное положение. Упражнения для туловища- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, руки сложены перед грудью- повернуться вправо, руки развести в стороны ладонями вверх, стать прямо, руки перед грудью, повернуться влево, руки в стороны, вернуться в исходное положение. Исходное положение прежнее, но руки на поясе- наклониться вперёд, голова приподнята, спина прямая, руки в стороны, вернуться в исходное положение. Исходное положение прежнее, ноги на ширине плеч- наклониться, не сгибая колен, коснуться обеими руками носка одной ноги, вернуться в исходное положение, наклониться к носку другой ноги, вернуться в исходное положение. Исходное положение: ребёнок сидит по-турецки, руки на поясе- наклониться к колену, стараясь коснуться его лбом, руки вперёд, вернуться в исходное положение, наклониться к левому колену, вернуться в исходное положение. Исходное положение: ребёнок стоит на коленях, руки на поясе- сесть на пятки, руки вверх, вернуться в исходное положение. Исходное положение прежнее- сесть на пол справа от пяток, вернуться в исходное положение, сесть слева. Вертикальные ножницы- исходное положение: ребёнок лежит на спине, руки на поясе- поднять одновременно обе прямые ноги, выполнять ими движения в вертикальной плоскости. Берёзка (исходное положение прежнее)- согнуть ноги, поднять прямые ноги вверх, отрывая поясницу от пола, поддерживать себя руками, согнуть ноги, вернуться в исходное положение. Исходное положение: ребёнок лежит на животе, руки согнуты впереди, голова лежит лбом на сложенных кистях- приподнять голову, верхнюю часть груди, руки отвести назад вдоль туловища, прогнуться, вернуться в исходное положение. Исходное положение прежнее- приподнять прямые ноги вверх, прогнуться, вернуться в исходное положение. Упражнения с предметами- исходное положение: ребёнок стоит прямо, ноги слегка расставлены, палка на лопатках- повернуться вправо, руки вверх, стать прямо, повернуться влево, руки вверх, вернуться в исходное положение. Исходное положение прежнее- наклониться вправо, стать прямо, наклониться влево, вернуться в исходное положение. Исходное положение: ребёнок стоит, держа палку за один конец, другой упирается в пол- пролезть под рукой, не выпуская палки, взять палку другой рукой и пролезть в другую сторону. Исходное положение: ребёнок сидит на пятках, руки с палкой внизу- положить палку подальше от себя, наклоняясь вперёд, вернуться в исходное положение. Исходное положение: ребёнок сидит, ноги вытянуты, в руках палка- согнуть, приподнять и перенести через палку одновременно обе ноги вперёд и назад, выпрямить ноги. Исходное положение прежнее- наклониться, вытянув руки с палкой вперёд, положить палку перед носками ног, сесть прямо, наклониться и взять палку, вернуться в исходное положение. Исходное положение: ребёнок лежит на спине, ноги слегка согнуты, палка под коленями, руки вдоль тела- подтягиваясь руками за палку, сесть, лечь, держась за палку. Исходное положение: ребёнок лежит на животе, палка на лопатках- приподнять голову и верхнюю часть груди, прогнуться, вернуться в исходное положение. Качалка с обручем (исходное положение прежнее, но руки вытянуты вдоль тела, в руках обруч)- приподнять голову, верхнюю часть груди, прогнуться, зацепить обручем носки ног, приподнять ноги. Исходное положение: ребёнок лежит на спине, руки с обручем вверху- махом рук сесть, наклониться вперёд, приподняв ноги, продеть их в обруч, лечь на спину и снять с себя обруч через голову, не поднимаясь, вытянуть руки вверх, повторить упражнение, начиная с головы. Упражнения в равновесии (очень разнообразны)- в большинстве своём они представляют собой комбинации поз и движений, которые выполняются на ограниченной опоре (гимнастической скамейке, бревне), а также в сочетании с поворотами, задача взрослого при выполнении подобного рода упражнений обеспечить надёжную страховку.

Массаж и гимнастика при некоторых заболеваниях и нарушениях развития опорно-двигательного аппарата

Плоскостопие

профилактика- плоскостопие, без преувеличения, можно назвать социальным заболеванием, учитывая его чрезвычайную распространённость, чтобы убедиться в этом, достаточно поговорить с родственниками и знакомыми на (каждом шагу слышны жалобы на боли в стопах, мышцах голени, коленных и даже тазобедренных суставах и позвоночнике, которые связаны с плоскостопием), это своеобразная цена, которую платит человек за жизнь в условиях цивилизации. Всё большая изнеженность нашей мышечной системы, сидячий или, что ещё хуже, стоячий образ жизни, отсутствие достаточной двигательной активности приводят к плачевным результатам. Задолго до того, как психология оформилась в самостоятельную науку, французский сапожник Жан-Батист Де Андре и его итальянский коллега Сальваторе Ферламо по тому, как стёрты подмётки у того или иного человека, делали выводы о его характере (стёрта по всей ширине- тихоня, лишь внутренняя сторона- жаден, внешняя - расточителен, задники каблуков- упрям, неуступчив), высказывалось даже предположение основать новую науку- скарпологию для определения характера человека по его обуви, но практическая ценность её была бы невелика, ведь ходить в стоптанной обуви большинство людей не желает. Однако кое-какие выводы, осматривая поношенную обувь, сделать можно, при нормальном положении пятки в обуви каблук изнашивается равномерно сзади, чуть больше с наружной стороны, при плоскостопии износ каблука идёт преимущественно по внутреннему краю, если каблуки сильно стираются с внутренней стороны и, кроме того, задняя часть обуви заламывается кнаружи, это свидетельствует о плосковальгусных стопах, косолапость проявляется в сильном снашивании каблука по наружному краю и заламыванию обуви кнутри. Каждый человек имеет свою индивидуальную форму стопы и соответственно ей изнашивает обувь, поэтому донашивать чужую, пусть крепкую и красивую обувь нельзя, особенно детям. Правильный подбор обуви- правильно подобранная, удобная обувь очень важна для нормального развития стоп ребёнка, тесная обувь, как и чрезмерно свободная, вредна и может быть даже причиной некоторых заболеваний стоп. Короткая и узкая обувь ограничивает движение в суставах, почти полностью исключает подвижность пальцев, приводит к их искривлению, врастанию ногтей, а также нарушает потоотделение и кровообращение, поэтому ноги в тесной обуви быстро замерзают, а холодные стопы- частая причина простудных заболеваний, воспалительных процессов в почках и мочевом пузыре. Слишком широкая и свободная обувь приводит к смещению стопы при движении, в результате чего нарушается походка, возможны подвывихи в голеностопном суставе. Для того чтобы подобрать обувь, необходимо правильно определить размер стопы ребёнка, следует учитывать, что при нагрузке он увеличивается, как в длину, так и в ширину. Измеряйте размер стопы только у стоящего ребёнка, поставьте малыша на лист бумаги, достаточно большой, чтобы его края со всех сторон выступали за контуры стоп, очерчивают стопы перпендикулярно установленным карандашом или фломастером, начиная от середины пятки по внутреннему контуру до конца большого пальца, затем по наружному контуру до той же точки. Размер стопы определяется её длиной, выраженной в миллиметрах, длина измеряется линейкой или миллиметровой лентой от крайней точки обведённой пятки до наиболее длинного пальца, с округлением в сторону увеличения. Есть более простой, но менее точный способ определения соответствия обуви стопе ребёнка, расшнуруйте или расстегните ботинок или туфельку и установите ножку малыша на верх обуви, погружая в неё только пятку, при этом пятка должна соприкасаться с задником обуви, если пальцы стопы совпадают с носком обуви, а тем более свисают, то эта обувь слишком мала, необходимо, чтобы между концом самого длинного пальца и носком обуви было расстояние примерно в один сантиметр. При покупке новой обуви обратите внимание на задник, он должен быть достаточно жёстким, особенно это важно для малышей, часто болеющих, ослабленных, детей с признаками рахита, с искривлением ног, таким детям лучше покупать высокие ботинки, которые надёжно фиксируют голеностопные суставы, летом можно подобрать туфли или сандалии с жёстким и высоким задником на шнурках или с ремешком, и не забудьте, каблучок необходим, широкий, высотой до двух сантиметров (вместе с толщиной подошвы). Подошва (это тоже важно) должна быть эластичной, чтобы не препятствовать колыханию стопы при ходьбе, обувь лучше покупать кожаную, с широкими и умеренно высокими носками, твёрдыми задниками, стабилизирующими заднюю часть стопы и широким, низким каблуком, не забывайте, что нога ребёнка растёт очень быстро, поэтому необходимо её измерять не реже раза в 2-3 месяца, чтобы вовремя заметить изменения и подобрать новую обувь.

Причины плоскостопия и средства его предупреждения- появление плоскостопия каждый объясняет по-своему, одни- наследственностью, другие- плохим питанием, неподходящей обувью, сидячим образом жизни или, наоборот, работой на ногах, но мало кто понимает, что зачатки болезни коренятся в годах раннего детства. Здесь уместно заметить, что случаи врождённого плоскостопия редки (от трёх до десяти процентов), чаще всего это заболевание приобретённое, а следовательно, его можно предупредить. Самым эффективным средством предупреждения плоскостопия является общее укрепление организма, достаточная двигательная активность ребёнка, уже в младенческом возрасте следует обеспечить малышу наибольшую свободу движений, мышцы его должны правильно развиваться, нельзя стеснять стопы ребёнка тесными носками, тугими ползунками, не стоит детям до года надевать ботинки. Свободные, неограниченные движения стоп и пальцев малыша способствуют правильному развитию мышц, связок и костей стоп, что, в конечном итоге, определяет их строение и форму. Массаж, гимнастика, плавание укрепляют детский организм, улучшают обмен веществ, способствуют развитию всех органов и систем, особенно костномышечной и таким образом хорошо подготавливают ребёнка к предстоящим нагрузкам. Очень ответственный этап- вставание ребёнка на ножки и первые шаги, ожидая этого момента с вполне понятным нетерпением, многие родители стараются ускорить его, не отдавая себе отчёта, что причиняют своему малышу непоправимый вред, не торопитесь, пусть ваша крошка ползает до тех пор, пока есть возможность, ползание очень полезно для гармоничного физического развития. Ну, а когда ребёнок самостоятельно встанет и пойдёт, не ограничивайте его в передвижениях манежем, длительное стояние- слишком большая нагрузка для неокрепших ещё костей, мышц и связок стопы. Ребёнок, начиная ходить, широко расставляет ноги, увеличивая таким образом площадь опоры, это нормально, но к двум-трём годам должна сформироваться правильная походка, при которой ребёнок ставит стопы почти параллельно и на небольшом расстоянии друг от друга, если походка правильная, то и нагрузка на стопы будет распределяться равномерно, в противном случае велик риск формирования плосковальгусных стоп, для предупреждения и лечения этой, весьма распространённой патологической установки широко используется специальный массаж и лечебная гимнастика. Очень полезно предоставлять малышу возможность ходить босиком, летом- по земле, траве, песку или гальке, дома- по полу, по коврикам с рельефными поверхностями, хорошо, если ребёнок лазает босиком по шведской стенке, по лесенкам, можно набить полотняный мешок песком или мелкой галькой и предлагать топтать его босыми ногами. Ну, а летом спрячьте обувь подальше, пусть ваш ребёнок хоть немного побудет маугли, ходьба босиком по тёплому песку и прохладной земле, мокрой от росы траве, мелким камешкам- невероятно богатые ощущения. Во время прогулок не ограничивайте ребёнка в движении, не вынуждайте его стоять рядом с вами в ожидании транспорта или во время долгой беседы со случайно встреченной приятельницей, стопы человеку даны для передвижения, а не для стояния. Однако, если ребёнок жалуется на усталость и боли в стопах и голенях после игры или прогулки, следует побеспокоиться и обратиться к ортопеду для квалифицированного осмотра, именно эта боль, усталость или онемение указывают на снижение выносливости стоп- начало заболевания, в это время ещё может не быть изменений в строении стопы, они появляются лишь по истечении некоторого времени, если родители не обратят внимания или пренебрегут жалобами- наступает дальнейшее ослабление подошвенных мышц и снижение свода стопы. К сожалению, современные городские дети не получают достаточной физической нагрузки, они практически обездвижены, в детском саду тихо играют сидя или стоя, дома часами сидят перед телевизором, прогулка ограничена дорогой в детсад и походом с мамой по магазинам, и, как результат- общее ослабление организма, особенно костномышечной системы, которая находится в стадии формирования. Нижние конечности строятся в течение десяти-двенадцати лет, особенно интенсивно в 3-4 года, а если ребёнок мало ходит, не бегает, не прыгает, не лазает, его мышцы не тренируются, плохо снабжаются кровью (плохо питаются), поэтому становятся слабыми, дряблыми и даже подвергаются атрофии. Малыш растёт, прибавляет в весе, следовательно, нагрузка на стопы всё время увеличивается, в случае ослабления мышц связки, соединяющие кости стопы, не выдерживают тяжести тела- растягиваются, а стопы сплющиваются, это подтверждается частым появлением плоскостопия как у детей, так и у взрослых, которые из-за болезни долго пролежали в постели или быстро прибавили в весе. Итак, не забывайте- ребёнок должен много двигаться, сильные, хорошо развитые мышцы играют решающую роль в профилактике плоскостопия. Что можно сделать для укрепления мышц стоп в домашних условиях, не так уж и мало, как может казаться, следите за походкой ребёнка и дома, и во время прогулки, позволяйте ему ходить дома босиком, но не просто так, а выполняя различные задания, учите ребёнка ходить на носочках, пятках, на наружных краях стопы, предлагайте ему поднимать с пола мелкие предметы пальцами ног, катать стопами мячик. Эти упражнения необходимо обыгрывать, иначе они быстро наскучат и вам и малышу, например, поиграйте в зверей (лисичка тихо крадётся на цыпочках, козочка громко стучит копытцами- пятками, мишка косолапый идёт на наружных краях стоп), приучайте своего малыша к правильной походке, равномерному распределению веса тела на обе стопы. Уход за стопами- залогом здоровья стоп является правильный гигиенический уход за ними, ежедневно перед сном надо мыть ребёнку ноги и тщательно вытирать их досуха, особенно межпальцевые промежутки. Ногти обрезать следует не реже одного раза в две недели, лучше это делать после общей ванны или мытья ног, ногти надо обрезать поперёк, не округляя их по бокам, никогда не обрезайте их до предела, до ногтевого ложа, это чревато развитием вросших ногтей. Иногда можно устраивать ребёнку морские ванны, морская соль, растворённая в воде, оказывает благотворное воздействие на стопы, налейте морской воды в ванну так, чтобы она закрывала щиколотки и позвольте ребёнку походить по дну ванны, для большего эффекта можно на дно ванны постелить рельефный коврик или насыпать гальку, чем не чёрное море.

Что такое плоскостопие

стопа несёт большую нагрузку при стоянии, ходьбе, беге, прыжках и обеспечивает передвижение нашего тела в пространстве, она состоит из большого количества костей, соединённых суставами и укреплённых связками, движением которых управляют мышцы и сухожилия. С точки зрения биомеханики стопа имеет функционально целесообразное анатомическое строение, поэтому от её состояния зависит плавность, лёгкость ходьбы и экономичность энергозатрат, в результате эволюционного развития человеческая стопа приобрела форму, оптимальную для опоры, балансировки, амортизации толчков и ударов при ходьбе, анатомически стопа состоит из трёх сводов, или арок. Внутренний продольный свод располагается от подошвенной поверхности пяточной кости, проходит через кости предплюсны, плюсны и заканчивается на подошвенной поверхности головки первой плюсневой кости, наружный продольный свод проходит от наружной поверхности пяточной кости до головки пятой плюсневой кости, поперечный свод расположен от головки первой до головки пятой плюсневой кости, внутренний и поперечный своды обеспечивают рессорную функцию стопы, а наружный- опорную. В образовании сводов стопы важную роль играет не только оптимальное взаиморасположение костей предплюсны, плюсны и фаланг пальцев, но также состояние связочного аппарата и согласованная работа мышц стопы и голени. Мышцы стопы, довольно многочисленные, делятся по своему расположению на две группы: мышцы тыльной и подошвенной поверхности стопы, во второй группе ещё выделяют мышцы возвышения большого пальца, возвышения мизинца и мышцы средней группы. Мышцы тыла стопы участвуют в разгибании, подошвы- в сгибании, в сведении и разведении пальцев, из мышц голени особенно важную роль в формировании сводов стопы играют передняя и задняя большеберцовые мышцы и длинный сгибатель пальцев. Для хорошего поддержания сводов определённое значение имеет различная длина пальцев ног, при египетском типе стопы наиболее длинным является первый палец и вероятность поперечного плоскостопия больше, так как изменяется опорная точка первой плюсневой кости, при греческом типе стопы самым длинным является второй палец, при этом возможно развитие продольного плоскостопия, при таком варианте основную перегрузку испытывает пяточная кость, промежуточный тип стопы- первый и второй пальцы равны по длине, наиболее устойчивый к заболеванию. Особенности детской стопы- родители должны знать, что стопа ребёнка не является уменьшенной копией стопы взрослого человека, а имеет свои анатомические и функциональные особенности, костный аппарат ещё неокрепшей детской стопы имеет в основном хрящевую структуру, мышцы и связки более подвержены растяжению. По сравнению с правильными, изящными стопами взрослого, стопы ребёнка кажутся тяжёлыми и неуклюжими, и, что часто беспокоит родителей, плоскими, если вашему малышу ещё нет трёх лет, то опасения излишни, дело в том, что у ребёнка ясельного возраста выемку свода заполняет мягкая жировая подушечка, которая маскирует правильную костную основу, в том, что это плоскостопие мнимое, можно убедиться простым способом: поставьте ребёнка на стол или на пол и попробуйте вложить палец под его стопу с внутреннего края, свободно входящий палец убедит вас в том, что костная конструкция стопы отделена от твёрдой поверхности стола или пола слоем жира. Кроме того, у детей величина отношения общего веса к размеру стопы значительно больше, чем у взрослых, поэтому на всю опорную поверхность, особенно на область свода, падают более значительные нагрузки, окончательно своды стопы формируются к трём-четырём годам, хотя относительная слабость мышечно-связочного аппарата отмечается до шести-семилетнего возраста даже у здоровых детей. Диагностика плоскостопия- итак, у ребёнка до трёх лет только плоская стопа, без признаков отклонения пятки кнаружи не болезнь, а физиологическое явление, у ребёнка старше трёх-четырёх лет наличие плоских стоп- уже патология. Если вы сомневаетесь в выраженности продольных сводов, можно проверить отпечатки стоп, это сделать несложно, для этого достаточно поставить ребёнка на лист бумаги влажными босыми ногами, на листе останутся отпечатки, которые можно оценить. Обведя отпечаток, вы можете сохранить его и сравнить с другим, сделанным по прошествии некоторого времени, для получения качественных отпечатков иногда используют краску или вазелин (детский крем), в любом случае, след на бумаге необходимо обвести, чтобы контуры не расплывались, нормальный отпечаток стопы имеет с внутренней стороны выемку, отпечаток плоской стопы выемки не имеет, если при осмотре ребёнка у вас возникли какие-либо сомнения, то необходимо проконсультироваться у врача-ортопеда.

Плоскостопие- это заболевание опорно-двигательного аппарата, которое проявляется в снижении высоты сводов стопы, некотором отклонении стопы кнаружи, по анатомическому признаку плоскостопие делится на продольное, поперечное или смешанное. Любое нарушение строения, а следовательно, и функции стопы неизбежно влияет на общее состояние человека, снижает его выносливость к физическим нагрузкам, ухудшает работоспособность и настроение, особенно важны здоровые стопы для нормального развития организма ребёнка. При плоскостопии теряется способность стопы противостоять нагрузкам, в положении стоя область внутреннего свода касается поверхности опоры и на него падает общий вес тела, расположенные на уровне свода мышцы, сосуды, нервы растягиваются, вследствие чего возникают неприятные ощущения в стопах и мышцах голени, чувство утомления и даже боли. Причины плоскостопия разнообразны, это и наследственная предрасположенность, парез или паралич подошвенных мышц стопы или мышц голени, травмы костей стопы и лодыжек, слабость мышц и костей в результате перенесённого рахита, перегрузка стоп на фоне слабости мышечно-связочного аппарата. Неблагоприятно сказываются на состоянии стоп избыточный вес ребёнка, частые заболевания и ношение плохо подобранной обуви. Особенно часто плоскостопие развивается у детей с плосковальгусной установкой стоп, этот дефект, по последним данным, свидетельствует о врождённой аномалии нервной системы и влечёт за собой дальнейшие нарушения развития скелета. Определить плосковальгусную деформацию стоп вполне по силам каждому родителю, достаточно внимательно посмотреть на стоящего босого ребёнка со спины, у здорового пятка расположена соответственно продольной оси голени, у больного пятка заметно отклонена кнаружи. У большинства детей деформация стоп сопровождается нарушением осанки, так как Уплощение сводов влияет на положение таза и позвоночника.

Лечение плоскостопия

плоскостопие- прогрессирующее заболевание, поэтому чем раньше начато лечение, тем лучшие результаты оно приносит, и наоборот, запущенные случаи лечатся труднее. Лечение плоскостопия должно быть комплексным и направленным на укрепление всего организма, лечебная гимнастика, массаж, физиотерапевтические процедуры, ортопедические стельки или обувь- средств для лечения достаточно, важно, чтобы этот процесс был регулярным и достаточно длительным, коррекция деформации стоп продолжается до десяти-двенадцатилетнего возраста, но лучше вылечить ребёнка к четырём-шести годам. Ортопедическое лечение включает в себя ношение рациональной обуви и специальные ортопедические мероприятия. Рациональная обувь должна соответствовать следующим требованиям: быть устойчивой, плотно охватывать стопу, иметь высокий и жёсткий задник, фиксирующий пятку, детям дошкольного возраста лучше носить высокие ботиночки, стабилизирующие голеностопный сустав. Каблук- обязательная деталь, но он должен быть не слишком высокий, около двух сантиметров, если каблук высокий, то центр тяжести тела перемещается и основная нагрузка падает на передний отдел стопы, в результате чего перенапрягаются мышцы и связки стоп, кроме этого происходит изменение угла наклона таза и, соответственно, нарушение осанки. Дети с плоскостопием не должны носить мягкую обувь, например, валенки, резиновые сапоги, мягкие тапочки, чешки, сандалии без задника. О правильном подборе детской обуви достаточно подробно рассказано выше, но часто одной рациональной обуви для исправления плоскостопия недостаточно, тогда применяют ортопедические стельки или ортопедическую обувь. Эти средства лечения достаточно эффективны, так как облегчают ходьбу, берут на себя часть нагрузки, без назначения врача заказывать индивидуальные, а тем более покупать готовые ортопедические стельки нельзя, такие стельки могут нанести стопе ребёнка больше вреда, чем пользы. Ортопедические стельки вкладывают в обувь, хорошо фиксирующую стопу, стельки в сочетании с тапочками и сандалиями никакого лечебного эффекта не дают, так как стелька занимает определённый объём, обувь должна быть на один размер больше, чем требуется по длине стопы. Учтите, что стельки имеют определённый срок годности, индивидуально изготовленные стельки из пробки необходимо менять не реже одного раза в полгода, готовые (из более мягких эластичных материалов) следует менять ещё чаще, каждые три-четыре месяца. Ортопедическая обувь заказывается в специальных мастерских по направлению врача-ортопеда, такой обуви следует иметь как минимум две пары, одну для улицы, другую для дома. Специальная обувь и стельки не исправляют деформацию, а только предотвращают её дальнейшее развитие, пользоваться ими постоянно не рекомендуется, так как довольно быстро развивается атрофия мышц стопы, эти костыли стоит использовать во время длительного пребывания ребёнка на ногах. При отсутствии эффекта от коррекции с помощью ортопедической обуви используют этапные гипсовые повязки для того, чтобы нормализовать соотношение костей в суставах стопы, во время сна применяют лонгеты, при тяжёлых формах плоскостопия с постоянными сильными болями показано оперативное лечение. Ортопедическая коррекция стоп проводится только в сочетании и на фоне других методов лечения (физиотерапии, массажа и лечебной гимнастики). Физиотерапевтическое лечение- физиотерапевтические процедуры при лечении плоскостопия назначаются достаточно широко и проводятся, в основном, в условиях поликлиники специалистами, исключение составляют, пожалуй, тепловые процедуры, которые можно проводить дома. Парафиновые, озокеритовые и грязевые аппликации можно накладывать на всю голень и стопу, но желательно акцентировать тепловое воздействие на наружной поверхности голени и тыльной поверхности стопы. Для парафиновых аппликаций оптимальная температура 48-50 градусов длительностью процедуры 30-40 минут ежедневно или через день, для озокеритовых аппликаций достаточно температуры тридцати-сорока градусов в течение пятнадцати-двадцати минут два дня подряд с перерывом на третий, курс лечения 15-20 процедур, повторяя его через 2-3 месяца, тепловые процедуры дают максимальный эффект, если после них проводить лечебную гимнастику. В домашних условиях можно применять контрастные ножные ванны, для этого нужны два тазика с водой, один- с горячей (40-45), другой- с холодной (16-20) градусов, ребёнок погружает ноги попеременно то в горячую, то в холодную воду на несколько секунд, процедура длится 5-10 минут и проводится ежедневно или через день в течение двух-трёх недель, ванны не только укрепляют мышцы и тренируют сосуды стоп, но и обладают замечательным закаливающим эффектом.

Массаж при плоскостопии- в педиатрической практике специальный массаж чаще проводится на фоне общеукрепляющего массажа всего тела (за исключением рук), если это по каким-либо причинам невозможно (мало времени или нет достаточной подготовки), то можно ограничиться массажем спины и ног. Родители, Будьте внимательны при обращении к специалистам (особенно платным), массаж только ног малоэффективен, управление мышцами нижних конечностей осуществляется нервами, которые берут начало в поясничном отделе спинного мозга, поэтому в любом случае массаж ног должен начинаться с массажа поясничной области. При плоскостопии проводится общетонизирующий, то есть Достаточно энергичный симметричный массаж, ребёнок лежит на животе, руки вдоль тела, голова повёрнута набок, Чтобы малыш не замёрз во время сеанса массажа, прикройте его простынкой, под голеностопный сустав положите небольшой валик.

План массажа- поясничная область спины, ягодично-крестцовая область, массаж задней поверхности ног (сначала массируется одна нога, затем- другая) в следующей последовательности: бедро, голень, ахиллово сухожилие, подошва, Ребёнок меняет положение- переворачивается на спину, валик перекладывается под колени: массаж передней поверхности ног в следующей последовательности: стопа (тыльная поверхность), голеностопный сустав, голень, коленный сустав, бедро. Курс достаточно длительный- 16-20 сеансов, повторяется 3-4 раза в год.

Массаж при плосковальгусных стопах- в детском возрасте плоскостопие чаще сочетается с отклонением пяток кнаружи, такие стопы называют плосковальгусными, в этом случае проводится дифференцированный массаж нижних конечностей (то есть Одни мышцы необходимо расслаблять, а другие, наоборот тонизировать). План массажа тот же, что и при плоскостопии, однако есть некоторые отличия в методике и технике.

План массажа- поясничная область- после общего поглаживания всей спины проводится поглаживание области поясницы от позвоночника в обе стороны и книзу, затем тщательное растирание, применяя достаточно интенсивные приёмы (растирание тыльной поверхностью согнутых пальцев, основанием ладоней, пересекание), разминание в виде надавливания, сдвигания, ударные приёмы не проводятся. Ягодично-крестцовая область- поглаживание в круговом или X-образном направлении, интенсивное растирание, особенно крестцовой области, Разминание ягодичных мышц выполняется двумя руками (поперечное, разнонаправленное) энергично, но мягко, ударные приёмы (поколачивание, рубление) можно применять смело, они хорошо укрепляют мышцы. Массаж задней поверхности ног- вначале проводится поглаживание по всей длине ноги, затем массируют отдельно бедро, голень, ахиллово сухожилие, подошву. Бедро- поглаживание (глубокое) выполняется снизу вверх от подколенной ямки по задненаружной поверхности до подъягодичной складки, энергичное растирание, продольное или поперечное разминание часто делается в сочетании с потряхиванием для лучшего расслабления мышц, можно применить лёгкие ударные приёмы, например, похлопывание. Голень- на задней поверхности голени проводится дифференцированный массаж, так как состояние головок икроножной мышцы различно (наружная головка излишне напряжена, внутреняя ослаблена и растянута), после общего поглаживания производится избирательное воздействие на икроножную мышцу, а также и на мышцы глубокого слоя, лежащие под ней, по наружной (латеральной) головке выполняется лёгкое растирание подушечками пальцев, широко используются расслабляющие приёмы (поглаживание, мягкое и сильное разминание в сочетании с потряхиванием, вибрация, растяжение в сочетании с вибрацией), на внутренней (медиальной) головке применяют стимулирующий (тонизирующий) массаж (интенсивное растирание, энергичное разминание, лёгкие ударные приёмы- поколачивание, рубление). Ахиллово сухожилие- здесь используют щипцеобразное поглаживание, щипцеобразное растирание и разминание, особое внимание следует уделить местам перехода сухожилия в икроножную мышцу и прикрепления его к пяточному бугру. Подошвенная поверхность стопы- положение стопы при массаже подошвы- лёгкая супинация (подъём внутреннего края стопы), одна рука поддерживает стопу, другая производит массажные приёмы- в данной области применяют самые интенсивные приёмы поглаживания и растирания (гребнеобразные), причём, если ребёнок боится щекотки,- попробуйте воздействовать ещё глубже (чем глубже проводится приём, тем больше его успокаивающий эффект), кроме того, можно сделать лёгкое рубление или поколачивание, а затем провести разминание наружного края стопы, затем массируется задняя поверхность другой ноги. Ребёнок меняет исходное положение, переворачивается на спину, валик помещается под коленями для лучшего расслабления мышц бедра- массаж передней поверхности ног- поглаживание по всей длине ноги, затем массируется тыльная поверхность стопы, голеностопный сустав, голень, коленный сустав, бедро. Тыльная поверхность стопы- здесь проводится расслабляющий массаж (большое количество поглаживаний, потряхиваний, поперечное растирание пальцев стопы, граблеобразное- межкостных промежутков, сдвигание костей плюсны относительно друг друга, плющеобразное разминание краёв стопы), стопа удерживается в положении лёгкой супинации. Голеностопный сустав- при массаже этой области особое внимание уделяют внутренней лодыжке, кроме кругового поглаживания и растирания делают тонизирующие точечные надавливания вокруг лодыжки. Передняя поверхность голени- массаж носит расслабляющий характер, применяется поглаживание по передненаружной поверхности голени, лёгкое растирание, мягкое разминание и вибрация по длине мышц ладонью. Коленный сустав- круговое поглаживание и растирание. Передняя поверхность бедра- массаж традиционный, применяются все обычные в этой области приёмы, не забудьте, что массаж делать надо на обеих ногах. Продолжительность всего сеанса массажа (без упражнений) 15-20 минут, курс 12-20 сеансов ежедневно или через день, эффективным считается повторение курса 3-4 раза в год, обязательно в сочетании с лечебной гимнастикой. Массаж нормализует тонус мышц стопы и голени, укрепляет ослабленные, растянутые мышцы и расслабляет напряжённые, а это очень важно для восстановления их согласованной работы, кроме того, улучшая кровоснабжение и иннервацию, массаж способствует улучшению питания мышц, связок и костей стопы, приносит облегчение в случае болей в стопах и восстанавливает нормальные условия для развития и роста нижних конечностей.

Пассивные движения- движения, которые выполняются с помощью рук взрослого, они проводятся сразу после массажа или тепловых процедур. Цель пассивных движений-• увеличение объёма движений стопы, чаще всего применяется тыльное и подошвенное сгибание стопы, сгибание и выпрямление пальцев, вращательные движения стоп, поворот стоп подошвами вовнутрь, нормализация положения пятки (то есть Приведение её к средней линии).

Лечебная гимнастика- стопы человека предназначены, в первую очередь, для ходьбы, а при стоянии на них падает максимальная нагрузка, каждый из нас может убедиться на себе, что положение стоп при стоянии отличается от положения при ходьбе. При стоянии стопы имеют тенденцию к пронации, то есть Тяжесть тела падает не только на наружные, но и на внутренние края стоп, опасность состоит в том, что внутренний край не предназначен нести такую нагрузку, поэтому мышцы быстро утомляются и внутренний свод снижается, поэтому крайне важно сформировать у ребёнка правильный навык стояния и ходьбы. Формирование правильного навыка стояния- при стоянии следует ставить стопы параллельно, на небольшом расстоянии друг от друга, тяжесть тела должна равномерно распределяться на пятку и носок и падать на внешний край стопы. Для того чтобы проверить, правильно ли стоит ребёнок, можно оценить отпечатки его ног на песке или мягкой земле, они будут иметь одинаковую глубину и выемку с внутренней стороны. Для совершенствования этого навыка можно предложить ребёнку следующее упражнение: стоя правильно, пытаться направлять тяжесть тела на внешние края стоп, слегка поворачивая их кнутри (супинируя), одновременно сильно нажимать пальцами на опору, чтобы ребёнку было понятнее, что от него требуют, попросите его слегка приподнять большие пальцы ног, не отрывая остальных от опоры. Это упражнение можно и нужно выполнять часто, несколько раз в день, дома и на улице, используя любую возможность, обувь, если она правильно подобрана, не мешает движениям. На прогулке старайтесь творчески использовать неровности рельефа, приспособления на детской площадке, детям очень полезно стоять (а лучше, ходить) по скошенной доске, бревну, балансировать на округлых камнях, передвигаться по небольшим камешкам, кочкам, дорожку из округлых камешков можно выложить на дачном участке или детской площадке. Если ребёнок вынужден спокойно стоять рядом с вами в ожидании транспорта или в очереди, то предложите ему поиграть стопами, например, поднимать пальцы ног, сокращать стопы вместе или поочерёдно, или перекатываться с пятки на носок и обратно, или стоять на наружных краях стоп, как мишка косолапый. Эти упражнения не только развлекут ребёнка, но и послужат хорошей тренировкой мышечно-связочного аппарата стоп, кроме того, движения согреют стопы, что очень существенно в холодную и сырую погоду для профилактики простудных заболеваний. И ещё раз об обуви, тесная, стесняющая движения обувь- самое страшное для детских стоп, страдают не только мышцы и связки, но и нарушается кровообращение в стопах, что приводит к значительному переохлаждению даже в небольшой мороз, к частым простудам, воспалительным заболеваниям мочевого пузыря и почек. Формирование правильного навыка ходьбы- при ходьбе важно, чтобы стопы шли параллельно, недопустимо разворачивать носки внутрь или кнаружи, в обоих этих случаях нагрузка на стопы будет неравномерной. В момент шага, когда нога ставится на землю, она опирается прежде всего пяткой, а потом передней частью, в это время её дуги сплющиваются под тяжестью тела. Нормальная стопа возвращается в своё прежнее положение в результате активности мышц и эластичности связок, но плоская стопа в сочетании с неправильным положением носков не в состоянии компенсировать нагрузку, что приводит к ещё большей деформации. Если ребёнок ходит, поворачивая стопы внутрь (косолапит), то необходимо предлагать ему, противодействуя этой привычной установке, ходить, слегка разворачивая носки, с целью коррекции походки можно использовать специальные дорожки, которые выкладываются из кирпичей или других подручных материалов. При ходьбе с разворотом носков кнаружи (балетная походка) предлагайте ребёнку пройти по узкой дорожке шириной до пятнадцати-двадцати сантиметров, по бортику тротуара, бревну, доске. Навык правильной ходьбы формируется не один день, поэтому самое главное- постоянный контроль и внимание со стороны взрослых, кроме того, важно, чтобы ребёнок ходил легко и ритмично, что зависит от его общего физического состояния, координации и согласованной работы мышц всего тела.

Упражнения для лечения плоскостопия- лечебная гимнастика является основным методом лечения плоскостопия и его профилактики, самое важное состоит в том, каким образом ребёнок будет воспринимать занятия, вам надо не просто предоставить ему возможность упражняться, следует прививать ребёнку любовь к движениям. Для того, чтобы гимнастика приносила больше радости ребёнку, обыгрывайте упражнения, включайте специальные игры, делать упражнения можно когда угодно и где угодно, нет необходимости создавать специальные условия, главное- упражняться ежедневно, превращая эти движения в привычку. При плоскостопии необходимо укреплять мышцы ног, особенно сгибатели стопы и пальцев, мышцы, поворачивающие стопу подошвой кнутри. Для того чтобы исключить статическую нагрузку на ослабленные мышцы, лучше начинать с упражнений, выполняемых в положении сидя, затем, по мере укрепления мышечно-связочного аппарата, переходить к упражнениям в положении стоя. Упражнения, выполняемые в положении сидя: сгибание и разгибание стоп, сжимание и разжимание пальцев, круговые движения стопами по максимальной окружности в обе стороны, поворот стопами подошвами внутрь, захват и удержание округлого предмета (мячика, кегли) подошвами, сжимание резинового мячика подошвами, катание подошвами округлого предмета, попеременные удары носками и пятками в пол, захват и поднимание с пола мелких предметов и то же самое, но со скрещёнными ногами, собирание пальцами ног ткани, лежащей на полу. Очень полезно для лечения плоскостопия кататься на велосипеде, причём важно следить, чтобы ребёнок нажимал на педали пальцами, а не серединой стопы. Упражнения, выполняемые в положении стоя (эти движения лучше делать, держась за опору на уровне груди): сокращение стоп, перекатывание с пятки на носок и с носка на пятку, собирание с пола мелких предметов или ткани пальцами ног, сведение и разведение пяток, стоя на носках, приседание на носки. Упражнения, выполняемые в ходьбе: ходьба на носках, на пятках, на носках с поворотом пяток внутрь, на наружных краях стоп, по ребристой доске. Все вышеперечисленные упражнения достаточно просты и доступны детям, организовывая занятия лечебной гимнастикой, вы можете выбрать несколько (3-5) упражнений и делать их, пока малышу не надоест, причём движения стопами в положении сидя предпочтительнее в начале курса лечения, затем к ним добавляют упражнения в положении стоя и упражнения в ходьбе. Все упражнения следует делать медленно, тщательно, до появления у ребёнка ощущения усталости, количество движений определяется индивидуально, в зависимости от возраста ребёнка и выносливости его мышц, увеличивать нагрузку можно, увеличив количество повторений одного упражнения или введя новое, помните: для эффективности занятия важно не разнообразие, а качество выполнения движений. Игровые упражнения для ног: «пройди по линии»- начертите мелом на полу прямую линию и предложите ребёнку пройти по ней несколько раз. Журавль на болоте- ребёнок ходит, останавливаясь и высоко поднимая ногу, сильно согнутую в колене. Конькобежец- стать прямо, ноги врозь, руки заложить за спину, сгибать то правую, то левую ногу, наклоняя туловище с полуоборотом в стороны, подражая движениям конькобежца. Хлопки под коленом- стать прямо, ноги вместе, руки опустить, быстро поднимать прямую ногу вперёд и хлопнуть под ней, повторить поочерёдно каждой ногой. «Присядь у стены»- стать прямо у стены, прикасаясь к ней пятками, ягодицами, лопатками и затылком, руки опустить, присесть пониже на носках и затем встать, не отрываясь от стены, повторить медленно несколько раз. «Перешагни через руки»- стать прямо, ноги вместе, руки опустить и сцепить перед собой, слегка наклоняясь вперёд, перешагнуть через руки, повторить в среднем темпе несколько раз каждой ногой. Лыжник- ходить широкими шагами, сгибая впереди стоящую ногу (делая выпад) и, поочерёдно поднимая руки вперёд, подражая движениям лыжника. «Присядь комочком»- стать прямо, слегка расставив ноги, руки опустить, присесть пониже на всей ступне и, сильно наклоняясь вперёд, обхватить руками голени, голову опустить. «Сядь-встань»- стать прямо, слегка расставив ноги, руки опустить, медленно сесть и встать, помогая себе руками. «Сядь по-турецки»- стать прямо, ноги скрестить, руки опустить, медленно садиться на пол по-турецки и вставать, стараясь не помогать себе руками, тяжесть тела следует равномерно распределять на обе ноги, на наружные края стоп. Утиная ходьба- ребёнок приседает, кладёт себе руки на колени и таким образом передвигается. Лошадка- ребёнок вприпрыжку бегает, изображая лошадку. «Попрыгай, как мячик»- стать прямо, ноги вместе, руки опустить, прыгать на носках, передвигаясь мелкими прыжками. «Попрыгай на одной ноге»- мелкими прыжками прыгать то на одной, то на другой ноге. «Потанцуй»- ребёнок стоит прямо, ноги вместе, руки на поясе, попеременно выставляет ноги вперёд то на носок, то на пятку. Упражнения с предметами с мячом среднего размера- «Подними мяч ногами»- сесть на пол, ноги вытянуть вперёд, руками опираться сзади (на предплечья), захватить стопами мяч, поднять его повыше. «Переложи мяч ногами» (исходное положение прежнее)- захватив мяч стопами, приподнять его и переложить поближе к себе, разворачивая колени в стороны. «Перекинь мяч ногами»- сесть, вытянув ноги и опираясь сзади на локти, захватив мяч ногами, приподнять его и попытаться перекинуть за голову. «Подкати мяч»- сесть, положить мяч на пол перед собой, руками опереться сзади (на предплечья), стопы положить на мяч, сгибая ноги и перебирая стопами, подкатить мяч к себе, а затем откатить от себя. Футбол- ребёнок водит мяч ногами. С гимнастической палкой малого размера- «Перешагни через палку»- стать прямо, ноги слегка расставить, палку держать внизу за концы горизонтально перед собой, высоко поднимая ноги, перешагнуть через палку вперёд и обратно, повторить несколько раз, не выпуская палку из рук. «Перешагни сидя»- сидя, ребёнок держит палку за концы, переносит поочерёдно ноги через палку, а затем возвращает их обратно. «Подними палку ногами»- сидя, одной ногой придерживать палку снизу, другой- сверху и стараться приподнять её. «Перенеси ноги через палку»- лечь на спину, держать палку в вытянутых руках перед собой, сильно сгибая ноги, стараться перенести их через палку и возвратиться в исходное положение. «Пройди по палке»- ребёнок ходит по палке, положенной на пол, взрослый может помогать, поддерживая его за руку. «Пройди по палке боком»- ребёнок передвигается боком по палке приставными шагами. Упражнения с кеглями- «Перешагни через кегли»- кегли расставить на полу на расстоянии шага, ребёнок перешагивает через них, высоко поднимая колени. Прыжки вокруг кегли- ребёнок легко прыгает вокруг кегли, стараясь не уронить её. «Перешагни через кеглю»- ребёнок держит кеглю в опущенных руках за оба конца (как палку), перешагивает через неё, стараясь не задеть и не выпустить из рук. «Подними кеглю ногами»- сидя на полу с опорой руками сзади, ребёнок захватывает кеглю подошвами и приподнимает её. «Переставь кеглю» (исходное положение прежнее)- стараться переставлять на полу кеглю, не роняя её. Ходьба или бег змейкой- поставьте кегли по прямой линии или по кругу на расстоянии метра друг от друга, предложите ребёнку обходить их справа и слева змейкой, затем обегать змейкой, стараясь их не уронить. Упражнения с толстой верёвкой или скакалкой- «Сложи верёвку»- ребёнок сидит и пытается вытянутую на полу верёвку собрать пальцами ног. «Подними верёвку»- сесть на пол, опираясь руками сзади, вытянутую верёвку положить перед выпрямленными ногами, захватить верёвку пальцами ног, поднять её и удерживать некоторое время. «Пройди по верёвке»- положить вытянутую верёвку на пол и предложить ребёнку пройти по ней, сохраняя равновесие. Прыжки через верёвку боком- вытянутую верёвку положить на пол, маленькими прыжками вправо и влево боком перепрыгивать через верёвку, продвигаясь вперёд. Прыжки через скакалку- научите ребёнка прыгать через маленькую (полутораметровую) скакалку мелкими, быстрыми и лёгкими прыжками. Упражнения на снарядах- если есть возможность, используйте в занятиях такие простейшие снаряды, как гимнастическая скамейка, лесенка или шведская стенка. Упражнения на гимнастической скамейке- ходьба по скамейке- ребёнок ходит по скамейке с различными положениями рук (на поясе, в стороны, вперёд, за голову). «Опустись на колено»- ходить по скамейке, чередуя ходьбу с опусканием то на правое, то на левое колено и подниманием рук в стороны. Ходьба на носках- ходить по скамейке на носках, подняв руки в стороны и стараясь сохранить равновесие. Ходьба с высоким подниманием колена- ходить по скамейке, высоко поднимая колени, не теряя равновесия, руки в стороны. Ходьба с мячом на голове- ходить по скамейке, удерживая мяч руками на голове. «Попрыгай»- передвигаться по скамейке мелкими прыжками на носках. Ходьба боком- ходить по скамейке приставным шагом в одну, затем в другую сторону. «Пройди по рейке»- ходить по рейке перевёрнутой скамейки, взрослый помогает, поддерживая ребёнка за руки. Ходьба боком по рейке- ходить по рейке перевёрнутой скамейки приставным шагом, взрослый поддерживает ребёнка за руки. «Перепрыгни через скамейку»- опираясь обеими руками о скамейку, перепрыгивать через неё с одной стороны на другую. Упражнения на лестнице- «Пройди по лестнице»- положите лестницу на пол и предложите ребёнку пройти по ней, шагая с одной ступеньки на другую. «Шагай через ступеньки»- предложите ребёнку пройти, перешагивая через ступеньки. «Сохраняй равновесие»- ребёнок ходит по боковым перекладинам лестницы, стараясь сохранить равновесие. Ходьба на четвереньках ходить по лежащей на полу лестнице на четвереньках ногами по боковым перекладинам, руками- по ступенькам. «Пройди вверх»- поставить лестницу наклонно, слегка приподняв один её конец над полом и закрепив его, предложите ребёнку пройти по лестнице вверх, поддерживая его за руку. Упражнения на гимнастической стенке- лазание- ребёнок залезает по ступенькам шведской стенки вверх и спускается. Ходьба боком- ребёнок передвигается по нижней ступеньке приставным шагом в одну сторону, затем по следующей- в другую. Приседание- стать на нижнюю ступеньку, держась на уровне пояса, сделать несколько приседаний. Подвижные игры- игры не только развлекают ребёнка, придают занятиям более живой и весёлый характер, но и способствуют оздоровлению организма, укрепляя опорно-двигательный аппарат, кроме того, в игре развивается навык совместной деятельности, для более эффективной тренировки мышц и связок стоп игровые задания следует выполнять без обуви. Ловкие ноги- дети сидят на полу, опираясь сзади руками, ноги вытянуты вперёд, между стопами мяч, обхватив мяч стопами, перекладывают его в сторону, передавая следующему, если дети сидят в кругу, то передают мяч по кругу, можно играть командами, выигрывает та команда, которая быстрее передаст мяч. Барабан- дети сидят на стульях (скамейке), взрослый сидит напротив и в определённом ритме отбивает такт, поочерёдно носком одной ноги, другой и носками обеих ног одновременно, дети повторяют за ним, пятки остаются плотно прижатыми к полу, игра повторяется, только такт отбивается пятками, а носки в это время плотно прижаты к полу. «Кто быстрее спрячет простынку»- дети сидят на стульях (скамейке), у каждого ребёнка должна быть своя простынка длиной 50-60 сантиметров, по сигналу взрослого дети начинают собирать простынку пальцами ног, выигрывает тот, кто быстрее подберёт её под стопы. «Донеси платочек»- дети сидят на стульях (скамейке), у каждого ребёнка под ногами платочек, нужно захватить платочек пальцами одной ноги и, ни разу не уронив, донести его любым способом (прыгая на одной ноге, на четвереньках) до противоположного конца зала, тоже самое повторить другой ногой, выигрывает тот, кто быстрее донесёт платочек, ни разу не уронив его. Великан и карлик- великаны ходят, приподнимаясь на носках как можно выше, карлики передвигаются, присев на корточки. Лошадка- дети двигаются по кругу, подражая ходу лошади, в различных темпах (шагом, рысью, галопом). «Пройди- не ошибись»- дети проходят по намеченной мелом на полу линии, ставя пятку к носку впереди стоящей ноги, затем идут обратно спиной вперёд, ставя носок к пятке. Футболисты- двое детей становятся друг против друга на расстоянии 20 шагов, позади каждого на расстоянии метра устанавливаются полутораметровые ворота , один из играющих должен забросить мяч, ведя его то правой, то левой ногой, в ворота противника, если играющих много, то можно играть несколькими командами. Ходьба змейкой- установить кегли (мячи, кубики) В ряд на расстоянии метра друг от друга, дети, держась за пояс впереди стоящего, обходят колонной кегли, стараясь их не задеть. Резвый мешочек- играющие становятся в круг, водящий стоит посередине, он вращает верёвку с узлом на конце (мешочком, наполненным песком), дети следят за мешочком и при его приближении стараются перепрыгнуть через верёвку. Это всего лишь несколько примеров подвижных игр, рекомендуемых для детей дошкольного возраста, не стоит недооценивать значение игры в процессе воспитания ребёнка, чем чаще взрослые играют с детьми, тем лучше и быстрее у детей развиваются нужные навыки. Дело в том, что дети в самостоятельных играх не сразу могут проявить себя, свою активность и инициативу, движения их часто однообразны и ограничены, однако в играх с заданием их действия приобретают целенаправленный характер, несколько раз повторяя движения, ребёнок закрепляет двигательные навыки, развивает подвижность и ловкость. Вы можете сами придумывать игры или видоизменять и, по необходимости, усложнять уже известные, ребёнка надо учить играть, как это не покажется странным, тогда ваш малыш будет не только более крепким и здоровым, но и более организованным и инициативным, игра для детей- основная форма учёбы. Для более старших детей (старше пяти-шести лет) огромное значение приобретают занятия спортом, помогите своему ребёнку освоить игру в футбол, ходьбу на лыжах, научите его прыгать со скакалкой. Упражнения со скакалкой- прыгать со скакалкой могут все дети, в том числе и страдающие плоскостопием, для того чтобы избежать неприятностей, следует сначала провести курс лечебной гимнастики, укрепляющей мышцы и связки стопы, и только затем разрешать ребёнку прыгать. Скакалка подбирается каждому ребёнку индивидуально, соответственно его росту, для этого надо, чтобы ребёнок, наступив на скакалку, согнутыми руками натянул её до уровня плеч. Перешагивание через неподвижную скакалку- ребёнок держит впереди себя скакалку, перешагивает через неё, затем вращательным движением кистей, не напрягая рук, перекидывает скакалку через голову вперёд и опять перешагивает через неё. Перешагивание с бегом- держа скакалку сзади, пробежать 4-6 шагов, остановиться и, перекинув скакалку вперёд через голову, перешагнуть через неё, затем опять пробежать и, остановившись, перешагнуть. Перешагивание через качающуюся скакалку- держа впереди себя скакалку, покачать её и перепрыгнуть через неё обеими ногами вперёд и назад. Перепрыгивание с бегом- держа скакалку сзади, пробежать несколько шагов и, перекинув её через голову, перепрыгнуть, затем опять пробежать несколько шагов и опять перепрыгнуть. Попеременные прыжки- вращая скакалку кистями вперёд, прыгать с одной ноги на другую, при этом надо держать туловище прямо и пружинить на носках. Прыжки на двух ногах- прыгать через вращающуюся скакалку на слегка согнутых ногах, пружинисто отталкиваясь обеими стопами. Прыжки на одной ноге- прыгать через вращающуюся скакалку сначала на одной, затем на другой ноге. Прыжки с подскоками на обеих ногах- перепрыгивать через вращающуюся скакалку обеими ногами с промежуточными подскоками. Прыжки с подскоками на одной ноге- перепрыгнуть через вращающуюся скакалку на одной ноге, сделать на ней же подскок и повторить то же на другой. Бег со скакалкой- бежать и, вращая скакалкой, прыгать через неё то на одну, то на другую ногу. Упражнения с длинной скакалкой- упражнение с неподвижной скакалкой- подвесить скакалку на высоте пяти сантиметров от земли- первый вариант- ребёнок перешагивает через неё в одну и другую стороны, второй вариант- ребёнок перепрыгивает через скакалку обеими ногами, третий вариант- ребёнок перепрыгивает через скакалку с одной ноги на другую. Перешагивание через качающуюся скакалку- раскачивать длинную скакалку на высоте пяти сантиметров от земли- первый вариант- ребёнок перешагивает через неё с места в обе стороны, второй вариант- ребёнок подбегает и перешагивает через скакалку, третий вариант- ребёнок подбегает и перепрыгивает с одной ноги на другую. Перепрыгивание через вращающуюся скакалку- длинную скакалку вращают, почти касаясь земли- первый вариант- ребёнок подбегает и перепрыгивает через неё с одной ноги на другую несколько раз, не задевая верёвку, второй вариант- ребёнок прыгает с ноги на ногу, делая на каждой по 2 прыжка. Комбинированные прыжки- первый вариант- прыгать через скакалку вперёд и назад, второй вариант- прыгать через скакалку с лёгкими промежуточными подскоками или поворотом кругом. Прыжки на бегу- вбежать под вращающуюся скакалку, перепрыгнуть через неё и выбежать.

Варусная установка стоп

варусную установку стоп часто называют косолапостью, хотя это и не совсем правильно, врождённая (или истинная) косолапость- одна из наиболее тяжёлых деформаций опорно-двигательного аппарата, которая проявляется у ребёнка ещё в первые дни жизни и требует серьёзного и длительного лечения. Приведение переднего отдела стопы встречается гораздо чаще истинной косолапости и, в основном, сочетается с О-образным искривлением голеней, однако встречаются и комбинированные деформации стоп, когда отклонение передних отделов кнутри сочетается с отклонением пяток кнаружи и с плоскостопием. Вследствие того, что стопа при стоянии и ходьбе устанавливается неправильно, тяжесть тела падает на неё неравномерно, теряется её способность к колебательным движениям (уменьшается способность стопы амортизировать удары), всё это приводит к неловкой, некрасивой, носками внутрь, походке, нарушается правильная работа мышц нижних конечностей, изменяется состояние мелких мышц и связок стопы (одни растягиваются, а другие сокращаются), нарушается подвижность в голеностопном суставе, такой косолапый ребёнок плохо бегает, часто падает, неловко прыгает, в результате не всегда участвует в подвижных детских играх, из-за чего могут возникнуть психологические проблемы. Приведение передних отделов стоп (как и другие дефекты опорно-двигательной системы) чаще развивается у детей ослабленных, физически плохо развитых, перенесших в раннем возрасте рахит, часто и длительно болеющих, поэтому профилактикой будет служить всё, что направлено на общее укрепление организма. Массаж и гимнастика на первом году жизни, достаточная двигательная активность ребёнка, правильно подобранная обувь- всё это будет способствовать формированию здоровых стоп. Огромное значение имеет контроль родителей за правильной установкой стоп при стоянии и ходьбе у детей до трёх лет, когда этот навык формируется, с возрастом косолапость обычно усиливается, поэтому, хотя и бывают случаи самоизлечения, следует обратить на неё серьёзное внимание.

Лечение плосковарусных стоп- комплексное, под контролем врача-ортопеда или врача лечебной физкультуры, одновременно с лечебной гимнастикой назначают физиотерапевтические процедуры, специальный массаж, ортопедические укладки или обувь.

Массаж- специальный (деференцированный) массаж нижних конечностей лучше проводить на фоне общетонизирующего массажа всего тела (кроме рук), если это по каким-то причинам невозможно, то можно ограничиться массажем поясницы, ягодичной области и ног.

План массажа: поясничная область спины, ягодично-крестцовая область. Массаж задней поверхности ног- вначале проводится поглаживание по всей длине ноги, затем поочерёдно массируется бедро, голень, ахиллово сухожилие, подошва. Бедро- поглаживание снизу вверх от подколенной ямки по задненаружной поверхности до подъягодичной складки, энергичное растирание, разминание в сочетании с потряхиванием для лучшего расслабления мышц. Голень (на задней поверхности голени проводится дифференцированный массаж, так как состояние икроножной мышцы неоднородно, внутренняя головка напряжена и может быть несколько сокращена, наружная головка растянута)- после общего поглаживания от пятки до подколенной ямки проводится избирательное воздействие на икроножную мышцу, по внутренней головке выполняется лёгкое растирание подушечками пальцев, широко используются расслабляющие приёмы (вибрационное поглаживание, потряхивание, мягкое и глубокое разминание, растяжение в сочетании с вибрацией), по наружной головке проводится тонизирующий массаж (интенсивное растирание, в том числе, Пересекание, энергичное разминание, лёгкие ударные приёмы). Ахиллово сухожилие чаще укорочено, поэтому следует широко использовать щипцеобразное поглаживание, штрихование, растяжение с вибрацией. Подошвенная поверхность стопы (положение стопы при массаже- лёгкая пронация- подъём наружного края)- при массаже необходимо растягивать внутренний край стопы и тонизировать наружный. Массаж передней поверхности ног: поглаживание по всей длине ноги, затем поочерёдно массируется тыльная поверхность стопы, голеностопный сустав, голень, коленный сустав, бедро. Тыльная поверхность стопы (массаж проводится в корригирующем положении, стопа под углом 90 градусов к голени и с нормальным положением переднего отдела)- проводится тонизирующее воздействие, особенно по наружному краю стопы, применяются энергичные приёмы растирания (граблеобразное, штрихование, щипцеобразное по краю), разминания (сдвигание, надавливание, щипцеобразное по краю), лёгкие ударные приёмы. Голеностопный сустав- хорошее растирание области сустава, круговое растирание лодыжек, тонизирующее точечное надавливание вокруг наружной лодыжки, не забывайте удерживать стопу в правильном положении лёгкой пронации. Передняя поверхность голени- массаж тонизирующий, то есть Следует применять энергичное растирание, разминание по типу ритмичного сдвигания, тонизирующее надавливание и лёгкие ударные приёмы (рубление пальцами, поколачивание пальцами). Коленный сустав- круговое поглаживание, растирание. Передняя поверхность бедра массируется достаточно энергично, используя все основные приёмы, одновременно с массажем (после массажа стопы и голеностопного сустава) или после тепловых процедур необходимо произвести пассивные движения для коррекции приведения переднего отдела стопы.

Пассивные движения- одной рукой зафиксируйте нижний отдел голени, другой захватите стопу таким образом, чтобы ладонь упиралась в подошву, и осторожно сгибайте стопу в тыльную сторону с одновременным давлением на её наружный край, слегка поворачивая стопу кнаружи. Зафиксируйте голеностопный сустав и мягко надавливайте на передний отдел стопы, постепенно отводя его кнаружи. Вращательные движения стопой кнаружи вдоль продольной оси проводят мягко, осторожно, постепенно опуская внутренний и поднимая наружный край стопы. Для закрепления результатов, достигнутых массажем, необходимы регулярные (лучше ежедневные) занятия лечебной гимнастикой.

Лечебная гимнастика- во-первых, необходимо сформировать правильный навык установки стоп при стоянии и ходьбе, стопы должны быть параллельны, с лёгким разведением носков, для того, чтобы исправить порочную установку стоп следует запастись терпением. Специальные упражнения развивают и укрепляют ослабленные мышцы, растягивают сокращённые, но привычка правильно ставить стопы формируется при постоянном контроле взрослых. Упражнения, выполняемые в положении сидя (чтобы исключить статическую нагрузку на стопы, на первых этапах упражнения лучше выполнять сидя)- сгибание и разгибание стоп, вращение стопы кнаружи, для облегчения контроля за правильным выполнением упражнений лучше выполнять движения каждой ногой отдельно. Корригирующая поза сидя между пяток- ребёнок стоит на коленях, стопы разведены в стороны носками врозь, медленно опуститься и сесть между пяток, сидя таким образом, ребёнок может играть, смотреть телевизор и так далее, то есть проводить достаточно долгое время. Упражнения, выполняемые из положения стоя- приседание на полную стопу с опорой или у стены, вставание на пятки, опускание пяток со ступеньки, эти упражнения удобнее делать, держась за опору, расположенную на уровне груди или с помощью взрослого. Упражнения, выполняемые в ходьбе- ходьба по дорожке-ёлочке (веточки под углом 20-30 градусов), ходьба на пятках, гусиным шагом, особое внимание следует уделять качеству выполняемых движений здесь, как никогда, верно правило: пусть меньше, да лучше .

Нестабильность голеностопного сустава

голеностопный сустав выдерживает огромную нагрузку при стоянии и ходьбе, это один из самых работающих элементов опорно-двигательной системы, своеобразная форма голеностопного сустава (он относится к блоковидным) обеспечивает значительную устойчивость и небольшой объём движений- сгибание и разгибание с амплитудой до шестидесяти пяти градусов, кроме того, при согнутой стопе возможны незначительные круговые движения. Прочные и эластичные связки ещё больше увеличивают стабильность сустава, препятствуя подворачиванию стопы при ходьбе, беге, прыжках, сухожилия мышц голени также служат дополнительным укрепляющим элементом, особое значение имеет пяточное (ахиллово) сухожилие- самое прочное из сухожилий человеческого тела. Тем не менее, несмотря на особую анатомическую форму, голеностопный сустав теряет свою стабильность, чаще всего это случается у детей со слабостью мышечно-связочного аппарата, у детей, перенесших рахит или часто и длительно болеющих, у детей с избыточным весом, поэтому нестабильность голеностопного сустава часто сочетается с плосковальгусными стопами или плоскостопием, а также с нарушениями осанки. Рекомендации при нестабильности голеностопного сустава практически те же, что и при плоскостопии, особое значение имеет общеукрепляющая гимнастика, массаж и ношение рациональной (с фиксированным голеностопом и высоким задником) обуви. Дети со слабостью мышечно-связочного аппарата стопы не должны долго ходить, а тем более стоять, не рекомендуется прыгать даже с небольшой высоты, можно только подпрыгивать. Родителям не следует спешить учить такого ребёнка кататься на коньках или роликах, зато катание на велосипеде- замечательная тренировка для мышц ног без статической нагрузки на стопы, поэтому пусть летом ребёнок катается на велосипеде, а зимой занимается на велотренажёре. Также полезно и плавание, замечательно укрепляющее мышцы всего тела, особенно плавание на спине и стилем кроль.

Массаж- нестабильность голеностопных суставов часто свидетельствует об общей слабости мышечно-связочного аппарата, поэтому необходим общетонизирующий массаж всего тела (кроме рук).

План массажа: спина, ягодично-крестцовая область, задняя поверхность ног (бедро, голень, ахиллово сухожилие, подошва), особое внимание следует уделить ахиллову сухожилию и мышцам задней поверхности голени, мышцы массируются энергично, особенно важно хорошее глубокое разминание, ахиллово сухожилие тщательно растирается, особенно места перехода в мышцу и место прикрепления к пяточному бугру. Передняя поверхность ног (тыльная поверхность стопы, голеностопный сустав, голень, коленный сустав, бедро), при массаже голеностопного сустава применяют растирание (кольцевое, штрихование), растирание вокруг лодыжек, тонизирующее надавливание и даже лёгкие ударные приёмы на передней поверхности сустава, мышцы передней поверхности голени массируют, применяя тщательное растирание и, по возможности, активное разминание (сдвигание, растяжение в сочетании со сжатием, надавливание), лёгкие ударные приёмы. Грудная клетка спереди, Живот, как уже упоминалось, массаж носит тонизирующий, активный характер, курс должен быть достаточно длительным- 16-24 процедуры и проводиться не реже двух раз в год.

Лечебная гимнастика- обычно необходимо укреплять мышцы всего тела, поэтому упражнения должны быть для всех мышечных групп и проводить их лучше в положении лёжа или сидя.

Упражнения, укрепляющие голеностопный сустав- сгибание и разгибание стоп (упражнение можно делать сидя или лёжа, обеими ногами одновременно или поочерёдно), круговые движения стопами, велосипед (упражнение выполняется лёжа на спине, движения ногами как при езде на велосипеде, одновременное сгибание и разгибание ног и активная работа стопами). Упражнение с сопротивлением- для выполнения этого упражнения необходимо оказывать сопротивление сгибанию и разгибанию стоп, для этой цели применяются эластичные бинты, тренажёры по типу педалей, можно оказывать сопротивление руками.

Вальгусная (x-образная) деформация ног

о вальгусном искривлении ног можно говорить тогда, когда расстояние между внутренними лодыжками при плотно сжатых и выпрямленных коленях превышает 4-5 сантиметров, вопреки распространённому мнению, это не врождённый порок, не наследственное качество, а приобретённый дефект. Искривление ног появляется чаще всего через несколько месяцев после того, как ребёнок встал на ноги и начал ходить, это объясняется чрезмерной нагрузкой на нижние конечности в период быстрого роста и ещё слабым мышечно-связочным аппаратом. Основной причиной деформации ног является рахит, перенесённый в младенческом возрасте, особенно его малосимптомная и нелечёная форма, в тяжёлых случаях возможно искривление костей голени выпуклостью кнутри, к более редким причинам относятся некоторые дефекты стоп, врождённый вывих бедра, болезни и травмы коленных суставов. неблагоприятно сказывается на формировании ног излишний вес малыша, однако у детей коренастого телосложения предрасположенность к этому дефекту меньше, чем у худых, девочки болеют чаще, что связано с их более широким тазом. При вальгусной деформации основные изменения происходят в коленном суставе, неравномерное развитие мыщелков бедренной кости (более быстрый рост внутренних мыщелков, чем наружных) приводит к тому, что суставная щель становится шире внутри и уже снаружи, связки, укрепляющие сустав, растягиваются, особенно с внутренней стороны, колено теряет свою стабильность, если посмотреть на такого ребёнка сбоку, то заметно переразгибание ног в коленных суставах. Стопы постепенно деформируются и приобретают устойчивое плосковальгусное положение- пятки отклонены кнаружи, развивается плоскостопие. В далеко зашедших случаях страдает походка, ребёнок ходит неуверенно, неловко, быстро устаёт, жалуется на боли в ногах, если одна нога искривлена больше другой, часто развивается искривление позвоночника, сколиоз. Лечение вальгусной деформации- дело трудное и длительное, требует от родителей постоянного внимания и настойчивости, постарайтесь убедить ребёнка в необходимости лечебных мероприятий, придав им вид увлекательной игры, создайте устойчивую привычку. Во-первых, ребёнок должен избегать длительного стояния, особенно с широко расставленными ногами, стоять таким образом вредно, так как это усиливает отклонение колен вовнутрь и отведение стоп кнаружи, зато при сомкнутых ногах тяжесть тела падает через середину коленного сустава на наружный край стопы, назначение которого- нести тяжесть тела. Во-вторых, необходимо периодически давать отдых ногам, воздерживаться от длительной ходьбы и продолжительных игр стоя. В-третьих, надо подобрать малышу такие игры и упражнения, которые устраняли бы вредное воздействие тяжести тела на коленные и голеностопные суставы, одновременно способствуя развитию и укреплению мышечно-связочного аппарата. Упражнения для ног необходимо делать ежедневно, постепенно увеличивая нагрузку, упражнения для других мышечных групп стоит, по возможности, выполнять из исходных положений сидя, сидя по-турецки, очень полезны таким детям занятия на гимнастических снарядах (шведской стенке, трапеции, лесенке), плавание, езда на велосипеде. Снижение излишнего веса также приводит к уменьшению нагрузки на ноги и благоприятно сказывается на состоянии колен и стоп. Во время прогулок следует носить специально подобранную ортопедическую обувь со скошенными кнаружи каблуками или корригирующими стельками, но вопрос о ношении такой обуви должен решать врач-ортопед, в любом случае обувь должна быть удобной, новой (нельзя донашивать чужую обувь) и обязательно с жёстким задником, дома, если нет необходимости носить ортопедическую обувь постоянно, лучше ходить босиком, чтобы тренировать мышцы стопы, летом также очень полезно ходить босиком по песку, гальке, траве, предоставляя стопам и пальцам свободу движений, в случае значительных деформаций ног применяется лечение ортопедическими шинами, корригирующими укладками, хирургическое лечение.

Массаж- стабильность и нормальное функционирование коленных и голеностопных суставов зависит от состояния окружающих мышц, с помощью массажа и специально подобранных упражнений укрепляются ослабленные и растянутые мышцы, расслабляются излишне напряжённые. Массаж проводится курсами по 12-20 процедур ежедневно или через день, с перерывами между курсами две-четыре недели, интенсивность массажа постепенно увеличивается к середине курса, необходимо избегать резких, болезненных движений, у ребёнка должно оставаться приятное ощущение после массажа. Исходное положение: ребёнок лежит на животе, под голеностопный сустав кладётся небольшой валик.

план массажа: поясничная область спины- поглаживание в направлении от позвоночника в стороны и немного вниз, интенсивное растирание, разминание по типу надавливания или сдвигания, ударные приёмы не применяются. Ягодично-крестцовая область- поглаживание в круговом или X-образном направлении, интенсивное растирание (тыльной поверхностью согнутых пальцев), разминание двумя или одной рукой, тонизирующие ударные приёмы (поколачивание, похлопывание, рубление), поглаживание. Задняя поверхность ноги- Педро- поглаживание в направлении от подколенной ямки вверх и кнаружи, интенсивное растирание, разминание одной или двумя руками, лёгкие ударные приёмы (похлопывание, рубление одним-двумя пальцами), поглаживание, голень- общее поглаживание от пятки вверх до подколенной ямки, дифференцированное растирание (наружная часть голени- наружная головка икроножной мышцы- растирается мягко, внутренняя поверхность- внутренняя головка- интенсивно), разминание одной или двумя руками по всей мышечной группе, по внутренней поверхности лёгкие ударные приёмы, по наружной- вибрация, растягивание, в конце- поглаживание, область коленного сустава- коррекция (поглаживание боковых поверхностей сустава, их растирание, надавливание на внутреннюю поверхность- внутренний мыщелок бедра), при надавливании на внутренний мыщелок бедра одной рукой, другой удерживайте голень в нижней трети и старайтесь привести её к средней линии, ахиллово сухожилие- поглаживание и растирание (щипцеобразное). Исходное положение: ребёнок лежит на спине, под коленями- валик- передняя поверхность ноги- стопа- поглаживание по тыльной поверхности от пальцев к голеностопному суставу, граблеобразное или поперечное растирание, поглаживание и растирание вокруг лодыжек (интенсивно вокруг внутренней лодыжки), растирание внутреннего края стопы, поглаживание, коленный сустав (оррекция)- круговое поглаживание области сустава, растирание боковых поверхностей (мыщелков бедренной кости), надавливание на внутренний мыщелок с приведением голени, голень- поглаживание от стопы вверх до колена, лёгкое растирание, поглаживание, бедро- поглаживание, мягкое, но тщательное растирание, мягкое разминание, поглаживание в направлении от коленной чашечки вверх и кнаружи.

Лечебная гимнастика- упражнения лечебной гимнастики лучше делать несколько раз в день, один раз после массажа, другой- во время ежедневных занятий, включая их в обычный комплекс, некоторые упражнения должны стать привычными, например, поза сидя по-турецки, поэтому следует сажать ребёнка таким образом как можно чаще. Вставание из позы сидя по-турецки- ребёнок сидит по-турецки, предложите ему встать, опираясь на наружные края стоп, помогайте ребёнку, поддерживая за руки, при повторении упражнения следует менять положение ног так, чтобы в исходном положении Сидя сверху была поочерёдно то левая, то правая нога. Приседание с разведением колен- научите ребёнка приседать с широким разведением колен, полезно сидение на корточках таким же образом, необходимо только следить за положением стоп, они должны полностью опираться о пол и стоять параллельно. Вставание на носки- предложите ребёнку встать на носочки и потянуться вверх, затем опуститься на полную стопу. Ходьба на наружных краях стоп- попросите малыша пройти немного, опираясь на наружные края стоп (мишка косолапый по лесу идёт, шишки собирает, песенку поёт). Ходьба по двускатной ребристой доске, по узкой дорожке- приучайте малыша ходить и стоять со стопами, установленными близко друг к другу, с этой целью можно использовать любую неширокую (10-15 сантиметров) доску, полосу на ковре, можно нарисовать узкую дорожку мелом, отметить её верёвками. Сгибание и разгибание стоп в голеностопных суставах проводится поочерёдно для одной ноги, затем для другой, можно помогать ребёнку, сгибая его стопу одной рукой, другой фиксировать голень. Вращение стоп- сначала одна, затем другая стопа вращается в обе стороны, если надо, помогайте ребёнку, только вращение должно быть мягким, безболезненным. Захват игрушки подошвами- предложите ребёнку захватить и удерживать подошвами некоторое время удобную игрушку (кеглю, маленький мячик).

Варусная (о-образная) деформация ног

О-образное искривление ног определяется у стоящего с плотно сжатыми стопами ребёнка, если его колени отклонены кнаружи и между ними имеется промежуток, по величине которого можно судить о величине деформации, основной причиной О-образных ног является рахит, однако этот дефект может быть и у практически здоровых детей, которым разрешили стоять и ходить слишком рано, то есть Тогда, когда тяжесть тела представляла ещё чрезмерную нагрузку для слишком податливых костей ребёнка, особенно страдают дети полные и тяжёлые. При варусной деформации происходит неравномерное развитие коленного сустава, увеличение наружного мыщелка бедренной кости и уменьшение внутреннего приводит к сдавливанию внутреннего мениска, суставная щель становится шире с наружной стороны и уже с внутренней, растягиваются связки, укрепляющие коленный сустав, особенно с наружной стороны, кости голени часто искривлены выпуклостью кнаружи, в тяжёлых случаях происходит ротация (поворот) бедра кнаружи, а голени (её нижней трети)- кнутри. Стопы приобретают плосковарусную установку, пятки отклонены внутрь, передние отделы стоп тоже, Развивается косолапость, ребёнок не разгибает полностью колени, что заметно, если посмотреть на него сбоку. Лечить О-образное искривление ног надо обязательно, так как в запущенных случаях нарушается походка, ребёнок часто падает, быстро устаёт, страдает позвоночник, появляются (по закону компенсации) различные нарушения осанки, возможен сколиоз. Лечение длительное и настойчивое под контролем врача-ортопеда может в значительной степени уменьшить деформацию костей и суставов, нормализовать тонус мышц и, в конечном счёте, привести к полному излечению, детский организм очень пластичен, всё в нём растёт и изменяется, поэтому консервативный метод лечения особенно эффективен, в этот метод обязательно входит (в лёгких случаях является основой) массаж и лечебная гимнастика. Ортопедическая обувь подбирается с учётом рекомендаций врача, она должна быть новой, не разношенной, с жёстким задником, хорошо фиксировать голеностопный сустав, применяется скошенный кнутри каблук или ортопедические стельки, сделанные по индивидуальному заказу. Дома не следует носить мягкие шлёпанцы и войлочные тапки, лучше ходить босиком, давая возможность развиваться мелким мышцам стопы, в тяжёлых случаях применяют корригирующие укладки во время сна и ношение специальной обуви постоянно, всем детям необходимо делать специальный массаж и заниматься с ними лечебной гимнастикой. Лечебная гимнастика и массаж- наиболее физиологические способы исправления костномышечных деформаций, позволяющие учитывать индивидуальные особенности ребёнка, его физическое и умственное развитие, в то же время оказывающие общее оздоравливающее воздействие на весь организм, это тот редкий случай, когда лечение не имеет побочных эффектов, надо только проконсультироваться со специалистом по лечебной физкультуре и внимательно наблюдать за ребёнком.

Массаж- проводится курсами по 12-20 процедур ежедневно или через день, с перерывами между курсами две-четыре недели, интенсивность воздействия постепенно возрастает к середине курса, массаж необходимо сочетать с упражнениями для исправления порочного положения стопы. Исходное положение: ребёнок лежит на животе, под голеностопными суставами- небольшой валик.

план массажа: пояснично-крестцовая область- поглаживание, энергичное растирание, разминание, поглаживание от позвоночника вниз и в стороны. Ягодично-крестцовая область- поглаживание в круговом или X-образном направлении, интенсивное растирание гребешками согнутых пальцев, энергичное разминание, тонизирующие ударные приёмы (поколачивание, похлопывание, рубление, поглаживание). Задняя поверхность ноги- поглаживание, мягкое растирание, мягкое разминание по типу валяния, поглаживание, при тугоподвижности в коленном суставе применяется большее количество поглаживаний, потряхивание мышц бедра и голени (задних поверхностей), вибрация, голень (щадящий массаж)- поглаживание, лёгкое растирание, разминание (валяние), потряхивание, поглаживание по внутренней части икроножной мышцы, наружная часть массируется более энергично, ахиллово сухожилие не массируется,область коленного сустава (коррекция)- поглаживание боковых поверхностей сустава, их растирание, надавливание на наружную поверхность (наружный мыщелок), для коррекции бедра и голени применяется ритмичное надавливание по наружной стороне ноги. Исходное положение: ребёнок лежит на спине (валик под коленями): стопа- поглаживание на тыльной поверхности от пальцев к голеностопному суставу, поперечное или граблеобразное растирание, поглаживание и растирание вокруг лодыжек, особенно интенсивно вокруг наружной, растирание и разминание наружного края стопы, растягивание внутреннего края, поглаживание. Область коленного сустава- поглаживание по контуру большими пальцами, растирание, разминание в виде сдвигания коленной чашечки в продольном и поперечном направлении, коррекция- надавливание на наружный мыщелок бедра. Переднебоковая поверхность голени- поглаживание от стопы вверх до наружной стороны колена, энергичное растирание и разминание, поглаживание. Передняя поверхность бедра- поглаживание в направлении от колена вверх и кнаружи, интенсивное растирание и разминание, тонизирующие ударные приёмы, поглаживание, для коррекции повторить ритмичное надавливание по наружной поверхности бедра и голени, во время массажа и следующих за ним упражнений для стоп необходимо следить за тем, чтобы коленные чашечки на обеих ногах смотрели строго вверх.

Лечебная гимнастика- сгибание стоп в голеностопных суставах- ребёнок сидит, опираясь сзади руками, ноги выпрямлены, коленные чашечки смотрят строго вверх, стопы параллельны, он сгибает стопы сначала одной ногой, затем другой, обеими попеременно, нужно помогать малышу, акцентируя сгибание в тыльную сторону. Вращение стоп кнаружи (исходное положение прежнее)- ребёнок вращает стопами, сначала каждой стопой по отдельности, затем обеими одновременно, кнаружи. Поднимание прямых ног- ребёнок лежит на спине, поднимает выпрямленные ноги поочерёдно или обе одновременно, стараясь дотянуться до вашей ладони или игрушки. Велосипед- малыш лежит на спине, поднимает ноги вверх и поочерёдно сгибает и разгибает их, имитируя езду на велосипеде, во время выполнения третьего и четвёртого упражнения необходимо следить за правильным положением ног, не допуская разворота колен кнаружи, а стоп- кнутри. Поза сидя между пяток, первый вариант- ребёнок стоит на коленях, стопы разведены носками врозь, опускается и садится между пяток, второй вариант- малыш стоит на четвереньках, покачивается вперёд-назад, затем садится между пяток, такая поза очень полезна детям с О-образным искривлением ног, почаще усаживайте ребёнка таким образом, предлагая разнообразные игры и занятия. Во время ходьбы и стояния необходимо следить за положением стоп, они должны быть параллельны друг другу или с лёгким разворотом носков кнаружи, для профилактики и лечения косолапости можно использовать ходьбу по дорожке-ёлочке, нарисуйте на полу мелом или на бумаге яркими красками ёлочку длиной 1-2 метра, с веточками под углом 15-30 градусов, предложите ребёнку пройти по такой дорожке, наступая на каждую веточку, разворачивая кнаружи стопы, летом можно такую дорожку нарисовать на песке, выложить из дощечек или кирпичей, и пусть ребёнок ходит по ней несколько раз в день, постепенно, благодаря вашей настойчивости и терпению, вырабатывается правильная установка стоп, нормализуется походка, исправляется искривление ног.

Профилактика и лечение нарушений осанки

переоценить значение хорошей осанки трудно, это не только основа стройной и красивой фигуры, но и здоровый позвоночник, от которого во многом зависит состояние всего организма. Для начала необходимо определить, что же такое осанка, на этот вопрос наиболее полно ответил автор толкового словаря русского языка В. И. Даль, он определил осанку как внешность, манеру держать свою фигуру, стройность и представительность в складе фигуры, осанка- это стан, строй, склад тела, общность приёмов и всех движений его. Из других определений следует, что осанка- это привычная поза спокойно, без мышечного напряжения стоящего (или сидящего) человека и (это очень важно) привычная поза. Значит, хорошую осанку, как привычку, необходимо воспитывать, сам, без посторонней помощи, положительного примера, постоянного контроля со стороны взрослых ребёнок не сможет выработать правильную манеру держать своё тело. Родители, хочется сразу предупредить, что большая часть ответственности (а значит, и работы) за воспитание правильной осанки ляжет на вас, врачи, учителя, тренеры могут помочь вам советом, дать рекомендации, но только ваше терпение, внимательность и настойчивость помогут ребёнку приобрести необходимые полезные привычки.

Правильная осанка

понятие об осанке складывается из учёта положения головы, состояния плечевого пояса, выраженности изгибов позвоночника, наклона таза и оси нижних конечностей, большое значение имеет вертикальная ось всего тела. Оценка осанки- поставьте раздетого ребёнка перед собой и оцените положение его тела спереди, голова должна располагаться по центру без наклона в какую-либо сторону, должны быть симметричны, надплечия, подмышечные впадины, ключицы, гребни подвздошных костей, треугольники талии (пространства между боковыми поверхностями туловища и свободно опущенными руками) должны быть одинаковыми, оценивается также симметричность надколенников и лодыжек и вертикальность осей нижних конечностей, затем оцените осанку сбоку. Вертикальная ось тела- это условная линия, которая в норме проходит от макушки через наружное отверстие слухового прохода, по заднему краю нижней челюсти, через тазобедренный сустав, по переднему краю коленного сустава и спереди от наружной лодыжки, важно, чтобы ребёнок держался прямо, не наклоняясь вперёд и не откидываясь назад. Особое внимание следует обратить на конфигурацию позвоночника, оценить его физиологические изгибы, позвоночник должен иметь равномерно волнообразный вид, что является основным моментом, так как Кривизны по законам биомеханики придают позвоночнику большую устойчивость, сопротивляемость, увеличивают его рессорные свойства и облегчают возможность сохранения равновесия, в норме позвоночник имеет умеренно выраженные изгибы (шейный лордоз, грудной кифоз, поясничный лордоз и крестцовый кифоз), которые формируются к шести-семи годам. Затем оцените состояние мышц брюшного пресса, у детей дошкольного возраста допустима некоторая выпуклость живота, ноги должны быть выпрямлены в коленных суставах, но недопустимо их переразгибание. В последнюю очередь осанка оценивается сзади, голова должна располагаться посередине, надплечъя, подмышечные впадины должны быть симметричны, гребни подвздошных костей, лопатки должны располагаться на одном уровне и на одинаковом расстоянии от позвоночника, треугольники талии одинаковы, положение позвоночника определяется по остистым отросткам позвонков, они должны располагаться строго по средней линии, для того чтобы остистые отростки были видны лучше, попросите ребёнка наклониться вперёд и проведите сильно, с нажимом, пальцами по выступающим косточкам, красный след сохранится некоторое время и поможет вам оценить позвоночник, есть ещё один способ, отвес (то есть верёвочка с грузиком) устанавливается у седьмого шейного позвонка и должен совпасть с линией остистых отростков. Обратите внимание на подъягодичные складки, подколенные ямки, лодыжки и пятки, все эти ориентиры помогут вам выявить (если она есть) разницу в длине ног.

Профилактика нарушений осанки

для сохранения правильной позы важна не столько сила мышц, сколько согласованность работы различных мышечных групп, гармоничное развитие мышечно-связочного аппарата всего тела, поэтому особенно большое внимание следует уделять общему физическому развитию ребёнка, причём начинать надо с первых месяцев жизни, когда происходит формирование позвоночника, его физиологических изгибов. Массаж и гимнастика для детей первого года жизни служат хорошей основой правильного развития опорно-двигательной системы, родители должны помнить, что чем младенец свободнее в своих движениях, тем успешнее он развивается, вредно туго пеленать детей, оставляя их без движения, вредно рано сажать их в креслице или обкладывать со всех сторон подушками, это приводит к усилению грудного кифоза, что в последствии может проявиться сутулостью. Нельзя постоянно носить ребёнка на одной и той же руке (или на одном боку), так как в этом положении таз его перекошен и позвоночник искривлён. Необходимо вовремя исправлять нарушения мышечного тонуса, особенно внимательно следует отнестись к ассиметрии тонуса мышц, крайне неблагоприятно на формировании осанки сказываются не до конца излеченная мышечная кривошея, дисплазия тазобедренных суставов и, конечно, рахит. Огромное значение в профилактике дефектов осанки, сколиозов и других нарушений опорно-двигательного аппарата (например, плоскостопия и искривления нижних конечностей) имеет своевременное и полноценное ползание, это отличная тренировка мышц всего тела, воспитание координации движений, причём позвоночник при этом освобождён от статистической нагрузки, при ползании развиваются все мышцы, участвующие в разнообразных движениях позвоночника, больше такого благоприятного шанса не будет. В дальнейшем, в младшем (до трёх лет) возрасте, важно сформировать у ребёнка правильный навык ходьбы и стояния, во время прогулок нельзя вести малыша за одну и ту же руку, так как это ставит плечевой пояс в косое положение и искривляет позвоночник. Хорошо, если ребёнок свободен в своих передвижениях, бегает, лазает, прыгает, преодолевает различные препятствия, таким образом формируются и совершенствуются различные двигательные навыки, развивается координация движений и чувство равновесия. Гуляя с ребёнком, проводите больше времени на специально оборудованных детских площадках, играйте с детьми сами или организуйте подвижные игры среди малышей, как это ни странно, не все дети умеют играть, так что придётся учить их этому, вспоминая своё детство. В дошкольном возрасте стоит научить ребёнка плавать, играть в футбол, прыгать со скакалкой, а зимой ходить на лыжах или кататься на коньках. Многие спортивные секции проводят набор пяти-шестилетних детей, но не торопитесь отдавать их туда, серьёзные занятия спортом лучше начинать в более старшем возрасте, а вот предоставить ребёнку возможность поразмяться дома надо обязательно, для этой цели подойдёт шведская стенка или лесенка, перекладина или кольца, можно оборудовать настоящий спортивный уголок, только не забудьте положить на пол поролоновый мат или что-нибудь упругое, чтобы избежать травм. Итак, правильно организованный двигательный режим, активная и разнообразная физическая деятельность вашего ребёнка- основа профилактики нарушений осанки, сколиозов и других дефектов опорно-двигательного аппарата. Правильные позы- дети дошкольного и младшего школьного возраста растут и развиваются так быстро, что со стороны родителей требуется постоянный контроль, надо очень внимательно следить, как ребёнок стоит, ходит, сидит, в какой позе предпочитает спать, так как неправильные позы- основная причина нарушений осанки. Необходимо воспитать стойкую привычку правильно держать своё тело в различных положениях, перевоспитывать, бороться с плохими привычками будет значительно сложнее. Стоять следует прямо, но свободно, тяжесть тела равномерно распределяется на обе ноги, при привычной манере отставлять ногу в сторону формируется косое положение таза и асимметрия позвоночника. При ходьбе учите ребёнка ставить стопы параллельно и удерживать вертикальную ось тела, разворот стоп носками кнутри или кнаружи нарушает походку и способствует плоскостопию, наклон головы вперёд или запрокидывание её назад приводит к изменениям изгибов позвоночника, нарушению устойчивости тела. Поза сидя имеет особенно большое значение для будущих школьников, если вы сейчас воспитаете устойчивую привычку, то и в школе ваш ребёнок будет сидеть правильно и, значит, избежит большей части проблем со здоровьем, однако и дошкольник проводит сидя довольно много времени (рисует, играет в настольные игры, читает или смотрит передачи по телевизору). Важно, чтобы ребёнок сидел прямо, не сгибая туловище, голова может быть слегка наклонена вперёд, ноги упираются в пол всей стопой и согнуты в тазобедренных, коленных и голеностопных суставах под прямыми углами, спина должна опираться на спинку стула или кресла, а бёдра лежать на двух третях сиденья, нельзя допускать, чтобы ребёнок сидел, положив одну ногу на другую в подражание взрослым, или убирал ноги под сиденье, так как под коленями проходят крупные кровеносные сосуды и в таких позах они пережимаются, кроме того, нарушается положение позвоночника, развивается асимметрия осанки. Особенно следите за надплечьями, они должны быть на одном уровне, нельзя позволять ребёнку опираться на одну руку, поворачивая плечо при письме или рисовании, это самая большая ошибка, которая формирует стойкую привычку и, как следствие, нарушение осанки и, часто, сколиоз, объясните ребёнку, как правильно сидеть при письме или чтении, этот навык надо постепенно довести до автоматизма. Поза сидя за столом должна обеспечить максимально возможную опору для мышц спины и симметричное положение туловища, плечевого пояса и рук, руки при чтении можно удерживать тремя способами: локти и предплечья равномерно положены на стол, кисти поддерживают книгу в наклонном положении, локти опираются на стол, предплечья подняты, кисти рук поддерживают подбородок, локти лежат на столе, предплечья сложены перед грудью. При письме тетрадь лежит под углом 30-40 градусов, нижний левый угол тетради соответствует середине груди, левая рука поддерживает и двигает тетрадь снизу вверх, правая всё время находится на столе, передвижение тетради производится по мере заполнения половины страницы. Поза во время сна не менее важна, чем положение тела днём, позвоночник должен хорошо отдохнуть за ночь, это возможно, если позвоночник опирается во всех частях и лежит прямо не провисая, если ребёнок спит на боку, или сохраняет все физиологические изгибы в положении лёжа на спине. Спать лучше на полужёсткой опоре, на упругом матраце, причём надо учитывать соответствие полноты ребёнка, его массы тела и толщины постели, полному, тяжёлому ребёнку подходит относительно жёсткий матрац, худенькому- помягче. Очень важный элемент постели- подушка, она должна быть небольшой и упругой, в положении лёжа на спине для большего расслабления (а значит, и отдыха) шейного отдела позвоночника следует уголки подушки поместить над плечами с обеих сторон, во время сна на боку положите подушку так, чтобы её нижний край заполнял пространство между подбородком и плечом. Итак, покоя нет ни днём ни ночью, постоянный контроль, но не надо пугать ребёнка строгими окриками: «встань ровно, выпрями спину», ещё хуже, если родители угрожают привязать доску к спине или ещё чем-нибудь, надо привить любовь к правильным позам, убедить ребёнка, что они удобнее и менее утомительны, тогда навык будет устойчивым и останется на всю жизнь. Мебель для дошкольника- условия, в которых растёт ребёнок, оказывают решающее влияние на формирование его здоровья, свет, свежий воздух, рациональная мебель- всё это очень важно для растущего организма, особенно важно, как организовано место, где ребёнок проводит большую часть своего времени. К организации рабочего места дошкольника, особенно к мебели, предъявляются довольно большие требования, впереди школа, и, значит, ребёнок будет проводить много времени за чтением, письмом и так далее. Самое главное, чтобы мебель соответствовала росту ребёнка, высота стула должна быть равной длине его голени, то есть сидя ребёнок свободно ставит ноги на пол полной стопой, и ноги при этом согнуты во всех суставах под прямым углом, если мебель куплена на вырост, и стул слишком высокий, то под стопы следует ставить скамеечку, лучше, чтобы не менять стулья каждый год, приобрести один, но с возможностью устанавливать нужную высоту. Как вы уже знаете, ребёнок должен сидеть, опираясь на спинку стула, уменьшая таким образом нагрузку на позвоночник, хорошо, если спинка стула имеет выпуклость на уровне поясницы, ещё П. Ф. Лесгафт отмечал, что без этого условия невозможно снять нагрузку с поясницы, при отсутствии такого изгиба можно к спинке стула прикрепить на уровне поясницы небольшой (диаметром 5-10 сантиметров) валик. Глубина сиденья не должна превышать три четверти длины бёдер, если край стула упирается в подколенные ямки, то это крайне неблагоприятно отражается на кровообращении ног, мышцы не получают должного питания, а кровь застаивается, что приводит к варикозному расширению вен. Сиденье не должно быть слишком мягким, чтобы масса тела чрезмерно не давила на позвоночник, и опора была на седалищные бугры, а это возможно только на жёстком сиденье, передний край стула при работе за столом следует задвигать под стол на несколько сантиметров. Под столом должно быть достаточно свободного места, чтобы поставить ноги, край стола должен находиться на уровне нижней части груди так, чтобы расстояние от глаз сидящего ребёнка до поверхности стола было 30 сантиметров, между грудью и столом расстояние 2 сантиметра (ладонь проходит ребром). Если стол высокий, то голова и левое плечо при письме сильно наклоняются влево, а если слишком низкий, то, наоборот, левое плечо поднято, а правое опущено, полезное приспособление- пюпитр, он поддерживает книгу на достаточной высоте и наклонно к столу и позволяет держать голову на одной линии с туловищем.

Воспитание навыка правильной осанки

выработка правильной осанки происходит путём образования динамического стереотипа, то есть доведения до автоматизма привычки стоять, сидеть и ходить с правильным положением головы, туловища и конечностей, для исправления дефектов осанки необходимо функциональное перевоспитание мышц- длительное, систематическое и последовательное, поэтому работа над воспитанием правильной осанки не только лечебный, но и педагогический процесс, имеющий своей целью доведение до сознания ребёнка понятия о правильном соотношении отдельных частей тела с последующим закреплением соответствующего положения через зрительный контроль и мышечное чувство. Начинать эту ответственную работу следует с объяснения ребёнку, зачем ему это нужно, необходимо полное понимание со стороны ребёнка, его заинтересованность в результате. Для маленьких детей очень важен положительный пример, пусть это будет отец, мать, старшие братья и сёстры (хотя чаще всего они могут служить лишь отрицательным примером), можно взять за образец героя мультфильма или сказки. Девочки хотят стать балеринами, а мальчики- суперменами, используйте детские представления о красоте. Воспитание правильной осанки- процесс длительный, поэтому запаситесь терпением, не ругайте ребёнка за ошибки, не раздражайтесь, если вам покажется, что он не старается, не хочет стоять или сидеть красиво, дело в том, что слабые мышцы быстро устают и ребёнку трудно удерживать нужную позу, по мере тренировки мышц с помощью специальных упражнений стоять или сидеть правильно будет легче, кроме того, часто уже к пяти-шестилетнему возрасту у ребёнка могут быть сформированы неверные установки стоп, плечевого пояса, головы и так далее. Изменять плохие привычки всегда сложнее, чем воспитывать хорошие, следовательно, чем раньше вы начнёте серьёзно заниматься со своим ребёнком, тем быстрее достигните устойчивого результата. Для того, чтобы тщательно проработать навык правильной осанки, есть смысл разбить его на этапы и строить позу постепенно, причём те элементы, которые даются ребёнку с трудом (например, удержание ног прямыми при привычном переразгибании в коленных суставах), следует прорабатывать дополнительно, пока нужный навык не закрепится и не будет вызывать напряжения и неудобства, это касается, в основном, таких трудных поз, как стоя и сидя, где особенно велико напряжение мышц, удерживающих тело, поэтому начинать строить осанку лучше в облегчённых исходных положениях лёжа. Воспитание правильной осанки в положении лёжа на спине- ребёнок лежит на спине, ноги вместе (коленные чашечки смотрят вверх, руки вытянуты вдоль тела ладонями к полу, голова, туловище и ноги располагаются на одной прямой линии, поясница прижата к полу, плечи опущены, голова прямо (лоб и подбородок в одной плоскости). Зафиксируйте правильное положение и предложите ребёнку проделать несложные упражнения, например, поднять голову и посмотреть на свои носки, согнуть и разогнуть стопы вместе или поочерёдно, согнуть и разогнуть ноги в коленях, поднять руки вперёд-вверх, поднять руки вверх до касания ими пола за головой, развести руки в стороны, сжимать и разжимать кулаки, развести руки в стороны, затем поднять их вперёд, хлопнув ладонями перед грудью, согнуть правую стопу и сжать в кулак пальцы правой руки, повторить левой стопой и левой рукой, согнуть правую стопу и сжать в кулак пальцы левой руки, повторить левой стопой и левой рукой. Во время выполнения этих движений следите за соблюдением исходной позы, не допускайте изгибания туловища в сторону, нарушения прямой линии (голова- корпус- ноги), поднимания плеч. Воспитание правильной осанки в положении лёжа на животе- ребёнок лежит на животе, голова, туловище и ноги располагаются на одной прямой линии, руки согнуты впереди (локти в стороны на высоте плеч), голова лбом лежит на тыльной поверхности сложенных пальцев. Эта поза (как и предыдущая) очень важна, она является исходным положением для выполнения большей части упражнений для укрепления мышц спины, зафиксируйте правильное положение и предложите ребёнку проделать следующие упражнения: поднять голову, затем опустить её лбом на руки, поднять голову, приподнять плечи и грудь, развести руки в стороны, вернуться в исходное положение, поднять голову, приподнять плечи и грудь, отвести руки назад ладонями к телу, вернуться в исходное положение, поднять голову, приподнять плечи и грудь, вытянуть руки вперёд, вернуться в исходное положение, поднять голову, приподнять плечи и грудь, руки в крылышки, вернуться в исходное положение. На данном этапе большее значение имеет правильное положение тела при выполнении этих упражнений, чем тренировка силы и выносливости мышц, поэтому движения должны быть медленные, аккуратные, каждое упражнение достаточно повторить по 2-3 раза и не задерживаться в напряжённых позах, важно, чтобы при выполнении движений и возвращении в исходное положение тело ребёнка лежало ровно, голова не запрокидывалась, а руки двигались симметрично, при поднимании ног следите, чтобы таз не отрывался от опоры и ребёнок не заваливался на бок. Нет необходимости выполнять все указанные упражнения за одно занятие, достаточно 2-3 в каждом исходном положении, и ещё очень важно научить ребёнка правильно дышать во время физических нагрузок, дыхание должно осуществляться через нос, совершенно свободно, без малейшего напряжения. Воспитание правильной осанки в положении сидя- исходное положение для этих упражнений сидя на скамеечке, стуле (без спинки), стопы полностью стоят на полу, ноги согнуты под прямым углом во всех суставах, ребёнок равномерно опирается на оба бедра, спина прямая, плечи опущены и слегка отведены назад, руки свободно лежат на бёдрах, голову держит прямо (лоб и подбородок в одной плоскости). Зафиксируйте на несколько минут (одна-две) правильное положение, похвалите ребёнка, отметьте, как красиво он сидит, затем предложите следующие упражнения: не меняя положения тела, наклонить голову вперёд (цветочек завял), затем поднять (цветочек расцвёл), обратите внимание, как при наклоне головы непроизвольно сводятся плечи и сгибается спина, при поднимании плечи разворачиваются и спина выпрямляется, такое изменение позы связано с тем, что опускание головы рефлекторно расслабляет мышцы туловища. Наклонить голову вправо и влево и возвратить в центральное положение, следите, чтобы наклоны выполнялись строго в одной плоскости без поворотов головы и поднимания плеч (то есть ухо должно приближаться к плечу). Поднять и опустить плечи, поднять руки до горизонтальной линии, опустить, поднять руки вверх, опустить, следите, чтобы при этом не поднимались плечи, туловище не отклонялось в сторону, и не менялось правильное положение головы. Упражнения с мешочком на голове- для закрепления навыка хорошей осанки очень полезно сидеть, удерживая на голове мешочек, мешочек не сложно изготовить самим (сшить конверт со стороной 10-15 сантиметров и набить его песком или крупой- 200 граммов), желательно, чтобы мешочек был плоский, уменьшение его размера и веса усложняет удержание на голове. Положите мешочек на голову ребёнку ближе ко лбу, долго удерживать предмет на голове (две-три минуты) можно только при абсолютно правильной осанке, если голова или всё туловище наклонится хоть немного в сторону, вперёд или назад, то предмет тут же упадёт. Упражнения перед зеркалом позволяют ребёнку увидеть разницу между правильной и неправильной осанкой, вовремя заметить и исправить ошибки, движения головой, плечами и руками, удержание мешочка на голове будут выполняться более старательно, если ребёнок сможет контролировать себя в зеркале, неплохо бы поставить зеркало перед письменным столом и репетировать правильную позу при чтении или письме. Воспитание правильной осанки в положении стоя- начинать строить позу стоя надо с правильной постановки стоп как основного фундамента тела, стопы устанавливаются параллельно, на небольшом расстоянии друг от друга, тяжесть тела равномерно распределяется на обе стопы, ноги прямые, колени смотрят вперёд, недопустимо как сгибание коленей, так и излишнее их переразгибание. Туловище выпрямлено, плечи опущены и слегка развёрнуты, руки свободно опущены вдоль тела, голова приподнята (макушкой тянется вверх), однако поднимать подбородок и запрокидывать голову не следует. От детей дошкольного возраста не стоит требовать подтягивать живот, так как волевое напряжение мышц брюшного пресса делает дыхание ребёнка несвободным, неритмичным, более того, слегка выступающий животик- характерная особенность детсткой фигуры (до четырёх-пяти лет). Воспитывать осанку в положении стоя достаточно сложно, так как от ребёнка требуется контролировать ноги, спину, положение плеч и головы, поэтому для облегчения задачи стоит разбить этот процесс на последовательные этапы, посвятив каждому достаточно времени, для закрепления навыков потребуется не один день, но торопиться и перескакивать через этапы не стоит. Итак, сначала стопы, объясните ребёнку, как правильно ставить стопы, а затем пусть он немного походит и, остановившись по вашему сигналу, проверит их положение, таким образом ходьба с остановками будет упражнением в воспитании данного навыка. Далее прямые ноги, обычно при ходьбе с остановками вырабатывается и правильное положение ног, однако если есть нарушения в тонусе мышц или переразгибание колен, требуются специальные упражнения, укрепляющие мышечно-связочный аппарат нижних конечностей. Затем положение туловища, в позе стоя важно сохранить прямое положение всего тела, его вертикальную ось, не позволяйте ребёнку наклонять туловище вперёд или откидываться назад. Осталось закрепить положение плечевого пояса и головы, это будет не так сложно, если вы начали тренировать осанку из других исходных позиций (сидя), попросите ребёнка выполнить некоторые упражнения: поднять и опустить плечи, повернуть плечи вперёд, затем отвести назад до правильного положения, опустить голову, затем приподнять её, наклонить голову в сторону, вернуться в исходное положение (голова по центру), поднять руки в стороны (до горизонтального уровня), опустить. Упражнения с мешочком на голове- ребёнок удерживает мешочек на голове, сохраняя правильную осанку. Проверка осанки у стены- это положение, как вы, наверное, знаете, служит и для закрепления навыка хорошей осанки, ребёнок стоит у стенки без плинтуса, касаясь её пятками, ягодицами, верхней частью спины и затылком, ноги, туловище, голова составляют одну прямую линию, перпендикулярную полу, плечи опущены, руки вдоль тела. Почувствовав это положение, ребёнок старается сохранить его без опоры, предложите ему отойти от стены, сохраняя правильное положение всех частей тела. Упражнения перед зеркалом- ребёнок проверяет осанку у зеркала, контролируя и исправляя положение тела, стоит к зеркалу лицом (стопы параллельны, ноги прямые, плечи опущены, голова по центру, прямая линия проходит по центру тела), стоит к зеркалу боком (колени разогнуты, но не слишком, спина прямая, плечи слегка отведены назад, шея выпрямлена, голова макушкой тянется вверх, прямая вертикальная линия проходит от макушки до пяток). Все вышеперечисленные упражнения легче делать перед зеркалом, так как зрительный контроль дополняет мышечно-суставное чувство и помогает закрепить правильные навыки.

Определение подвижности позвоночника, силы и выносливости мышц

для организации правильных (а значит, и эффективных) занятий физкультурой необходимо учитывать особенности детского организма, позвоночник ребёнка отличен от позвоночника взрослого, процесс окостенения позвонков незавершён, межпозвоночные диски более эластичные и менее стабильны, связки обладают значительной растяжимостью, всё это обеспечивает высокую (по сравнению со взрослым) подвижность (у детей семи-восьми лет объём движений во всех плоскостях больше, чем у взрослых на 8-12 градусов). В удержании вертикальной позы огромную роль играют мышцы, образующие так называемый мышечный корсет (мышцы спины, особенно мышцы, выпрямляющие позвоночник, брюшного пресса, ягодичные и подвздошно-поясничные мышцы). Обследование подвижности позвоночника, силы и выносливости мышц проводится для того, чтобы определить исходное состояние мышечной системы ребёнка и, в дальнейшем, контролировать результаты занятий лечебной гимнастикой, причём ребёнок с удовольствием включается в это соревнование с самим собой и начинает сознательно и заинтересованно относиться к упражнениям. Определение подвижности позвоночника вперёд проводится из исходного положения стоя, попросите ребёнка нагнуться вперёд, опустив руки вниз и не сгибая коленей, если подвижность позвоночника в норме, ребёнок концами пальцев достаёт пол, если ребёнок не может достать пол, расстояние от пола до средних пальцев опущенных рук измеряется линейкой или сантиметровой лентой. Подвижность позвоночника назад проводится также из исходного положения стоя, сначала измеряется расстояние от седьмого шейного позвонка до границы крестца и копчика в прямом положении, затем измерение этого же расстояния производится при сгибании туловища и головы назад при выпрямленных в коленях ногах, разница в сантиметрах показывает степень подвижности позвоночника назад. Подвижность позвоночника в стороны определяется из исходного положения стоя, стопы вместе, вначале измеряется расстояние от конца среднего пальца правой и левой рук до пола (при асимметрии осанки эти расстояния будут различными), то же самое измерение проводится при сгибании туловища вправо и влево (движения должны совершаться строго в одной плоскости), разница между первым и вторым измерением в сантиметрах показывает степень подвижности позвоночника в стороныд Для того, чтобы выяснить насколько развиты мышцы ребёнка, выполните два несложных упражнения. Определение силы и выносливости мышц спины проводится следующим образом: попросите ребёнка, лежащего на полу на животе, приподнять голову и верхнюю часть груди и руки (руки отведены назад или в крылышках), по секундомеру определяется время удержания этой позы, средние показатели для детей двух-трёх лет- полминуты-минута, четырёх-семи- полторы-две минуты, семи-десяти- две-две с половиной минуты (Взрослые, попробуйте сделать это упражнение сами, для того, чтобы поддерживать свой позвоночник в приличном состоянии, вам необходимо удерживать данную позу в течение трёх-пяти минут). Определение силы и выносливости мышц брюшного пресса- переход из положения лёжа на спине в положение сидя, причём ребёнок должен садиться с прямой спиной (руки на поясе), для того, чтобы помочь ребёнку в выполнении этого сложного упражнения, удерживайте его ноги в области голеней, задайте определённый темп (полное движение сесть-лечь совершается за 5 секунд), упражнение прекращается при появлении явных признаков утомления (покраснение лица, дрожание, отталкивание от пола руками), средние показатели для детей двух-четырёх лет до десяти раз, четырёх-семи лет- 10-15 раз, семи-десяти- 15-20 раз.

Тренировка силы и выносливости мышц , создание мышечного корсета

мышечный корсет- это комплекс мышц, помогающих позвоночнику удерживать вертикальное положение тела, хорошо развитые мышцы спины и брюшного пресса позволяют без напряжения сохранять правильную осанку при сидении, стоянии и ходьбе. Если вы определили, что сила и выносливость мышц ребёнка недостаточна, необходимо их укрепить регулярными тренировками, упражнения должны соответствовать возрасту и общему физическому развитию ребёнка, нагрузка на мышцы должна расти постепенно и учитывать исходный уровень, то есть нет смысла требовать от ребёнка быстрых результатов или предлагать ему слишком сложные упражнения, кроме того, важно заинтересовать ребёнка, привить ему любовь к красивым и точным движениям, правильным положениям тела. С маленькими детьми занятия лучше проводить в игровой форме, используя упражнения, которые имитируют движения животных (например, кошечка) или других, не менее симпатичных объектов (например, самолёт). Для воспитания и тренировки общей силовой выносливости подбираются упражнения для основных мышечных групп (мышц спины, брюшного пресса, плечевого пояса, нижних конечностей), характер упражнений должен соответствовать поставленной задаче, движения выполняются в медленном темпе, широко используются задержки в определённых положениях. Упражнения для укрепления мышц спины и живота следует проводить в исходных положениях лёжа, чтобы исключить статическую нагрузку на позвоночник, для плечевого пояса (то есть движения руками) удобнее выполнять стоя. Обращайте особое внимание на исходные положения, строго следите за правильным положением тела ребёнка во время выполнения упражнения, за симметричными движениями рук и ног, не допускайте участия ненужной в данном движении мускулатуры, излишнего старания, точность и чёткость выполнения задания, координация движений не менее важны, чем сила и выносливость мышц. В каждое занятие необходимо выполнить одно-два упражнения для мышц спины, столько же для мышц брюшного пресса, плечевого пояса и нижних конечностей, причём их следует чередовать (то есть нельзя предлагать ребёнку сразу 2 упражнения на одну мышечную группу), кроме того, обязательны дыхательные упражнения, которые могут быть использованы как отдых и подвижные игры для повышения эмоционального тонуса. Во время выполнения упражнений следите, пожалуйста, за дыханием ребёнка, очень часто, особенно в напряжённых позах, дети задерживают дыхание, что совершенно недопустимо. Упражнения для мышц спины- исходное положение лёжа на животе, голова, туловище и ноги располагаются на одной прямой линии, руки согнуты впереди, голова лбом лежит на тыльной поверхности пальцев (упражнения перечисляются по мере возрастания их сложности и увеличения нагрузки на мышцы спины)- поднять голову, задержаться в этом положении на 2-10 счётов, вернуться в исходное положение, поднять голову и плечевой пояс, руки в крылышках, задержаться в этом положении на счёт, вернуться в исходное положение, поднять голову и плечевой пояс, руки в стороны, задержаться в этом положении на счёт, вернуться в исходное положение, поднять голову и плечевой пояс, руки на поясе, задержаться в этом положении на счёт, вернуться в исходное положение, поднимать ноги поочерёдно, не отрывая таза от пола, поднять голову и плечевой пояс, руки в крылышки, в стороны, на пояс, в стороны, в крылышки, поднять голову и плечевой пояс движениями рук в крылышки, вперёд с хлопком, в крылышки, вернуться в исходное положение. Поднять голову и плечевой пояс, руки вперёд, пальцы сцеплены в замок, задержаться в этой позе на 2-4-6 счётов, вернуться в исходное положение. Поднять голову и плечевой пояс, руки в стороны, круговые движения руками вперёд и назад, вернуться в исходное положение. Поднять обе ноги одновременно, задержаться в этом положении, вернуться в исходное положение на счёт. Поднять голову и плечевой пояс, руки вперёд, сжимать и разжимать кулаки, вернуться в исходное положение. Поднять голову и плечевой пояс, руки вперёд, в стороны, вперёд, вернуться в исходное положение. Поднять голову и плечевой пояс, руки за голову (ладони на затылке), руки в крылышки, вернуться в исходное положение. Поднять голову и плечевой пояс, руки в крылышки, в стороны, в крылышки, за голову, в обратном порядке вернуться в исходное положение. Поднять голову, плечевой пояс, руки вперёд с одновременным подниманием ног (лодочка), задержаться в этой позе на 2-4- 6 счётов, вернуться в исходное положение. Упражнение брасс- поднять голову, плечевой пояс, руками выполнять движения, имитирующие плавание стилем брасс, вернуться в исходное положение. Упражнения с мячом- исходное положение лёжа на животе, руки сложены впереди с мячом- приподнять голову и плечевой пояс и прокатить мяч вперёд, выпрямляя руки, вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, прокатить мяч вперёд, перевести руки в положение крылышки, вытянуть вперёд и взять мяч, вернуться в исходное положение. Исходное положение прежнее- приподнять голову, плечевой пояс, прокатить мяч вперёд, перевести руки в положение за голову, в крылышки, на пояс, снова в крылышки, за голову, вытянуть вперёд и, взяв мяч, вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, прокатить мяч вперёд, перевести руки в крылышки, в стороны, в крылышки, на пояс, назад, затем в обратном порядке вернуться в исходное положение. Исходное положение лёжа на животе, голова повёрнута вправо, руки в стороны, в правой руке мячик- приподнять голову и плечевой пояс, вытянув руки вперёд, передать мяч из одной руки в другую, лечь, руки в стороны, голова влево, повторить в другую сторону. Исходное положение лёжа на животе, руки согнуты впереди, голова лежит лбом на кистях, мяч между стоп- зажать мяч между стопами и приподнять ноги, стараясь не выронить мяч, задержаться в этом положении на несколько счётов, вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, подняв руки вперёд, перекладывать мяч из одной руки в другую, не касаясь пола, несколько раз, лечь, голова влево, мячик в левой руке. Исходное положение прежнее, но мяч в руках перед грудью- приподнять голову и плечевой пояс, руки с мячом вперёд, руки за голову, вперёд и вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, вытянуть руки с мячом вперёд и поднять обе ноги (лодочка с мячом), вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, руки вперёд с мячом, приподняв ноги совершать ими движения вверх-вниз, как при плавании стилем кроль, вернуться в исходное положение. Упражнения с гимнастической палкой- исходное положение для этих упражнений лёжа на животе, руки сложены впереди, голова лбом на руках, палка лежит на полу впереди- приподнять голову и плечевой пояс, поднять руки с палкой вперёд, прогнуться, вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, руки вперёд, удерживая палку в вытянутых руках горизонтально, перехватывать её от концов к середине и обратно, вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, взять палку, поднять выпрямленные руки, перевести палку на лопатки, затем вперёд и вернуться в исходное положение. Исходное положение прежнее- приподнять голову и плечевой пояс, взять палку и поднять выпрямленные руки, приподнятыми ногами совершать движения врозь-вместе, опустить руки и ноги, вернуться в исходное положение. Исходное положение прежнее- приподнять голову, плечевой пояс, грудь, руки с палкой вытянуть вперёд, затем палку перевести на лопатки, приподнятыми ногами совершать движения как при плавании стилем кроль, опустить ноги, руки с палкой вперёд, вернуться в исходное положение.

Укрепление мышц брюшного пресса

в формировании осанки огромное значение имеет состояние мышц брюшного пресса, они помогают удерживать туловище в вертикальном положении, при сокращении осуществляют сгибание тела вперёд и его наклоны и, что исключительно важно, своим тонусом поддерживают внутрибрюшное давление, необходимое для удержания внутренних органов в правильном положении, кроме того, эти мышцы участвуют в процессе дыхания. При слабости мышц брюшного пресса живот отвисает, а вместе с ним отвисают, теряя нормальное взаиморасположение, внутренние органы, находящиеся в брюшной и тазовой полости, поэтому, так часто нарушения осанки или просто слабость мышц живота сочетаются с различными сбоями в работе органов пищеварительной или мочеполовой систем. Особенно важно иметь хорошо развитые, крепкие мышцы брюшного пресса девочкам, так как в будущем во время беременности и в процессе родов эти мышцы должны выдерживать огромную нагрузку, ну и конечно, стройная талия, подтянутый живот- это существенные составляющие красивой фигуры. Существует большое разнообразие упражнений, укрепляющих мышцы брюшного пресса: переход из положения лёжа в положение сидя, поднимание ног, движения ногами на весу, известный всем со школьных лет угол и так далее, однако здесь особенно важно соблюдать правило постепенного увеличения нагрузки, при напряжении передней брюшной стенки увеличивается внутрибрюшное давление и, если мышцы слабы и растянуты, возможны неприятности (например, расхождение прямых мышц живота, увеличение грыжи), поэтому на первом этапе вышеперечисленные упражнения противопоказаны и начинать следует с меньших нагрузок, особенно хороши в этом плане упражнения, укрепляющие мышцы всей передней поверхности тела. В любом случае начинать регулярные тренировки надо с определения исходного уровня развития данной мышечной группы, наращивать нагрузку надо очень постепенно, увеличивая количество повторений упражнения, выполняя его в более медленном темпе, с задержками в напряжённых положениях, а также заменяя уже освоенные движения на новые, более сложные. Особое внимание уделяется правильным исходным положениям, точности и симметричности движений, для освобождения мышц брюшного пресса от статических нагрузок упражнения проводятся, в основном, из исходного положения лёжа на спине. Укрепление мышц передней поверхности тела- исходное положение: ребёнок лежит на спине, голова, туловище, ноги на одной прямой линии, руки вдоль тела- поднять голову до касания подбородком груди, посмотреть на свои носки, носки подтянуть на себя, задержаться в этой позе на 1-2 счёта, опустить голову и носки и расслабиться на 1-2 счёта, повторить упражнение, увеличивать нагрузку можно двумя способами: либо задерживаясь в напряжённом положении на 4-6-10-20 счётов, либо выполняя большее количество подъёмов. Исходное положение прежнее- поднять голову, носки на себя, вытянуть руки вперёд, задержаться в этой позе, вернуться в исходное положение, расслабиться. Исходное положение прежнее, но руки к плечам- поднять голову, носки на себя, задержаться в этой позе и вращать согнутыми руками в плечевых суставах, вернуться в исходное положение. Исходное положение прежнее, одна рука вытянута вверх, другая вдоль тела- поднять голову, носки на себя и, задержавшись в этой позе, менять положение рук, вернуться в исходное положение. Упражнение то же, но смена положения рук производится со сжиманием пальцев в кулак и потягиванием в исходном положении. Исходное положение прежнее- поднять голову, носки на себя, согнутую ногу подтянуть к животу, обхватить руками и коснуться лбом колена, вернуться в исходное положение, повторить другой ногой. Исходное положение прежнее- поднять голову, согнуть обе ноги, подтянуть их коленями к груди, обхватить руками и коснуться лбом коленей, то есть Сгруппироваться, вернуться в исходное положение. Исходное положение прежнее- подтянуть колени к груди, обхватить их руками, лбом коснуться коленей и, сгруппировавшись таким образом, покачаться вперёд-назад, вернуться в исходное положение. Исходное положение лёжа на спине, ноги согнуты в коленях, стопы на полу, руки на поясе- поднять голову, руки к плечам, за голову, к плечам, вернуться в исходное положение. Поднять голову, руки вперёд, потянуться к коленям, задержаться в этой позе, вернуться в исходное положение. Поднять голову, руки вперёд, в стороны, вперёд, вернуться в исходное положение. Поднять голову, сесть прямо, лечь не опуская голову, вернуться в исходное положение. Движения ногами- исходное положение: ребёнок лежит на спине, руки на поясе, ноги выпрямлены- сгибать и разгибать ноги в коленях попеременно, скользя стопами по полу, или на весу, согнуть ногу в колене, выпрямить её вверх, снова согнуть и опустить, повторить другой ногой. Велосипед- сгибать и разгибать ноги на весу одновременно, имитируя велосипедные движения, обратить внимание на активную работу стопами и темп движений (чем медленнее, тем труднее). Согнуть ногу в колене, выпрямить её вверх до угла 45 градусов, опустить прямую ногу, повторить другой ногой, чем медленнее опускаются ноги, тем больше нагрузка, поэтому сначала достаточно 1-2 счёта, затем замедлить до четырёх-шести-десяти. Согнуть обе ноги в коленях, выпрямить вверх, медленно опустить прямые ноги. Приподнять прямые ноги и совершать ими движения в вертикальной плоскости (вертикальные ножницы), в горизонтальной плоскости- горизонтальные ножницы, обратить внимание на положение тела при выполнении этих упражнений, не допускать поднимания плеч и не отрывать поясницу от пола. Исходное положение: ребёнок полулежит на спине, опираясь руками сзади на предплечья- поднять прямую ногу, задержать на счёт (2-4), опустить, повторить другой ногой. Поднять прямую ногу, присоединить к ней другую, удерживать ноги на счёт (2-4), опустить вместе, повторить, начиная с другой ноги. Согнуть ноги, выпрямить их на весу, развести в стороны, соединить, согнуть, опустить. Горизонтальные ножницы- согнуть ноги, выпрямить их на весу и выполнять скрёстные движения прямыми ногами на счёт (2-4-6-8-10), согнуть и опустить, вернуться в исходное положение. Присаживания- исходное положение: ребёнок лежит на спине, руки вытянуты вверх- махом рук сесть, руки на пояс, спина прямая, вернуться в исходное положение. Махом рук сесть, руки в крылышки, спина прямая, вернуться в исходное положение. Махом рук сесть, руки вперёд, согнуться и тянуться руками к носкам, вернуться в исходное положение. Махом рук сесть, руки на затылке, наклониться вперёд, стараясь коснуться лбом коленей, выпрямиться, вернуться в исходное положение. Исходное положение: ребёнок лежит на спине, ноги полусогнуты, руки вытянуты вверх- махом рук сесть по-турецки, руки вытянуть вперёд, спина прямая, вернуться в исходное положение. Махом рук сесть по-турецки, руки на поясе, в стороны, на поясе, вернуться в исходное положение. Махом рук сесть по-турецки, руки за голову, вверх, за голову, вернуться в исходное положение. Махом рук сесть по-турецки, руки в крылышки, сидеть с прямой спиной (2-4-6) счётов, вернуться в исходное положение. Для полноценного укрепления мышц брюшного пресса необходимо, также тренировать мышцы, образующие боковые поверхности туловища, то есть Сочетать присаживания с поворотами или выполнять упражнения, лёжа на боку. Присаживания с поворотами- исходное положение лёжа на спине, ноги на ширине плеч, руки вдоль тела- поднять голову и вытянуть руки к одному колену, вернуться в исходное положение, затем повторить движение к другому колену, задержаться в напряжённых позах на (2-4-6) счётов. Исходное положение прежнее, но руки вытянуты за головой- махом рук сесть и тянуться руками к носку одной ноги, вернуться в исходное положение, затем повторить упражнение к другой ноге. Исходное положение прежнее- махом рук сесть, руки в крылышках, повернуться в одну сторону, вернуться в исходное положение, затем повторить упражнения в другую сторону. Исходное положение прежнее- махом рук сесть, тянуться руками к одной ноге, посередине, к другой ноге, вернуться в исходное положение, повторить упражнение, начиная с другой стороны. Исходное положение лёжа на спине, ноги полусогнуты, руки вытянуты за головой- махом рук сесть, руки за голову, повернуться и тянуться локтем к противоположному колену, вернуться в исходное положение, повторить упражнение в другую сторону. Упражнения на боку- исходное положение: ребёнок лежит на боку, нижняя нога полусогнута, нижняя рука согнута и лежит под головой, верхняя в положении упора перед грудью- поднять прямую вышележащую ногу до угла 45 градусов, задержать на весу на несколько счётов (2-4-6), опустить, повторить на другом боку. Поднять прямую ногу и совершать ею движения, рисуя носком небольшие окружности вперёд и назад, опустить ногу, повторить на другом боку. Поднять прямую ногу, присоединить к ней выпрямленную нижележащую ногу, опустить вместе, вернуться в исходное положение, повторить на другом боку, очень важно во время выполнения этих упражнений не терять равновесия, не падать и не сгибаться вперёд или назад. Упражнения с предметами позволяют разнообразить и несколько усложнить занятия. Упражнения с мячом- исходное положение лёжа на спине, руки на поясе, ноги прямые, стопами удерживая мяч- согнуть ноги с мячом скамеечкой, вернуться в исходное положение. Согнуть ноги с мячом, выпрямить под углом 45 градусов, согнуть, опустить, вернуться в исходное положение. Согнуть ноги с мячом, выпрямить вверх, медленно опустить прямые ноги. Поднять прямые ноги с мячом вверх, опустить. Исходное положение полулёжа на спине, опускаясь руками сзади и удерживая стопами мяч- согнуть ноги с мячом и выпрямить. Приподнять прямые ноги с мячом, задержаться в этом положении на счёт (2-4-6), опустить. Исходное положение лёжа на спине, руки с мячом вытянуты вверх- руки с мячом к груди, приподнять голову, носки на себя, задержаться в этом положении на счёт, вернуться в исходное положение. Руки с мячом выпрямить вперёд, приподнять голову, носки на себя, тянуться мячом к коленям, вернуться в исходное положение, расслабиться. Махом рук с мячом сесть и тянуться к носкам, вернуться в исходное положение. Махом рук с мячом сесть прямо, руки согнуты перед грудью, руки вверх, вернуться в исходное положение. Махом рук сесть, руки вверх, согнуть перед грудью, вытянуть вперёд, согнуть перед грудью, вернуться в исходное положение. Махом рук сесть, переложить мяч между стоп, лечь, руки вдоль тела, сесть, взять мяч и вернуться с ним в исходное положение. Махом рук сесть и наклонившись, положить мяч справа от ног, вернуться в исходное положение, повторить упражнение с наклоном влево. Махом рук сесть, наклонившись, положить мяч между стопами, лечь, руки вдоль тела, поднять согнутые ноги и взять мяч руками, вернуться в исходное положение. Исходное положение лёжа на спине, ноги полусогнуты, руки с мячом согнуты перед грудью- вытянуть руки вперёд и, приподняв верхнюю часть туловища, положить мяч между колен, затем лечь, руки вдоль тела и расслабиться, снова приподняться и взять мяч, вернуться в исходное положение. Поднять ноги вверх и, вытянув руки, положить мяч между стоп, выпрямить ноги на весу, задержаться в этой позе на несколько счётов (1- 2-3), взять мяч в руки и вернуться в исходное положение. Упражнения с гимнастической палкой- исходное положение лёжа на спине, ноги выпрямлены, руки с палкой согнуты перед грудью- поднять голову одновременно с движением рук вперёд, носки на себя, тянуться руками с палкой к ногам, задержаться в этом положении на счёт (2-4-6), вернуться в исходное положение. Поднять голову, носки на себя, руки вперёд, согнуть к груди, вперёд, вернуться в исходное положение. Согнуть ноги, подтянуть колени к груди, перенести палку на голени, вернуться в исходное положение. Поднять голову, согнуть ноги, подтянув колени к груди, перенести палку на колени, сгруппировавшись таким образом, покачаться вперёд-назад несколько раз, вернуться в исходное положение. Исходное положение лёжа на спине, ноги прямые, руки с палкой вытянуты вверх- махом рук с палкой сесть и потянуться к ногам, вернуться в исходное положение. Махом рук с палкой сесть с прямой спиной, палку перенести на лопатки, вернуться в исходное положение. Махом рук с палкой сесть по-турецки, палку на лопатки, вернуться в исходное положение. Махом рук с палкой сесть по-турецки (палка на лопатках), поворачивать корпус в стороны, вернуться в исходное положение. Махом рук с палкой сесть по-турецки (палка на лопатках), встать без помощи рук, оставив ноги в скрещенном положении, сесть (палка на лопатках), вернуться в исходное положение.

Самовытяжение

движения самовытяжения, потягивания абсолютно естественны для человеческого тела, да и не только для человеческого, как грациозно потягиваются домашние кошки и их дикие сородичи, удивительная пластика представителей семейства кошачьих- отличный пример для подражания, среди упражнений детской лечебной гимнастики даже есть такое имитационное движение- ошечка. Потягиваться необходимо и детям, и взрослым, в процессе самовытяжения происходит растяжение околопозвоночных мышц и глубоких мышц позвоночника, увеличиваются расстояния между позвонками и, следовательно, уменьшается давление на межпозвоночные диски, на нервные окончания и кровеносные сосуды, в результате улучшается кровоснабжение, а значит и питание межпозвоночных дисков, исчезают рефлекторные боли, уменьшаются искривления позвоночника, позвоночник лучше растёт, становится более гибким. Статическая нагрузка воздействуя в основном на позвоночник, приводит к снижению расстояний между позвонками, известно, что к вечеру рост человека уменьшается на 1-2 сантиметра, поэтому очень полезно в течение дня несколько раз потянуться лёжа на твёрдой опоре. Особенно эффективно самовытяжение по утрам после сна, когда мышцы ещё расслаблены и согреты, обратите внимание: потягивается ваш малыш, пробудившись после сна, есть ли у него такая потребность в течение дня, и есть ли у него время для сладкого потягивания в постели. Не секрет, что утром все торопятся (родители- на работу, дети- в детский сад или школу), но лучше будить ребёнка на пару минут пораньше, чем лишать его такой приятной и полезной привычки. Упражнения на самовытяжение- обязательная часть любого комплекса лечебной гимнастики, направленной на исправление нарушения осанки, лечение сколиоза и остеохондроза, стимуляции роста. Самовытяжение проводится в положении лёжа на спине, животе, стоя на четвереньках, сидя и стоя, висы тоже относятся к вытягивающим упражнениям. Движения выполняются в произвольном ритме, медленно, плавно, чередуя напряжённое вытяжение с расслаблением. Самовытяжение в положении лёжа- исходное положение: ребёнок лежит на спине, голова, туловище, ноги на одной прямой линии, руки вдоль тела- прижать подбородок к груди (не поднимая головы), носки подтянуть на себя, потянуться, стремясь макушкой в одну сторону, пятками- в противоположную, расслабиться в исходное положение. Исходное положение прежнее- прижать подбородок к груди, носки на себя. Потянуться сначала одной пяткой, затем- другой. Макушкой в это время стремиться в противоположную сторону, расслабиться в исходное положение. Исходное положение прежнее, но руки вытянуты вверх- прижать подбородок к груди, носки на себя, потянуться макушкой и руками в одну сторону, пятками- в противоположную, расслабиться в исходное положение. Исходное положение прежнее- тянуться пятками поочерёдно, расслабиться в исходное положение. Исходное положение прежнее, но руки на поясе- прижать подбородок к груди, носки на себя, потянуться, надавливая руками на тазовые кости, расслабиться в исходное положение. Исходное положение прежнее- тянуться пятками поочерёдно, расслабиться в исходное положение. Исходное положение: ребёнок лежит на животе, руки вверх, голова опускается лбом, пятки вместе, носки оттянуты- потянуться головой и руками в одну сторону, ногами- в противоположную, расслабиться. Исходное положение прежнее, но руки на поясе- потянуться, макушкой стремясь в одну сторону, а руками давить на таз, оттягивая его в противоположную, расслабиться. Исходное положение: ребёнок стоит на коленях, опираясь на кисти рук, голова и спина на одной прямой линии- кошечка- опустить голову книзу, спину выгнуть (кошечка сердится), поднять голову, спину прогнуть (кошечка ласковая). Поднять прямую правую ногу назад, а прямую левую руку вперёд, потянуться рукой и ногой в противоположные стороны, голову не опускать и смотреть на руку, вернуться в исходное положение, повторить левой ногой и правой рукой. Сесть на пятки, руки вытянуть вперёд, наклонить туловище вперёд, не отрывая таза от пяток. Вытянуться вперёд, скользя руками по полу, медленно вернуться в исходное положение. Самовытяжение в положении сидя- исходное положение: ребёнок сидит на жёстком стуле, стопы на полу, спина прямая, ладони лежат на верхней части бёдер- потянуться макушкой вверх, растягивая позвоночник и не отрывая таза от стула, ладонями упираться в бёдра, плечи не поднимать, расслабиться, но не сгибать спину, повторить. Поднять руки вверх и потянуться вслед за руками макушкой, растягивая позвоночник, опустить руки, но не сгибать спину. Исходное положение: ребёнок сидит на полу по-турецки, спина прямая, ладони лежат на верхней части бёдер- потянуться макушкой вверх, растягивая позвоночник и упираясь ладонями в бёдра, расслабиться, но не сгибать спину. Поднять руки вверх ладонями (можно сцепить пальцы в замок), потянуться макушкой вслед за руками, растягивая позвоночник, расслабиться в исходное положение. Подняв руки вверх и стремясь макушкой вслед за ними, наклониться в одну сторону, сесть прямо, наклониться в другую сторону, вернуться в исходное положение. Подняв руки вверх и стремясь макушкой вслед за ними, повернуться в одну сторону, сесть прямо, повернуться в другую сторону, вернуться в исходное положение. Самовытяжение в положении стоя- исходное положение: ребёнок стоит прямо, стопы параллельно, руки на поясе (точнее на гребнях подвздошных костей)- потянуться макушкой вверх, растягивая позвоночник и не отрывая пяток от пола, ладонями упираться в тазовые кости, расслабится, но спину не сгибать. поднять руки вверх (можно сцепить пальцы в замок), потянуться вверх руками и макушкой, растягивая позвоночник, пятки от пола не отрывать, вернуться в исходное положение, не сгибая спины. Упражнения самовытяжения в положении сидя и стоя будут ещё более эффективны, если выполнять их перед зеркалом, контролируя правильность положений, для усложнения упражнений можно выполнять их с мешочком на голове.

Совершенствование навыка правильной осанки

хорошая осанка как прочно усвоенный навык удержания тела в пространстве должна сохраняться постоянно, вне зависимости от того, какие движения ребёнок совершает руками и ногами, поэтому, приучив ребёнка правильно сидеть и стоять, необходимо продолжать занятия и вырабатывать хорошую осанку в процессе движения, различными положениями рук. Тренировка навыка правильной осанки в положении сидя и стоя- исходное положение: ребёнок сидит или стоит с правильной осанкой- постепенное расслабление мускулатуры шеи, плечевого пояса, рук и туловища сверху вниз и возвращение в исходное положение- наклонить голову, свести плечи, согнуться вперёд, выпрямиться, развести (не поднимая) плечи, поднять голову (тянуться вверх макушкой). Наклоны и повороты в стороны с различными положениями рук на поясе- повернуться в одну сторону, повернуться вперёд, повернуться в другую сторону, повернуться вперёд, наклониться вправо, подняв одну руку вверх, выпрямиться, руки на пояс, наклониться влево, выпрямиться, руки на пояс. Повороты и наклоны должны совершаться всем корпусом, туловище, голова и руки находятся в одной плоскости. Попеременное движение руками (исходное положение прежнее, но руки в крылышки)- вытянуть одну руку в сторону, вернуться в исходное положение, вытянуть другую руку в сторону, вернуться в исходное положение. Выпрямить одну руку вверх, вернуться в исходное положение, выпрямить другую руку вверх, вернуться в исходное положение. Исходное положение прежнее, но руки согнуты перед грудью, кисти сжаты в кулаки (как у боксёра)- вытянуть одну руку вперёд, вернуться в исходное положение, вытянуть другую руку вперёд, вернуться в исходное положение, движения бокс выполняются с лёгким поворотом корпуса и в различном темпе, сначала плавно и медленно, затем всё быстрее и резче. Исходное положение прежнее, но руки сложены перед грудью, локти в стороны- движение одним локтем назад, вернуться в исходное положение, движение другим локтем назад, вернуться в исходное положение, движение обоими локтями назад, вернуться в исходное положение. Исходное положение прежнее- движение обоими локтями назад, вернуться в исходное положение, движение выпрямленными руками в стороны, вернуться в исходное положение, выполняя движения локтями или прямыми руками назад, ребёнок удерживает их на уровне плеч и старается свести лопатки к позвоночнику. Упражнения на координацию движений- ребёнок сидит с правильной осанкой, руки на бёдрах, выполняет одновременные движения руками- руки на пояс, в крылышки, в стороны, за голову, вверх, за голову, в стороны, в крылышки, на пояс, на бёдра, темп движений сначала медленный, затем всё более быстрый, важно следить не только за координацией, но и за правильными положениями рук и осанкой, начинать упражнения следует то с правой, то с левой руки. Попеременные движения руками- одна рука на пояс, другая на пояс, одна рука в крылышко, другая в крылышко, одна рука вверх, другая вверх, одна рука в крылышко, другая в крылышко, одна рука на пояс, другая на пояс, одна рука на бедро, другая на бедро. Движения руками, удерживая мешочек на голове (ребёнок сидит с мешочком на голове, руки на бёдрах)- руки на пояс, в стороны, вперёд, в стороны, на пояс, в исходное положение, руки на пояс, в крылышки, за голову, в крылышки, на пояс, в исходное положение. Движения руками могут быть самыми разными, одновременными и попеременными, в различном темпе, простыми и сложными по координации в зависимости от общей подготовки и возраста вашего ребёнка, кроме того, повороты можно выполнять с мешочком на голове. Тренировка навыка правильной осанки при ходьбе- исходное положение: ребёнок стоит с правильной осанкой, руки свободно опущены вдоль тела- ходьба на месте- ребёнок шагает на месте, свободно размахивая руками (4-8-12), остановка с проверкой осанки (4 счёта). Ходьба с остановками- ребёнок ходит, свободно размахивая руками (4-8-12 счётов), остановка с проверкой осанки (4 счёта). Ходьба с различными движениями рук- ребёнок ходит, руки на поясе (4-8-12 счётов), остановка, руки вниз, проверка осанки (4 счёта). Ребёнок ходит, руки в крылышки, остановка, руки вниз, проверка осанки. Ребёнок ходит, руки в стороны, остановка, руки вниз, проверка осанки. Ребёнок ходит, руки вперёд, остановка, руки вниз, проверка осанки. Ребёнок ходит, руки вверх, остановка, руки вниз, проверка осанки. Ребёнок ходит, руки за голову, остановка, руки вниз, проверка осанки. Ребёнок ходит, меняя положение рук (руки на пояс, в крылышки, в стороны, в крылышки, на пояс, вниз), остановка с проверкой осанки (4 счёта). Ходьба на носках- ребёнок ходит на носках, останавливаясь и опускаясь на полную стопу, проверяет осанку. Ходьба на носках с различными положениями рук- ребёнок ходит на носках (руки на поясе, в крылышки, в стороны, вперёд, за головой, вверх), останавливается и, опустившись на полную стопу, проверяет осанку. Ходьба с высоким подниманием колена- ребёнок ходит с высоким подниманием колена, руки вперёд (4-8 счётов), остановка, руки вниз, проверка осанки (4 счёта). Ходьба в различном темпе- ребёнок ходит по комнате или шагает на месте в различном темпе (4-20 счётов), остановка с проверкой осанки (4 счёта). Ходьба с различными заданиями- ребёнок шагает на месте (4-8 счётов), приседание (4), руки вперёд, шаг на месте, остановка с проверкой осанки. Ходьба с высоким подниманием колен, остановка с проверкой осанки. Ходьба назад, остановка с проверкой осанки. Ходьба приставными шагами в сторону, остановка с проверкой осанки. Ходьба с расслаблением- ребёнок идёт, сохраняя хорошую осанку (4-8-12 счётов), остановка с расслаблением (опустить голову, плечи вперёд- 4 счёта), выпрямиться (поднять голову, развернуть плечи). Ходьба с мешочком на голове- ребёнок ходит, удерживая мешочек на голове (4-20 счётов), останавливается, проверяет осанку и, если есть необходимость, поправляет мешочек. Все вышеперечисленные упражнения можно выполнять с мешочком на голове, однако нельзя допускать, чтобы ребёнок поддерживал мешочек руками или наклонял голову, противодействуя его падению, цель упражнений- сохранение правильной осанки, а не удержание мешочка на голове. Упражнения с гимнастической палкой малого размера- палку за спину- исходное положение: ребёнок стоит прямо, ноги на ширине плеч, стопы параллельно, держит палку горизонтально внизу перед собой за концы- прямыми руками поднять палку вверх над головой, сгибая руки, опустить её на лопатки, поднять палку над головой, вернуться в исходное положение. Ходьба с палкой- ребёнок ходит, держа палку за спиной на высоте углов лопаток. Потянись за палкой (исходное положение прежнее)- поднять палку вверх, потянуться, встав на носки, опуститься на всю ступню, опустить палку. Повороты с палкой у груди (исходное положение прежнее, но палка у груди)- повернуться в сторону, руки выпрямить, стать прямо, палку к груди, повернуться в другую сторону, руки выпрямить, вернуться в исходное положение. Повороты с палкой за спиной (исходное положение прежнее, но палка на лопатках)- повернуться в одну сторону, вернуться в исходное положение, повернуться в другую сторону, вернуться в исходное положение. Повороты с палкой вверху- поднять палку вверх, повернуться в одну сторону, в другую, вернуться в исходное положение. Наклоны в стороны (исходное положение прежнее, палка на лопатках)- наклониться в одну сторону, стать прямо, наклониться в другую сторону, вернуться в исходное положение. Наклоны вперёд (исходное положение прежнее)- наклониться вперёд, не опуская головы, выпрямиться. Подними палку (исходное положение прежнее, но палка у груди)- наклониться вперёд и положить палку у носков, выпрямиться, руки вниз, наклониться и взять палку, выпрямиться, руки с палкой у груди. Палку назад (исходное положение прежнее, но палка внизу)- поднять прямыми руками палку вверх, опустить её за спиной как можно ниже, поднять палку вверх, вернуться в исходное положение. Подвижные игры- тише едешь- дальше будешь- дети стоят в шеренге, ведущий становится впереди них на некотором расстоянии, ведущий говорит: тише едешь- дальше будешь, в это время дети идут вперёд, по сигналу ведущего: стоп, дети останавливаются и проверяют осанку, те, у которых осанка неправильная, возвращаются на исходную позицию, выигрывает тот, кто первым дойдёт до ведущего. Автомобили- дети стоят в любом порядке (в кругу, шеренге, колонке), каждый должен хорошо запомнить своё место- гараж, по первому сигналу (например, хлопку взрослого) все автомобили выезжают из гаражей и двигаются в любом направлении, по заранее условленным улицам, в центре зала (или площадки) стоит кто-нибудь из детей (регулировщик) с флажком или палочкой в руках, по сигналу регулировщика, который поднимает флажок, все автомобили останавливаются и стоят с хорошей осанкой, регулировщик опускает флажок и движение возобновляется, по сигналу взрослого (несколько хлопков) автомобили спешат в свои гаражи, тот, кто не добежит за это время до своего гаража, или спутает гараж, или не остановится по требованию регулировщика, пропускает одну игру. Самолёты- дети стоят в любом порядке (в кругу, шеренге, колонке)- это самолёты в ангарах, каждый должен запомнить своё место (свой ангар), по сигналу взрослого самолёты вылетают из ангаров и двигаются в любом направлении с вытянутыми в стороны руками, при встрече с другим самолётом планируют, то есть наклоняют туловище вправо, влево, вперёд, стараясь не сломать крылья (не опускать вытянутые в стороны руки), по следующему сигналу (несколько хлопков) все самолёты летят в свои ангары и стоят с хорошей осанкой, кто не успел добежать до своего ангара, перепутал ангар или сломал крылья, пропускает одну игру. «Умей слушать»- дети идут друг за другом по одному и по сигналу, по возможности бесшумно, выполняют задания взрослого (повернуться, остановиться, поднять руки вверх и так далее), отмечаются дети, сделавшие упражнение чётко, красиво, бесшумно, контролируется правильность осанки, эту игру можно провести с детьми и в положении сидя на стуле, на полу, и даже лёжа. «Ходим в шляпах»- детям кладут на голову шляпу (мешочек весом 200 граммов или дощечку, колесо от пирамиды), проверив правильность осанки, взрослый даёт сигнал к ходьбе, дети ходят обычным шагом, сохраняя хорошую осанку и удерживая шляпу, усложнить игру можно тем, что детям предлагают пройти по линии, намеченной по полу мелом, по гимнастической скамейке или переступать через различные предметы, выигрывает тот, у кого шляпа ни разу не упала. Весёлая ходьба- дети проверяют осанку у зеркала или стены, затем идут друг за другом, сохраняя правильную осанку, обычным шагом, на носках, на пятках, на наружных сводах стоп (мы проверили осанку и свели лопатки, мы походим на носках, мы идём на пятках, мы идём, как все ребята и как мишка косолапый). Букет- дети встают в круг, получается цветок, цветы стоят красиво, с хорошей осанкой, цветы составляют круг- клумбу, в середине клумбы стоит садовник, а вне круга- покупатель, который говорит: «садовник, садовник, цветы мне продай», садовник отвечает: «продам, но каких- поскорей отвечай, есть розы, тюльпаны, гвоздика и мак, анютины глазки, душистый табак», «я возьму розу,- отвечает покупатель и хочет сорвать розу, но роза убегает от покупателя, стараясь вернуться на своё место раньше, чем тот успеет коснуться её, если покупатель дотронулся до цветка, тот идёт в середину круга (считается сорванным), при неудаче покупатель снова обращается к садовнику, если он три раза не смог сорвать цветок, то заменяется. Черепахи- дети ползают на животе, передвигая одновременно правую руку и левую ногу, затем левую руку и правую ногу, черепахи ползают под натянутыми верёвками, стараясь не задеть их, задевший верёвку, считается пойманным в капкан и выходит из игры. Поезд- дети становятся друг за другом, стоящий впереди изображает паровоз, он гудит, подаёт сигнал к отправлению, дети сгибают руки в локтях и начинают движение вперёд, вначале медленно, затем ускоряя шаг, взрослый контролирует их осанку, поезд подходит к станции, то есть Дети замедляют ход и останавливаются. Гуси-гуси- на одной стороне зала (площадки)- гуси, на другой- пастух, посередине зала, между ними- волк, гуси ходят с гордой осанкой, тянут вверх шею, взмахивают руками, шипят, выдыхая, пастух говорит: «гуси, гуси», гуси отвечают: «га-га-га», пастух: «есть хотите?» Гуси: «да, да, да», пастух: «так летите», гуси: «нам нельзя», серый волк под горой не пускает нас домой», пастух: «ну летите, как хотите, только крылья берегите», гуси, расправив крылья, перебегают на другую сторону зала, а волк старается их поймать (коснуться рукой). Послушный мяч- дети лежат, вытянувшись на спине, зажав мяч между стопами, поворачиваются на живот, стараясь не выронить мяч (вот какой послушный мяч, между стоп его запрячь, повернись и оглянись, мячик, на пол не катись). Переправа с грузом на голове- взрослый рассказывает: «мы идём в поход, в лесу встретится ручей, его надо перейти по мостику или по камушкам, затем придётся пробраться под низкими колючими кустиками, главное- не уронить груз», мостик- перевёрнутая гимнастическая скамейка, камушки- кубики на расстоянии 20-30 сантиметров друг от друга, кустики- обручи, дети выполняют задания с мешочком на голове. «Спрячься у стены»- дети бегают по залу, водящий стремится их поймать, спастись от него можно у стены, плотно прижавшись к ней пятками, ягодицами, лопатками и затылком, тот, кто принял неправильную позу или не добежал до стены может быть пойман, пойманный становится водящим. «Кто донесёт мяч»- дети стоят парами, между ними на уровне ушей надувной мяч, который они поддерживают головами, каждая пара старается дойти до финиша, не уронив мяч. Дети идут колонной друг за другом, на голове мешочки, водящий меняет положение рук, например, кладёт их на пояс, затылок или выполняет какое-нибудь упражнение в ходьбе, например, идёт приставным шагом, остальные дети должны точно повторять его движения, по сигналу взрослого водящий делает шаг в сторону, дожидается последнего и идёт вслед за ним, новый водящий должен показывать уже другие упражнения, выигрывает тот, кто не ошибается, а из водящих- тот, кто не повторит старого упражнения, выдумает наиболее красивое, интересное, забавное. Почти все вышеперечисленные игры можно проводить как в зале, включая в занятия по лечебной гимнастике, так и на площадке на свежем воздухе во время прогулки, в последнем случае они помогут вам занять и развлечь ребёнка, организовать его свободное время.

Нарушения осанки

это не просто косметический дефект или безобидная, не требующая коррекции, деформация позвоночника, а первый звонок, первый сигнал к будущим заболеваниям сколиотической болезнью, остеохондрозом, юношеским кифозом, кроме того, нарушение осанки может явиться одним из предрасполагающих факторов в развитии соматических расстройств, соматические заболевания в свою очередь приводят к деформациям позвоночника в различных плоскостях. Таким образом, нарушения осанки хотя и не являются заболеваниями в строгом смысле этого слова, но наносят значительный ущерб здоровью ребёнка и требуют к себе особого внимания, как уже не раз отмечалось в этой книге, исправление дефектов всегда сложнее, чем их профилактика, поэтому, если для формирования правильной осанки достаточно создать условия, в которых ребёнок смог бы гармонично развиваться не только интеллектуально, но и физически, и исключить все факторы, пагубно воздействующие на его опорно-двигательную систему, то для исправления нарушений осанки требуются особые лечебные мероприятия. Лечение должно быть комплексным, то есть включать все доступные и необходимые методы (массаж, лечебную гимнастику, лечебное плавание, ортопедический режим, рациональный двигательный режим и рациональное питание). Рациональное питание- начнём с последнего в списке, но не последнего по значению пункта- питания, что такое рациональное питание ребёнка, на эту тему написано достаточно книг и статей, поэтому стоит лишь определить основные параметры. Во-первых, чем моложе человек, тем важнее для него рациональное питание, следовательно, если вы можете питаться кое-как и кое-чем, то к диете своего ребёнка вы должны относиться с максимальной ответственностью. Во-вторых, питание должно быть полноценным, пища должна обеспечивать все потребности растущего организма, содержать все необходимые вещества (белки, жиры, углеводы, витамины, минеральные соли, микроэлементы и воду), белки, жиры и углеводы обладают калорийностью, то есть определённым энергетическим запасом, причём энергетическая ценность пищи определяется в зависимости от возраста, пола, характера деятельности ребёнка (много ли он двигается) и условий окружающей среды (времени года, температуры и так далее), чем младше ребёнок, тем выше должна быть относительная калорийность пищи, то есть количество калорий, приходящееся на один килограмм веса. Белки являются строительным материалом клеток и тканей организма и исключать их из питания ребёнка нельзя, более того, примерно половина или две трети белков должны быть животного происхождения (молочные продукты, мясо, рыба, яйца). Жиры и углеводы также входят в состав клеток и являются источниками энергии (особенно углеводы), витамины, минеральные соли и микроэлементы крайне необходимы для нормальной жизнедеятельности организма, так как они входят в состав клеток, участвуют в обмене веществ, обеспечивают многие биохимические процессы. Все эти вещества поступают с пищей, поэтому важно заботиться, чтобы ребёнок получал достаточное количество свежих овощей, фруктов, молочных продуктов, чтобы витамины не уничтожались при неправильном приготовлении блюд и длительном хранении продуктов. Значение воды в организме огромно, она составляет около семидесяти процентов массы тела и участвует практически во всех процессах в организме человека, ежедневно требуется получать полтора-два литра воды, половина этого объёма поступает с пищей, а половина- в виде напитков, однако жарким летом в связи с усиленным потоотделением количество воды, поступающее в организм, должно быть большим, чем зимой. В-третьих, питание должно быть сбалансированным, то есть соотношение различных питательных веществ должно быть оптимальным, так как недостаток или избыток любого из них нарушает слаженную работу пищеварительной системы и пагубно влияет на общий обмен веществ в организме и может вызвать различные серьёзные заболевания (например, сахарный диабет, ожирение, атеросклероз). Соотношение белков, жиров и углеводов в пище ребёнка должно быть примерно следующим: 1:2:4, то есть если всю суточную калорийность принять за 100 процентов, то белки должны быть равны четырнадцати, жиры- тридцати, углеводы- пятидесяти шести процентам, только в этом случае пища будет полезной для здоровья, роста, развития и работоспособности ребёнка. В-четвёртых, пища, которую получает ребёнок, должна быть сытной, ощущение сытости обеспечивается определённым объёмом и весом пищи, который должен быть в среднем 1-2 килограммов. В-пятых, должен быть определённый режим питания, при соблюдении этого режима вырабатываются условные пищевые рефлексы, повышается аппетит, выделяются пищеварительные соки, то есть обеспечивается нормальная работа пищеварительной системы, режим питания, то есть Количество приёмов пищи и время еды меняется с возрастом, для дошкольников рекомендуется четырёх-пятиразовое питание (три основных приёма пищи: завтрак, обед и ужин и 1-2 дополнительных- лёгкий полдник или второй завтрак), в промежутках между ними не следует давать детям булочки, сласти и прочее, привычка кусочничать самым пагубным образом сказывается на аппетите и работе пищеварительной системы. Чёткое выполнение режима питания, приём пищи в определённое время обеспечивает более эффективное использование пищи, укрепляет нервную систему и повышает защитные силы организма ребёнка. Рациональный двигательный режим- это необходимая часть общего развития ребёнка, обеспечивающая становление не только двигательных навыков и формирование костно-мышечной системы, но и всех систем детского организма, а также личности ребёнка. Ортопедический режим- это понятие в данном случае значительно шире и включает в себя все условия, в которых формируется опорно-двигательная система ребёнка (мебель, которой он пользуется, режим деятельности и отдыха, одежду и обувь, привычные позы). Естественно, условия жизни ребёнка зависят от очень многих факторов, в первую очередь климатических, культурных и социальных, поэтому рекомендации будут касаться в основном режима дня ребёнка, мебели и привычных поз. Дети дошкольного возраста нуждаются в чёткой организации своего времени, так как нервные процессы ещё несбалансированы и ребёнок быстро утомляется. Основным элементом режима дня, наряду с питанием, физической активностью, играми и обучением, является сон, Н. А. Семашко писал: «многие отклонения от правильного физического развития- малокровие, нервность и другие заболевания детей- часто зависят от неправильного режима сна, поэтому на достаточный и спокойный сон надо обратить особое внимание». Чем младше ребёнок, тем больше он спит, длительность сна детей ясельного возраста (до трёх лет)- 17 часов в сутки, в дошкольном возрасте (3 года- 7 лет)- 12 часов, в младшем школьном возрасте (7-10)- 11 часов, кроме длительности сна, очень важно соблюдать его режим, то есть время отхода ко сну и подъёма должно быть постоянным, это способствует более лёгкому засыпанию ребёнка и вставанию его по утрам, такой сон более спокойный, глубокий и освежающий, спать следует в хорошо проветренном помещении, а ещё лучше на свежем воздухе (например, дневной сон на даче). Если ребёнок не хочет спать днём, он должен полежать спокойно час-полтора, особенно дневной отдых важен для детей ослабленных с нарушением осанки или другими проблемами со здоровьем, поза во время сна максимально расслабленная, лучше на спине. Ребёнок с нарушением осанки должен большую часть времени проводить в движении, в подвижных играх на улице или дома, поза сидя- самая неблагоприятная поза для позвоночника, поэтому таким детям не следует долго сидеть перед телевизором или за столом, проводить много времени, играя в настольные тихие игры. Гулять ребёнок должен много, лучше на детской площадке, где можно полазать и побегать, не мешая взрослым. Массаж и лечебная гимнастика- наиболее физиологичные и адекватные детскому организму методы исправления нарушений осанки, обычно, если они применяются правильно, последовательно и настойчиво и подкрепляются рациональным режимом и питанием, этих мер бывает достаточно и других лечебных мероприятий не требуется, методики массажа и лечебной гимнастики зависят от вида нарушения осанки, возраста и общего развития ребёнка.

Виды нарушения осанки

в тысяча девятьсот шестьдесят втором году в ленинграде была принята единая классификация типов нарушения осанки, в ней были учтены изменения взаиморасположения частей тела во фронтальной (вид спереди и сзади) и сагитальной плоскости (вид сбоку). Согласно этой классификации, выделяют следующие типы нарушения осанки: нарушение осанки во фронтальной плоскости, Нарушение осанки в сагитальной плоскости (сутулая спина, круглая спина, кругловогнутая спина, плосковогнутая спина, плоская спина), у маленьких детей (дошкольников) часто определяется так называемая вялая осанка. Следует учитывать, что дефекты осанки у детей дошкольного возраста выражены нерезко, расплывчато и отличаются большим непостоянством, поэтому очень трудно предвидеть, по какому пути пойдёт развитие дефекта и какую окончательную форму он примет, как уже упоминалось, на фоне нарушения осанки часто развивается сколиотическая болезнь, различные деформации грудной клетки.

Вялая осанка

Вялая (неряшливая, неустойчивая) осанка- это часто первые признаки намечающегося нарушения осанки, та основа, на которой легче всего образуются более устойчивые формы дефектов осанки и деформаций позвоночника. Одной из главных причин формирования вялой осанки является слабое развитие мускулатуры ребёнка, его недостаточная физическая активность, частые или длительные заболевания, ребёнок с вялой осанкой с трудом выдерживает статические позы, часто меняет положение отдельных частей тела, такой ребёнок производит впечатление утомлённого, слабого или заболевшего. Признаки вялой осанки: увеличение шейного и грудного изгибов позвоночника, голова слегка опущена, плечи опущены и сдвинуты вперёд, лопатки отстают от спины (так называемые крыловидные лопатки), живот отвисает, ноги слегка согнуты в коленях, для детей дошкольного возраста, нормально развивающихся, но малоупитанных, также характерны несколько увеличенная округлость живота и слегка отстающие от спины лопатки.

Массаж при данном дефекте осанки проводится общетонизирующий (то есть широко применяются энергичные приёмы растирания, разминания, ударные приёмы) и симметричный (то есть в одинаковом режиме массируются все части тела).

План массажа (исходное положение на животе: спина, ягодичная область, (исходное положение на спине): грудная клетка спереди, живот. Часто вялая осанка сочетается с различными дефектами нижних конечностей (плоскостопием, плосковальгусными стопами, искривлением костей голени), что объясняется общей слабостью всего мышечно-связочного аппарата, поэтому для исправления этих дефектов или их профилактики следует массировать и ноги.

Лечебная гимнастика- цель лечебной гимнастики- общее укрепление мышечной системы, развитие силы и выносливости основных мышечных групп, упражнения подбираются с учётом физического развития ребёнка, начиная с минимальной нагрузки. Особое внимание уделяется укреплению мышечного корсета (мышц спины и брюшного пресса), обязательно должны быть упражнения для плечевого пояса, для ног и дыхательные упражнения. Так как ребёнок с вялой осанкой особенно плохо переносит статическую нагрузку, предпочтение следует отдавать исходным положениям лёжа на спине и животе, часто включать паузы отдыха, занятия не должны быть длительными и утомлять ребёнка, формирование навыков правильных поз при стоянии, ходьбе, сидении- важнейшая часть занятий.

Плоская спина

этот дефект осанки часто встречается у ослабленных, отстающих в развитии детей, но может наблюдаться и у детей быстрорастущих, мышечная система которых как бы не успевает за ростом скелета. Признаки плоской спины: уменьшение всех физиологических изгибов позвоночника, голова расположена прямо, шея длинная, плечи опущены и слегка сдвинуты вперёд, грудная клетка плоская, часто несколько смещена вперёд, лопатки отстают от спины, живот плоский, угол наклона таза уменьшен, ягодицы плоские. Дети с плоской спиной из-за слабости мышц не могут долго удерживать тело в одном положении, быстро устают, кроме того, плоская спина особенно опасна в прогностическом плане (на фоне этого дефекта чаще всего развивается сколиотическая болезнь).

Массаж- при плоской спине проводится общетонизирующий симметричный массаж.

План массажа (исходное положение на животе): спина, ягодичная область, (исходное положение на спине): передняя поверхность грудной клетки, живот.

Лечебная гимнастика- задачами лечебной гимнастики является гармоничное развитие всей мускулатуры, укрепление мышечного корсета и мышц ног, особенно передней поверхности бёдер, воспитание правильной осанки, противопоказаны упражнения, увеличивающие подвижность позвоночника, то есть наклоны и повороты, не рекомендуются упражнения типа лодочка и мостик. Положение рук крылышки даются таким образом, чтобы локти не уходили за спину, также противопоказаны упражнения с гимнастической палкой- перенос её на лопатки в любых исходных положениях. При выполнении упражнений в исходном положении лёжа на животе для нормализации грудного кифоза под грудь кладётся укладка (квадратный плоский мешочек), полезны упражнения с подниманием прямых ног. В положении на спине даются упражнения преимущественно с подниманием ног (велосипед, поднимание ног в различных вариантах, ножницы, угол), однако следует помнить о постепенном наращивании нагрузки и начинать с упражнений, укрепляющих мышцы всей передней поверхности тела, занятия должны включать упражнения для плечевого пояса, ног и обязательно дыхательные упражнения, развивающие грудную клетку. Упражнения, развивающие грудную клетку- исходное положение лёжа на спине, руки согнуты, одна ладонь лежит на груди, другая- на животе (вдох)- грудь и живот поднимаются, выдох ■- грудь и живот опускаются. Исходное положение прежнее, руки вдоль тела- руки заложить за голову, локти в стороны (вдох), скрестить руки на груди (выдох). Исходное положение сидя, опираясь руками о пол- согнуть ноги в коленях и подтянуть их к груди, спина прямая (выдох), вернуться в исходное положение (вдох). Исходное положение стоя, ноги вместе, руки вниз- поднять руки вверх, потянуться, встав на носки (вдох), опустить руки, вернуться в исходное положение (выдох). Исходное положение стоя, ноги врозь, руки вниз- поднять руки в стороны до горизонтального уровня (вдох), обхватить себя за плечи (выдох).

Плосковогнутая спина

иногда при уплощении грудного и шейного изгибов позвоночника резко увеличивается поясничная кривизна, которая распространяется вверх, к нижнегрудному его отделу, такое сочетание изгибов позвоночного столба образует дефект, называемый плосковогнутой спиной. Признаки плосковогнутой спины: уплощение шейного и грудного изгибов, голова слегка опущена, плечи опущены и слегка сдвинуты вперёд, грудная клетка плоская, увеличение поясничного изгиба, живот отвисает, угол наклона таза увеличен, ягодицы выстоят. Данное нарушение осанки характеризуется неравномерным тонусом мышц спины, в верхней части (грудной отдел) мышцы ослаблены и растянуты, в нижней (поясничный)- напряжены и несколько укорочены, кроме того, значительно растянуты мышцы брюшного пресса и ягодичной области, но и это ещё не всё, изменениям подвергаются и мышцы бедра (на задней поверхности они растянуты, а на передней- укорочены). Положение таза и, соответственно, поясничный изгиб позвоночника в значительной степени зависит от равномерной тяги этих мышц, поэтому целью массажа и лечебной гимнастики должна быть нормализация их тонуса, то есть укрепление растянутых и растяжение укороченных.

Массаж- при плосковогнутой спине проводится дифференцированный массаж, то есть приёмы подбираются в зависимости от тонуса массируемых мышц, расслаблению способствует медленное поглаживание, мягкое глубокое и медленное разминание, приём растяжения, сочетание растяжения с вибрацией, собственно вибрация- потряхивание. Повышению мышечного тонуса способствует энергичное и более быстрое разминание, пощипывание, различные ударные приёмы, все остальные приёмы тоже выполняются более энергично.

План массажа (исходное положение на животе, под живот кладётся плоский валик)- спина (верхняя часть)- тонизирующий массаж, (поясничная область)- расслабляющий, ягодичная область- тонизирующий массаж, Бедро (задняя поверхность- тонизирующий массаж, (исходное положение на спине, под поясницу кладётся плоский валик)- бёдра (передняя поверхность)- расслабляющий массаж, передняя поверхность грудной клетки- тонизирующий массаж, живот- тонизирующий массаж.

Лечебная гимнастика- для того чтобы нормализовать осанку, необходим дифференцированный подход, мышцы брюшного пресса, ягодичные мышцы и заднюю поверхность бёдер следует укреплять, а мышцы поясничной области и передней поверхности бедра- растягивать. Занятие должно включать упражнения для брюшного пресса с постепенным увеличением нагрузки, причём предпочтение следует отдавать упражнениям из исходного положения лёжа на спине с согнутыми ногами, полулёжа с опорой на предплечья, сидя (с опорой рук), так как в этих положениях поясничный лордоз уменьшается, наоборот, в положении лёжа с прямыми ногами или стоя (особенно при подъёме на носки) лордоз увеличивается. Упражнения для брюшного пресса- велосипед (исходное положение полулёжа на спине с опорой на предплечья). Исходное положение полусидя, с опорой рук- сгибание и выпрямление ног над полом поочерёдно, сгибание и выпрямление ног над полом одновременно. Ножницы в вертикальной плоскости (исходное положение лёжа, ноги полусогнуты, стопы упираются в пол), ножницы в горизонтальной плоскости, поднять голову и тянуться руками к коленям. Исходное положение лёжа, ноги полусогнуты, лежат на скамеечке- переход в положение сидя, поднять голову и тянуться руками к коленям, переход в положение сидя. Исходное положение лёжа на спине, взрослый удерживает ноги- поднять голову и тянуться руками к ногам. Упражнения для коррекции поясничного лордоза- исходное положение лёжа на спине, ноги согнуты- подтянуть согнутую ногу к груди, поднять голову и коснуться лбом колена, вернуться в исходное положение, повторить другой ногой. Комочек- подтянуть согнутые ноги к груди, коснуться лбом коленей, обхватив ноги руками, покачаться вперёд-назад, вернуться в исходное положение. Исходное положение сидя, ноги вытянуты, руки на поясе- наклониться вперёд и тянуться руками к носкам. Исходное положение прежнее, но руки на затылке- наклониться вперёд и стараться коснуться лбом коленей. Исходное положение стоя, ноги на ширине плеч, руки на поясе- наклониться, стараясь коснуться пальцами пола, колени не сгибать, вернуться в исходное положение. Исходное положение сидя по-турецки, руки на поясе- наклониться вперёд (руки вперёд), вернуться в исходное положение, наклониться вперёд и коснуться лбом одного колена (руки вперёд), вернуться в исходное положение, наклониться и коснуться лбом другого колена, вернуться в исходное положение. Исходное положение стоя, ноги на ширине плеч- наклониться вперёд, руками достать носки, вернуться в исходное положение, наклониться вперёд и достать руками пятки, вернуться в исходное положение, наклониться, захватить руками носки ног, ходить в глубоком наклоне, вернуться в исходное положение. Исходное положение стоя на коленях- сесть на пятки, наклониться вперёд, вытянув руки и касаясь плечами коленей, потянуться, вернуться в исходное положение. Упражнения для укрепления мышц ягодиц и задней поверхности бёдер- исходное положение лёжа на животе- попеременное поднимание ног (не отрывать таз от пола), одновременное поднимание ног. Исходное положение стоя на четвереньках- попеременное поднимание ног. Упражнения с сопротивлением (сопротивление может оказываться руками взрослого, эластичным бинтом, отягощением)- сгибание ног в коленных суставах с преодолением сопротивления. Упражнения для растягивания мышц передней поверхности бёдер- исходное положение лёжа на животе- согнуть ноги в коленях, захватив руками стопы, стараться прижать пятки к ягодицам, вернуться в исходное положение, во время выполнения этого упражнения не следует отрывать колени от пола и высоко поднимать грудь, голову и плечи. Исходное положение стоя на одной ноге, рукой держаться за опору- согнуть другую ногу в колене, захватив рукой стопу, прижать пятку к ягодице, вернуться в исходное положение, повторить другой ногой. Исходное положение прежнее- мах ногой назад, согнуть её в колене и коснуться пяткой ягодицы, вернуться в исходное положение, повторить другой ногой. Исходное положение полулёжа на опоре, спина прямая- мах прямой ногой вверх, опустить ногу, повторить другой ногой. Исходное положение стоя у опоры боком, держаться за неё одной рукой- махи прямой ногой вперёд и назад. Исходное положение стоя на коленях, руки на поясе- наклоны туловища назад, сохраняя прямую линию от колен до головы. Кроме вышеперечисленных специальных упражнений (по одному-два из каждой группы) в занятия должны быть включены дыхательные упражнения, развивающие грудную клетку, упражнения для плечевого пояса и укрепления мышц спины (например, брасс) и не забывайте о воспитании навыка правильной осанки.

Сутулая спина

сутулость (или сутуловатость) часто встречается у детей дошкольного (ещё чаще школьного) возраста, одной из основных причин, приводящих к данному дефекту осанки, является неправильная поза при чтении и письме, кроме того, частые или хронические заболевания органов грудной клетки закрепляют неправильное положение плечевого пояса, грудной клетки и способствуют развитию сутулости (например, увеличение грудного кифоза при бронхиальной астме). С другой стороны, при сутулой спине уменьшается подвижность грудной клетки, снижается жизненная ёмкость лёгких, затрудняется работа сердца, что самым неблагоприятным образом сказывается на здоровье ребёнка. Признаки сутулости: увеличен грудной изгиб позвоночника, голова наклонена вперёд, седьмой шейный позвонок резко выступает, плечи значительно выдвинуты вперёд, лопатки крыловидные, грудная клетка запавшая, живот отвисает, угол наклона таза уменьшен. У детей более старшего возраста сутулость очень быстро увеличивается и превращается в дефект, который носит название: круглая спина.

Круглая спина (тотальнокруглая спина, грудной кифоз)

помимо характерных для сутулости изменений, круглая спина отличается уменьшением поясничного лордоза. Методы массажа и лечебной гимнастики при сутулости и круглой спине аналогичны, так как определяются состоянием мышц, в обоих случаях мышцы спины растянуты, большие грудные мышцы (в верхней части груди) напряжены и укорочены, мышцы брюшного пресса ослаблены.

Массаж- проводится дифференцированное воздействие на разные группы мышц.

План массажа (исходное положение лёжа на животе): спина- тонизирующий массаж (энергичное разминание, пощипывание у нижних углов лопаток), ягодичная область- тонизирующий массаж (энергичное разминание, ударные приёмы), (исходное положение лёжа на спине): передняя поверхность грудной клетки- расслабление больших грудных мышц (поглаживание и растяжение с вибрацией), живот- тонизирующий (применяются приёмы пальцевого душа, пощипывание, лёгкое похлопывание).

Лечебная гимнастика- для устранения сутулости и круглой спины необходимо добиваться нормализации положения головы и плечевого пояса, укреплять мышцы спины и брюшного пресса, восстанавливать подвижность грудной клетки и плечевых суставов. Упражнения для укрепления мышц спины- исходное положение лёжа на животе, руки сложены впереди, лоб на руках- приподнять голову, верхнюю часть груди, руки вытянуть назад, прогнуться и задержаться в этом положении (4-6-8 счётов), вернуться в исходное положение. Уточка- приподнять голову, верхнюю часть груди, руки вытянуть назад, приподнять прямые ноги, прогнуться и задержаться в этом положении (4-6-8 счётов), вернуться в исходное положение. Брасс- приподнять голову, верхнюю часть груди, выпрямленные ноги, прогнуться, выполнять руками движения брасса, вернуться в исходное положение. Брасс руками, кроль ногами- приподнять голову, верхнюю часть груди, выпрямленные ноги, прогнуться, руками выполнять движения брасса, ногами- кроля (то есть попеременное движение прямыми ногами вверх-вниз, не касаясь пола), вернуться в исходное положение. Исходное положение лёжа на животе, палка на лопатках- приподнять голову, грудь, прямые ноги, прогнуться и задержаться в этом положении (4-6-8 счётов), вернуться в исходное положение. Исходное положение лёжа на животе, палка на лопатках- приподнять голову, грудь, прямые ноги, ногами выполнять движения кроль, вернуться в исходное положение. Исходное положение лёжа на спине, упор на предплечья, ноги согнуты, стопы упираются в пол- прогнуться в грудном отделе, вернуться в исходное положение, прогнуться в грудном отделе и приподнять туловище, вернуться в исходное положение. Исходное положение стоя на коленях, опора на кисти- поднять правую и левую ногу, вернуться в исходное положение, поднять левую и правую руку. Исходное положение стоя на коленях, опора на кисти- сгибая руки, прогнуться в грудном отделе, слегка продвинуть корпус вперёд, выпрямить руки, вернуться в исходное положение. Упражнения для увеличения подвижности плечевых суставов и для растягивания больших грудных мышц- эти упражнения можно делать в различных исходных положениях (стоя, сидя, стоя на коленях, сидя на пятках)- маховые движения руками (руки согнуты перед грудью)- отвести локти в стороны и назад (до сведения лопаток), вернуться в исходное положение, отвести локти в стороны и назад, отвести выпрямленные руки в стороны и назад, вернуться в исходное положение, одна рука поднята вверх, другая опущена, кисти в кулаки, выполнять движения назад прямыми руками, поменять положение рук, выполнять движения назад прямыми руками, поменять положение рук, Важно, чтобы во время выполнения этих движений голова не наклонялась вперёд. «Достань лопатку»- согнутую руку завести за голову, другой рукой надавливать на локоть, поменять положение рук. «Сцепи руки за спиной»- одну согнутую руку завести за голову, другую- за спину и попытаться соединить пальцы. Упражнения с гимнастической палкой- предпочтение отдаётся положению палка на лопатках, кроме того, для развития подвижности плечевых суставов полезны броски мяча из-за головы. Упражнения, развивающие грудную клетку- это, в основном, движения руками, наклоны и повороты в сочетании с дыханием, например, исходное положение Стоя, ноги вместе, руки вниз- поднять руки через стороны вверх (вдох), опустить руки (выдох), прогнуться, поднять руки вверх, пальцы в замок, потянуться, встав на носки (вдох), опустить руки и вернуться в исходное положение (выдох). Насос (исходное положение прежнее, ноги на ширине плеч)- наклониться в сторону, руки скользят вдоль туловища (выдох), вернуться в исходное положение (вдох). ножницы руками (исходное положение прежнее, руки в стороны на уровне плеч)- развести руки широко в стороны (вдох), быстрым движением скрестить перед грудью (выдох). Исходное положение прежнее, руки к плечам- повернуться в сторону, руки в стороны (вдох), вернуться в исходное положение (вдох). Исходное положение прежнее, руки за головой- нагнуться вперёд (спину прогнуть), руки в стороны (выдох), вернуться в исходное положение (вдох). Исходное положение прежнее, руки согнуты перед грудью- руки развести широко в стороны, прогнуть спину (вдох), вернуться в исходное положение (выдох). Исходное положение сидя на стуле, руки на поясе- отвести назад локти, прогнуть спину (вдох), вернуться в исходное положение (выдох). Исходное положение сидя на стуле, ноги прямые, вытянуты вперёд, руки в крылышках- наклониться вперёд, достать носки (выдох), вернуться в исходное положение (вдох). Исходное положение лёжа на спине, руки согнуты в локтях- приподнять грудную клетку, опираясь на локти (вдох), вернуться в исходное положение (выдох). Исходное положение лёжа на животе, руки на поясе- приподнять голову и грудь, прогнуться (вдох), вернуться в исходное положение (выдох).

Кругловогнутая спина

этот дефект сочетает в себе признаки круглой спины и увеличенного прогиба в поясничном отделе позвоночника. Признаки кругловогнутой спины: увеличены все изгибы позвоночника, голова наклонена вперёд, плечи сведены вперёд и слегка приподняты, лопатки крыловидные, грудная клетка запавшая, живот сильно отвисает, угол наклона таза увеличен, ягодицы выстоят. В результате такого дефекта осанки нарушается нормальная работа органов грудной клетки (грудная клетка часто уплощена и укорочена) и органов брюшной полости (из-за слабости мышц передней брюшной стенки нарушается нормальное их взаиморасположение), необходимо учитывать тонус различных групп мышц при проведении массажа и подбор упражнений, сложность заключается в том, что даже мышцы спины находятся в различном состоянии (верхней части- растянуты, брюшной пресс- растянуты значительно), большие грудные мышцы (верхняя часть груди) сокращены, а межрёберные (нижняя часть грудной клетки)- растянуты, мышцы задней поверхности бедра сокращены, а передней- растянуты.

Массаж проводится дифференцированный, с учётом различного тонуса мышц.

План массажа (исходное положение лёжа на животе, под живот кладётся плоский валик): спина: верхняя часть спины- тонизирующий массаж (энергичное разминание, лёгкие ударные приёмы в области лопаток, пощипывание), поясничная область- расслабляющий массаж (мягкое, сильное разминание, надавливание, растяжение и поглаживание с вибрацией), ягодичная область- тонизирующий массаж (энергичное разминание, ударные приёмы), задняя поверхность бёдер- тонизирующий массаж, (исходное положение лёжа на спине, валик кладётся под поясницу): передняя поверхность бёдер- расслабляющий массаж (мягкое разминание, потряхивание), передняя поверхность грудной клетки: большие грудные мышцы- расслабляющий массаж (растяжение и поглаживание с вибрацией), межрёберные промежутки- тонизирующий (граблеобразное растирание, граблеобразное прерывистое поглаживание), рёберная дуга- щипцеобразное поглаживание и растирание, живот- тонизирующий массаж.

Лечебная гимнастика- цель лечебной гимнастики в данном случае- нормализация положения головы и плечевого пояса, коррекция изгибов позвоночника, восстановление нормального тонуса мышц бедра, укрепление ягодичных мышц и брюшного пресса, важно подбирать упражнения таким образом, чтобы не усугубить уже имеющиеся нарушения, например, коррекция грудного и поясничного отделов позвоночника проводится одновременно, поэтому подходят не любые упражнения для мышц спины, а лишь те, которые ещё и растягивают грудные мышцы, не увеличивая при этом поясничный лордоз. Упражнения для коррекции изгибов позвоночника (исходное положение стоя на коленях, опора на кисти)- сгибая руки, прогнуться в грудном отделе, слегка подвинуть корпус вперёд, выпрямить руки, вернуться в исходное положение. Исходное положение лёжа на спине, опора на плечи, ноги согнуты- прогнуться в грудном отделе, вернуться в исходное положение, прогнуться и приподнять туловище, вернуться в исходное положение. Исходное положение сидя, руки на затылке- развести локти в стороны (свести лопатки), прогнуть грудной отдел (спина прямая), вернуться в исходное положение. Исходное положение сидя, руки перед грудью- разводить локти в стороны и назад (свести лопатки- спина прямая). Исходное положение сидя, одна рука согнута за головой, другая- за спиной- соединить пальцы рук, спина прямая. Исходное положение стоя, палка на лопатках- наклоняться вперёд (палка на лопатках), голову держать на одной линии со спиной. Упражнения для брюшного пресса- даются движения согнутыми ногами, упражнения проводятся в исходном положении Полулёжа или полусидя с опорой рук. Упражнения для растягивания передней и укрепления задней поверхности бёдер. Упражнения, развивающие грудную клетку (их лучше сочетать с движениями рук в стороны, вверх и назад, растягивая таким образом грудные мышцы и увеличивая подвижность плечевых суставов).

Нарушение осанки во фронтальной плоскости

часто у детей, особенно дошкольного и младшего школьного возраста, отмечается перекос плечевого пояса и смещение позвоночной оси вправо или влево, этот дефект осанки ещё называют сколиотической осанкой или сколиотической установкой тела, что подчёркивает схожесть по внешним признакам со сколиозом. Однако есть качественное различие между нарушением осанки во фронтальной плоскости и сколиотической болезнью, в последнем случае, наряду с боковым отклонением позвоночника есть нарушения во взаиморасположении позвонков (их патологическая ротация и торсия), кроме того, при сколиозе нарушается форма грудной клетки, позвоночная дуга (или дуги) и асимметрия плечевого пояса и таза. Нарушение осанки во фронтальной плоскости возникает при общей слабости мышечно-связочного аппарата позвоночника, часто сочетается с плоской спиной или вялой осанкой, особенно сильно проявляется при статических нагрузках, когда ребёнок отклоняет тело в какую-нибудь сторону, это ещё не сколиоз, но стойкая привычка к неправильной позе чаще всего приводит к болезни. Признаки нарушения осанки во фронтальной плоскости выявляются при осмотре спереди: голова наклонена в одну из сторон, асимметричны надплечья, подмышечные впадины, ключицы, гребни подвздошных костей, неодинаково выражены треугольники талии. При осмотре сзади: голова наклонена в одну из сторон, асимметричны надплечья, подмышечные впадины, лопатки, гребни подвздошных костей, неодинаково выражены треугольники талии, линия позвоночника (остистые отростки) смещены в сторону. Таким образом, весь корпус смещён в сторону, и это уже стойкое привычное положение, поэтому самое главное и сложное в исправлении данного нарушения осанки- разрушить неверный стереотип и создать новый- правильный. Это длительный и требующий большого терпения процесс, очень часто родители требуют от ребёнка напряжённых поз, считая это хорошей осанкой, между тем, чрезмерное напряжение мышц делает осанку неестественной и, главное, утомительной. Мышечная система ребёнка должна быть подготовлена к статическим позам, и готовить её надо постепенно, последовательно переходя от простого к сложному, об этом подробно рассказано выше. Особенно важно воспитывать правильные позы при чтении и письме, так как будущему школьнику придётся проводить за столом много времени, когда ваш ребёнок пойдёт в школу, вы не сможете проконтролировать, правильно ли он сидит на уроках, и не случайно больший процент нарушений осанки и сколиозов проявляется именно в школьные годы.

Массаж- при нарушениях осанки во фронтальной плоскости проводится общетонизирующий, симметричный массаж с использованием всех классических приёмов.

План массажа (исходное положение лёжа на животе): спина, ягодичная область, (исходное положение лёжа на спине): передняя поверхность грудной клетки, живот.

Лечебная гимнастика- цель лечебной гимнастики- общее укрепление мышечной системы ребёнка, нормализация положения плечевого пояса и таза, создание мышечного корсета, упражнения проводятся, в основном, в исходном положении лёжа, чтобы уменьшить нагрузку на позвоночник. Нагрузка должна быть адекватной (то есть не превышать возможности ребёнка, но и не занижать их) и расти постепенно, применяются ранее описанные упражнения для укрепления мышц спины и живота, кроме того, в занятия обязательно должны быть включены упражнения для плечевого пояса и дыхательные упражнения, коррекцию осанки лучше проводить перед зеркалом, чтобы ребёнок мог видеть результаты своих усилий.

Список литературы

Андрианов В. Л., Баиров Г. А., Садофьева В. Н., Райе Р. Э. Заболевания и повреждения позвоночника у детей и подростков. М.: Медицина, 1985.
Белая Н. А. Руководство по лечебному массажу. М.: Медицина, 1974.
Вербов А. Ф. Основы лечебного массажа. М.: Медицина, 1966.
Вояков М. В., Тер-Егназаров Г. М. Ортопедия и травматология детского возраста. М., Медицина, 1983.
Дзяк А. Хочу иметь здоровые ноги. Варшава: Мед. изд-во, б.г.
Добровольский В. К. Лечебное дейтвие физической культуры. Л.: Знание, 1968.
Икова В. В. Лечебная физическая культура при дефектах осанки и сколиозах у дошкольников. Л.: гос. изд-во медицинской литературы, 1963.
Кризель М., Кризель У. Детская гимнастика. Л.: гос. изд-во Министерства просвещения, 1962.
Лескова Г. П., Буцинская П. П., Васюкова В. И. Общеразвивающие упражнения в детском саду. М.: Просвещение, 1981.
Осокина Т. И. Физическая культура в детском саду. М.: Просвещение, 1973.
Осокина Т. И., Тимофеева Е. А. Физические упражнения и подвижные игры для дошкольников. М.: Просвещение, 1971.
Прездников В. П. Закаливание детей дошкольного возраста. М.: Медицина, 1988.
Потапчук А. А., Фаттахова Е. С. Коррекция статических деформаций у детей. (На правах рукописи).
Старковская В. Л. Подвижные игры в терапии ослабленных детей. М.: Медицина, 1987.
Тур А. Ф. Физическое воспитание детей. Л.: Знание, 1974.
Фомин Н. А., Филин В. П. Возрастные основы физического воспитания. М.: Физкультура и спорт, 1972.
Фон ар ев М. И. Лечебная физическая культура при заболеваниях в детском возрасте. М.: Медицина, 1983.
Янкелевич Е. От трех до семи. М.: Физкультура и спорт, 1977.