Бирюков А. А. - Массаж в борьбе с недугами

Бирюков Анатолий Андреевич
Массаж в борьбе с недугами

Москва "Советский спорт" 1991 год

В популярно изложенном пособии рассказывается о положительном влиянии массажа на различные органы и системы человека, описываются методики массажа, применяемые при различных травмах и заболеваниях опорно-двигательного аппарата и других заболеваниях, включены сведения об использовании массажа при умственном и физическом утомлении. Вы узнаете, как сочетать лечебные мази с массажем. Освоить технику выполнения приемов помогут иллюстрации.

Для широкого круга читателей.

Содержание

  • Введение
  • Из глубины веков
  • Как массаж воздействует на организм
  • Воздействие на органы и системы
  • Условия. Требования. Противопоказания.
  • Приёмы массажа
  • Основные приемы
  • Вспомогательные приемы
  • Коротко о формах массажа
  • Методика лечебного массажа (само массажа)
  • Лечебный массаж: задачи и особенности
  • Массаж при ушибах, растяжении связок, вывихах и переломах
  • Массаж при артрозе, тугоподвижности суставов, подагре и плоскостопии
  • Массаж при тендовагините, бурсите, периостите, миозите, миалгии, судорогах
  • Массаж при остеохондрозе и радикулите
  • Массаж при невралгиях
  • Массаж при вегетососудистой дистонии
  • Массаж при заболеваниях сосудов конечностей
  • Массаж при головной боли
  • Массаж при гипертонической болезни и гипотонии
  • Массаж при хронической пневмонии
  • Массаж при нарушениях моторной функции толстого кишечника
  • Несколько слов о мазях и притираниях
  • Заключение
  • Об авторе

Введение

В качестве гигиенического и лечебно-профилактического средства массаж издавна применяется в народной медицине всех континентов. На заре истории, а вернее - в доисторические еще времена, люди заметили его эффективность при лечении и профилактике различных заболеваний. У разных народов имелись свои приемы и "секреты" массажа. Миграция этносов в различные эпохи способствовала распространению массажа во все новые и новые регионы земного шара, возникновению новых его приемов, форм и систем.

В последние годы популярность массажа постоянно растет, он стал объектом пристального внимания и научного изучения в медицине Его использованием интересуются хирурги, травматологи, терапевты, гинекологи, невропатологи, кардиологи, эндокринологи, специалисты по спортивной медицине и т. д. С другой стороны, кажущаяся простота массажа, его общедоступность несут в себе и долю опасности. При неверных приемах, без учета возможных противопоказаний массаж может не помочь, а навредить.

Вот почему столь важным представляется выпуск популярно изложенного при достаточной научной обоснованности пособия для широкого круга читателей, интересующихся традиционными средствами и методами воздействия на организм человека с целью профилактики и восстановительного лечения некоторых травм и заболеваний. Автор и издательство надеются, что предлагаемая научно-популярная книга станет для вас ценным пособием, добрым и верным спутником на пути к здоровью.

Из глубины веков

Можно лишь предположить, как это случилось впервые...

В далекие-далекие времена первобытный человек получил ушиб - упал, преследуя добычу на охоте. И инстинктивно погладил больное место. Заметив, что боль при этом утихает, он стал уже целенаправленно использовать такой прием сначала на себе самом, потом на своих сородичах. Опыт передавался из поколения в поколение...

Историкам медицины достоверно известно, что некоторые приемы лечебного массажа применялись более чем за 25 веков до н. э. Наиболее древние письменные свидетельства, понятно, дошли до нас с Востока. Так, в древней китайской рукописи "Ней-цзин" ("Книга о внутреннем человеке", IX в. до н. э.) рассказывается о заболеваниях, при которых применяли не только лекарства, но и массаж. "Если под воздействием испуга,- сказано в этой рукописи,- нервы и кровеносные сосуды человеческого тела закупорились, тело человека онемело, то с помощью массажа можно излечить его". Даются в ней и точные описания видов массажа.

Из Китая массаж постепенно проник в Корею, Индокитай, Японию, а в эпоху Ханьской династии (206 г. до н. э.- 220 г. н. э.) он распространился на Памир, в Среднюю Азию и на Ближний Восток, стал известен народам, населявшим восточный берег Средиземного моря.

В Китае имелось очень много различных школ, где готовили практиков-массажистов; самая знаменитая из них находилась в Канфане. Массаж в Китае рекомендовали при различных заболеваниях, а старикам советовали с его помощью продлевать активную жизнь и даже возвращать молодость.

Не менее известной была школа в Бэйцзине (Пекине). Она пользовалась большой популярностью и у простого люда и у знати. Одной из покровительниц этой школы была императрица Циси, ежедневно услаждавшая себя массажем лучших мастеров школы.

Бейцзинская школа сохранила свои традиции до настоящего времени. Сейчас в ней готовятся специалисты не только по массажу, но и по иглотерапии.

Массаж в Китае применяется и в лечебной практике, и с гигиенической целью - для поддержания жизненного тонуса. Он широко используется при подготовке спортсменов высокого класса. Часто ручной массаж сочетается с массажем, выполняемым при помощи различных инструментов - специальных палочек, рогаток и т. п.

На студенческой Универсиаде в Мехико в 1979 году мне довелось познакомиться с китайским массажистом Чжао. Мое внимание привлекло, что он выполнял массажные манипуляции с помощью каких-то непонятных, неизвестных мне предметов. На вопрос, что он делает, ответил: "Разминаю мышцы для того, чтобы спортсмен не получил травму длинных мышц спины". Он рассказал, что такие инструменты были известны в Китае уже в эпоху Шан (XVI- XI вв. до н. э.). В те времена при захоронении богатого вельможи в его могилу вместе с утварью, изготовленной из нефрита и бронзы, клали и массажные приспособления.

Большое значение придавали массажу и в Древней Индии. Главным источником для ознакомления с традицией древнеиндийского массажа являются книги "Веды" ("Знание жизни"), написанные за полторы тысячи лет до н. э. Сведения о приемах массажа - таких как разминание (давление), растирание (трение) - и советы по применению их при различных заболеваниях и изложены в трудах индийского врача Сушруты (VI-V вв. до н. э.).

Как метод лечения массаж издавна применялся - и широко применяется до сих пор - в Корее, Японии, странах Юго-Восточной Азии.

Массаж был хорошо известен в древних государствах Северной Африки. особенно в Древнем Египте. Эта древнейшая цивилизация оказала огромное влияние на культуру, в том числе на развитие медицины многих народов. Применение египтянами бань, мазей и растираний нашло себе особенно последовательных подражателей среди древних греков, уделявших большое внимание физическому здоровью и красоте человеческого тела. На многочисленных греческих вазах, других предметах повседневного обихода сохранились изображения, рассказывающие о различных физических упражнениях, способах ухода за телом, в том числе о растираниях и массаже.

Одним из первых в Греции пропагандистов массажа с целью лечения и поддержания здоровья был Геродикос (484-425 гг. до н. э.), попытавшийся обосновать физиологическое влияние массажа на организм. Еще большее значение для развития теории массажа имели труды величайшего врача Древней Греции Гиппократа (ок. 460- ок. 370 гг. до н. э.). Гиппократ, убежденный приверженец естественных способов лечения, говорил: "Природа излечивает болезни. Природа - это хозяин, а врач - ее управляющий". Он применял массаж при различных повреждениях. По поводу последовательного лечения вывихов плеча Гиппократ писал: "Во многих вещах врач должен быть опытным, и не менее в массаже: ибо массаж может связать сустав, слишком расслабленный, и размягчить сустав, очень тугой".

В армии, в быту, в системе физического воспитания Древней Греции массаж и его новая форма - самомассаж - применялись очень широко и последовательно.

Большое значение физическому воспитанию уделялось и в Древнем Риме Римский историк Курций писал: "В то время как умственное образование юношества предоставлено было родителям, общественные гимнасии заботились телесном развитии, потому что с точки зрения общественного блага самой важной целью воспитания было возрастить для государства новое поколение, состоящее из сильных, красивых, смелых и ловких юношей".

В результате завоеваний Римская империя объединила в крупное централизованное государство многие страны - от Пиренейского полуострова на западе до границ Армении и Персии на востоке, от Британии на севере до Егип та на юге. И всюду Рим заимствовал элементы культуры, науки, медицины - в том числе и в области массажа. Врачи Рима, собрав все лучшее, что было китайцев и индийцев, египтян и греков, активно способствовали дальнейшему развитию теории и практики массажа как лечебного метода, как средства физического воспитания.

Особенно широкое распространение массаж получил благодаря Асклепиаду. видному римскому врачу (128-56 гг. до н. э.), выходцу из Греции. Асклепиад подразделял массаж на сильный и слабый, сухой и с применением масла, кратковременный и продолжительный. У каждого было свое назначение.

Более обстоятельное изложение приемов массажа принадлежит древнеримскому врачу К. Галену (131-211 гг.). Он установил девять приемов массажа и советовал начинать массаж со слабых растираний, постепенно усиливать воздействие и заканчивать легкими приемами. Методика растирания по Галену заключалась в следующем: "Сняв платье с больного, тело его растирают сукном, затем маслом. Когда кожа вследствие нежного трения слегка покраснеет, начинают растирать сильнее голой рукой покрытое маслом тело, но не слишком сильно и не слишком слабо, чтобы довести тело до расслабления или изнеможения, у сильных молодых людей трение может быть сильнее. Трение производится... в различных направлениях: сверху вниз, снизу вверх, поперек..."

Религиозное мировоззрение с его идеей умерщвления греховной плоти в эпоху Средневековья, конечно, не могло способствовать развитию медицины и массажа в странах Европы. Уход за телом считался одним из проявлений язычества. А вот на Востоке массаж как народное оздоровительное и лечебное средство продолжали применять.

В конце Х - начале XI века в Средней Азии и Иране жил и творил крупнейший ученый-энциклопедист и гениальный врач Ибн Сина (Авиценна). В 1020 году Ибн Сина завершил классическое произведение "Канон врачебной науки" (в пяти частях), принесшее ему мировую известность. В каноне помимо разнообразных сведений по анатомии, физиологии, среди большого числа лечебных приемов и средств приводятся обширные рекомендации применения массажа в лечебно-профилактических и оздоровительных целях. "Лечение совершается тремя вещами - режимом и питанием, лекарством и действием рукой (т. е. массажем.- А. Б.)",- пишет Ибн Сина. И дает указания по приме-нению массажа, которые не потеряли своей ценности до настоящего времени:

"Массаж бывает разным: сильным, который укрепляет тело, слабым, в результате чего тело смягчается, продолжительным, отчего человек худеет, и умеренным, от которого тело процветает". Ибн Сина различал также массаж подготовительный, проводимый перед физическими упражнениями; восстановительный, или успокаивающий,- после физических упражнений (как мы теперь говорим, для рассасывания излишков молочной кислоты в мышцах), чтобы быстрее снять усталость.

Славянские племена Древней Руси широко использовали сочетание мытья в парной бане с само массажем - похлестыванием тела веником, заметно повышающим тонус тела. Этот древнеславянский обычай - производить массаж тела банным веником - сохранился до нашего времени не только среди населения нашей страны, но и в Польше, Чехословакии, Болгарии и других странах.

В XVIII веке Гофман и Андре положили начало применению массажа в хирургии и ортопедии. Гофман советовал также массировать все тело, и особенно тем, кто ведет малоподвижный образ жизни.

Известный французский клиницист Тиссо подробно описал методику растираний и значение их для организма человека. "Растирание есть... врачебное средство,- писал он,- которым мы не можем пренебрегать. Если каждое утро, лежа в постели на спине, приподняв немного согнутые в коленях ноги, растирать себе желудок и живот куском фланели, то этим увеличиваются перистальтические движения во всех кишках брюшной полости... Если трут все тело, то способствуют испарению и кровообращению. Древние, которые знали выгоду растирания, употребляли его не только как врачебное средство, оно бы ло их повседневным средством для сохранения здоровья".

И все же такого интереса к массажу, как в Древней Греции и Древнем Риме, до прошлого столетия среди европейских медиков не было. Только с середины XIX века массаж вновь находит признание и начинает широко практиковаться в Европе.

Огромную роль в развитии лечебного и оздоровительного массажа сыграл Петр Генрих Линг (1776-1839 гг.) - основатель шведской системы массажа. В 1813 году в Стокгольме был учрежден Королевский институт гимнастики и массажа.

В 1853 году французский врач Бонне стал применять массаж на суставах как самостоятельное средство лечения и достиг поразительных результатов. Вскоре и многие другие врачи Франции стали пропагандировать массаж как метод лечения.

В России развитие массажа достигает расцвета в 70-е годы XIX века, когда его приемы были приведены в определенную систему. Массаж стал широко применяться в клиниках (в терапии, хирургии). М. Я. Мудров, С. Г. Зыбелин, Н. Ф. Филатов и другие русские ученые много тогда писали о профилактическом значении массажа и гимнастики. Большие заслуги в разработке методологии массажа принадлежат И. В. Заблудовскому, назначавшему массаж как больным - в лечебных целях, так и здоровым людям - для общего укрепления и профилактики недугов. Его справедливо считают отцом современного массажа.

Советские ученые (А. Е. Щербак, А. Ф. Вербов, И. М. Саркизов-Серазини, В. К. Крамаренко, В. Е. Васильева, Н. А. Белая) внесли много нового в теорию и практику массажа, его использования в лечебных и спортивных учреждениях. В 1923 году в Государственном центральном институте физической культуры была создана кафедра врачебного контроля, лечебной физкультуры и массажа, и с 1924 года массаж стал обязательной дисциплиной для всех студентов этого вуза...

В настоящее время массаж широко применяют у нас и как лечебное средство (в клиниках, поликлиниках, санаториях, профилакториях), и как средство восстановления и повышения работоспособности после утомления (в системах физического воспитания и спорта, а также в режиме рабочего дня на многих предприятиях и в учреждениях). Массаж - неотъемлемая часть подгоговки космонавтов к полету и их адаптации после возвращения на Землю. Без массажа не обходится ни один балетный или танцевальный коллектив, ни одна команда в любом виде спорта высших достижений...

* * *

Краткий экскурс в историю - многовековую историю! - массажа предпринят в этой книжке не только для того, чтобы сделать ее более занимательной. Эта небольшая глава отнюдь не просто "страничка для любознательных". По глубокому убеждению автора, столь долгий интерес человечества к массажу - яркое свидетельство его полезности, его необходимости. Массаж как часть физической культуры должен стать жизненной потребностью каждого человека, его помощником в труде и отдыхе.

Ну а если нам пока не удалось убедить вас в этом, уважаемые читатели, делаем еще одну попытку - в следующей главе. Она в популярной форме познакомит вас, в частности, с научными обоснованиями полезности массажа.

Как массаж воздействует на организм

Воздействие на органы и системы

Массаж - это совокупность приемов механического дозированного воздeйcтвия на тело человека с помощью различных приемов и манипуляций, проводимых руками или с помощью специальных аппаратов с лечебной или профилактической целью. Органы и системы организма не остаются безразличными к этому воздействию, они реагируют на него различными функциональными изменениями.

Однако здесь уместно вспомнить, что человеческий организм - одно из совершеннейших и сложнейших созданий природы. Вот почему, изучая массаж я основные его приемы, надо столь же ясно усвоить, какое действие оказывает то или иное массажное воздействие на наш организм, его органы и системы.

Итак, массаж. Само слово это - французское, происходит от глагола "растирать". Он, в свою очередь, заимствован, видимо, из арабского языка: по-арабски "масс" означает "касаться", "легко и нежно надавливать". Существуют и другие предположения о происхождении этого термина. И по звучанию, и по смыслу ему близки, например, греческое "массо" (сжимать руками), латинское "масса" (прикасающееся к пальцам), древнееврейское "машень" (ощупывать). Наиболее точно суть дела отражает, пожалуй, греческий вариант, хотя и он не раскрывает сущности этого замечательного средства. Что, впрочем, не удивительно, ибо ни один термин не может отразить всех граней и особенностей названного им явления.

Любой массажный прием проявляется нервно-рефлекторными и механическими воздействиями на ткани, органы и системы человеческого организма. Происходит раздражение многочисленных и разнообразных нервных окончаний. заложенных в коже (экстерорецепторов), сухожилиях, связках, фасциях, мышцах (проприорецепторов), сосудах (ангиорецепторов) и внутренних органах (интерорецепторов). Поток импульсов, возникающих при раздражениях всех этих рецепторов, вызывает общую сложную ответную реакцию организма в виде функциональных сдвигов в различных органах и системах. Это, так казать, в простейшем виде. На самом деле картина более сложна и включает ряд других характеристик. Дело в том, что структура и характер ответных реакций организма зависят не только от самого приема массажа, его характepa и методики, но и от функционального состояния высших отделов центральной нервной системы и от состояния рецепторного поля, подвергаемого массажному воздействию, а в случае болезни - от ее клинических проявлений.

Большую роль играют также гуморальные факторы: под влиянием массажа в тканях образуются высокоактивные вещества, которые улучшают кровоснабжение и обменные процессы. Массаж оказывает также непосредственное механическое воздействие на передвижение всех жидких сред организма (крови, лимфы, межтканевой жидкости), проявляется растяжением, смещением тканей. Механический фактор в свою очередь усиливает обменные процессы, устраняет застойные явления; температура массируемого участка тела повышается.

Влияние массажа на кожу. Сразу же отметим, что, воздействуя на кожу, массаж оказывает через нее исключительно большое и многогранное влияние на различные органы, системы и организм в целом. Это и понятно: кожа, внешний покров тела, представляет собой орган с весьма сложным строением, выполняющий ряд важных жизненных функций. Кроме защиты организма от внешних воздействий ей "поручены" рецепторная, секреторная, обменная функции; значительную роль кожа играет в процессах терморегуляции.

В коже заложено огромное количество различных рецепторных "приборов", находящихся в тесном взаимодействии с цереброспинальной и вегетативной нервной системой... Кожа участвует в обмене газов, является органом выделения пота и сала, а также вредных продуктов жизнедеятельности организма. Обладая электропроводностью, она способна проводить ионы различных веществ.

Под действием массажа с кожи в виде чешуек удаляются отжившие клетки ее наружного слоя - эпидермиса. Это способствует улучшению кожного дыхания, усилению выделительной функции сальных и потовых желез, участвующих в регуляции теплоотдачи. Выделяемый жир предохраняет эпидермис от разложения в воде (особенно важно для людей, работа которых связана с воздействием воды, пара), а также от пересыхания (при работе на ветру или в жарких цехах). Массаж повышает эластичность и упругость кожи.

Благодаря массажу сосуды на коже расширяются, в них улучшается кровообращение. Ускоряет массаж и движение лимфы в кожных сосудах. Выдавливание во время массажа лимфы из соединительно-тканных промежутков, а венозной крови из капилляров способствует опорожнению не только тех сосудов, на которые при массаже воздействуют непосредственно, но и тех, которые расположены выше и ниже массируемого участка. Такое опорожнение сосудов влечет за собой общее усиление циркуляции крови и лимфы, благодаря чему, с одной стороны, происходит более активная доставка к тканям и органам массируемого участка питательных веществ, а с другой - удаление продуктов распада.

Состояние кожи почти всегда отражает общее самочувствие человека. Недаром медики говорят: "Кожа - это зеркало организма". Вместе с тем замечено и обратное: болезнь кожи серьезно влияет на функции внутренних органов и систем, на общее состояние организма. Всем известно, что с возрастом кожа человека изменяется, постепенно превращается из упругой, гладкой и эластичной в вялую и морщинистую. Эти изменения можно заметно смягчить и отодвинуть с помощью массажа и само массажа. Улучшая кровоснабжение, а следовательно, и питание кожи, функцию ее желез, усиливая процессы обмена, можно надолго сохранить свою кожу эластичной и свежей. А кому не хочется иметь красивую и здоровую кожу?..

Через обширный рецепторный аппарат кожи массаж оказывает воздействие на нервную систему, целенаправленно вызывая необходимую ответную реакцию. Так, спокойное поглаживание кожи уменьшает повышенную возбудимость центральной нервной системы, успокаивает массируемого (порой так, что он может даже уснуть). Здесь мы подошли к следующей теме.

Влияние массажа на нервную систему. Нервная система - главный регулятор жизнедеятельности всего организма. Она управляет работой сердца и желез внутренней секреции, обменом веществ и работой мышц, нашими движениями и эмоциями. Массаж - этот, на первый взгляд, механический раздражитель и только - способен основательно вмешиваться в деятельность нервной системы. (Один из моих пациентов, композитор, как-то сказал: "Массаж, как музыка, может заставить грустить, а может создать бойцовское настроение").

Массаж оказывает влияние как на центральную нервную систему, так и на периферическую. Он может успокоить, снять слишком сильное психическое напряжение. Или создать условия для спокойного и глубокого сна накануне важных в жизни человека событий. Массаж может и возбуждать, что необходимо в тех случаях, когда человек находится в состоянии глубокой апатии или у него понижен нервный тонус.

Кроме рефлекторного воздействия массаж оказывает непосредственное влияние на нервные проводники, что широко используется в лечебной практике, когда требуется понизить проводимость чувствительных и двигательных нервов. Соответственно подобранные массажные приемы значительно уменьшают болевые ощущения.

Общепризнанно значение массажа при снятии утомления и для повышения физической или умственной работоспособности. Известно, что массаж утомленных мышц снимает усталость, вызывает чувство бодрости, легкости. В последние 10-15 лет для снятия напряжения, усталости и быстрейшего восстановления и повышения работоспособности на предприятиях наиболее развитых стран применяют различные методы массажа. В Японии, например, используют аппараты "массажные сапоги", массажные костюмы и т. п., а также само массаж даже во время коротких перерывов между работой.

Влияние массажа на кровеносную и лимфатическую системы. Исследования показали: если на мышце или группе мышц провести массаж, сосуды здесь расширяются и ток крови по ним увеличивается. Через кровь клетки организма получают питание и кислород, освобождаются от продуктов обмена веществ. С помощью кровотока осуществляется и гуморальная регуляция деятельности различных органов: кровь разносит по всему организму гормоны - продукты желез внутренней секреции, которые регулируют деятельность многих органов. Добавим, что благодаря кровообращению поддерживается постоянная температура тела.

Лимфа (прозрачная жидкость, содержащая воду, растворенные в ней соли и другие химические элементы) является питательной средой и одновременно средой, в которую клетки выделяют продукты обмена. Под влиянием массажа ток лимфы, как и крови, ускоряется. Это способствует, с одной стороны, более активному снабжению органов различными питательными веществами, а с другой - более быстрому выходу из организма продуктов распада. При массаже происходит ликвидация застойных явлений (причем не только на массируемом участке, но и в расположенных рядом других органах и тканях), а также рассасывание отеков различного происхождения. Проделайте простой опыт: снимите туфлю с одной ноги и сядьте на стул, чтобы нога свободно свисала вниз. Надев минут через 10-15 туфлю, вы почувствуете, что она стала тесновата. Снимите туфлю и сделайте 5-8-минутный массаж голени. Вы убедитесь, что туфля оденется легко.

Говоря о влиянии массажа на сердечно-сосудистую систему, важно отметить также и вот еще что. Благодаря массажу кровь отвлекается от внутренних органов к поверхности кожи и к мышцам. Умеренное расширение периферических сосудов облегчает работу левого предсердия и левого желудочка, повышает сократительную способность сердечной мышцы. Массаж стимулирует и кроветворную функцию, способствует повышению содержания в крови гемоглобина и эритроцитов.

Отмечено, что массаж вызывает некоторое понижение уровня артериального давления. Вот почему массаж области головы, шеи, надплечий и живота больных гипертонической болезнью может несколько снизить у них уровень артериального давления. А при массаже воротниковой зоны (по Щербаку) отмечается и замедление сердечных сокращений. Однако о массаже при гипертонии (и других недугах) мы расскажем в одной из следующих глав. Здесь же в заключении добавим, что массаж - хорошая "гимнастика" для сосудов. Это особенно важно знать лицам преклонного возраста и тем, кто ведет малоподвижный образ жизни.

Влияние массажа на мышцы. Наша скелетная мускулатура состоит из множества мышц (рис.1), сокращение которых обеспечивает движение различных частей тела и удерживает его в статических позах. Сокращение мышц имеет исключительно важное значение для кровообращения, лимфообразования, теплорегуляции, деятельности нервной системы, обмена веществ и т. д. На весь организм мышцы оказывают в одних случаях прямое, а в других - косвенное влияние.

Рис.
1. Основные мышцы человека

Вид спереди | Вид сзади
1 - лобная мышца | 22 - пластырная мышца
2 - круговая мышца глаза | 23 - трапециевидная мышца
3 - жевательная мышца | 24 - дельтовидная мышца
4 - круговая мышца рта | 25 - ширичайшая мышца спины
5 - подкожная мышца шеи | 26 - трехглавая мышца плеча
6 - грудино-ключично-сосцевидная мышца | 27, 28 - разгибатели предплечья
7 - дельтовидная мышца | 29 - наружная косая мышца живота
8 - большая грудная мышца | 30 - большая ягодичная мышца
9 - двуглавая мышца плеча | 31 - двуглавая мышца бедра
10 - широчайшая мышца спины | 32 - полусухожильная и полуперепончатая мышцы
11 - трехглавая мышца плеча | 33 - икроножная мышца
12 - зубчатая передняя мышца | 34 - ахиллово сухожилие
13 - наружная косая мышца живота |
14 - прямая брюшная мышца |
15 - портняжная мышца |
16 - наружная широкая мышца |
17 - четырехглавая мышца бедра |
18 - внутренняя широкая мышца |
19 - сухожилие четырехглавой мышцы бедpa |
20 - передняя большеберцовая мышца |
21 - икроножная мышца. |

При сокращении мышцы происходит продвижение крови по сосудам. Она несет питательные вещества и кислород в органы и ткани, а от них - продукты обмена, которые выводятся из организма. Массаж способствует этим процессам: мышечная ткань лучше снабжается кислородом и питательными веществами и активнее освобождается от продуктов распада.

Исследованиями доказано, что массаж оказывает на мышцу большее влияние, чем пассивный отдых: 5-минутный массаж равноценен 20-минутному отдыху. Массаж способен также восстанавливать и повышать силу утомленных мышц. После массажа (если он делается медленно, достаточно долго и поверхностно) тонус утомленных мышц снижается, а разница в твердости расслабленных и напряженных мышц увеличивается; это свидетельствует об улучшении их функционального состояния. Мышцы становятся более эластичными, повышается их сократительная функция. (В зависимости от характера применяемых массажных приемов можно добиться и повышения тонуса мышц - при глубоком массаже.)

Массаж - эффективное средство подготовки мышц к физической работе. Например, после 10-минутного массажа сила мышц кисти увеличивается на 600-800 г. Повышает массаж и скоростно-силовую выносливость мышц. Нередко в переутомленных мышцах появляются болезненные затвердения, мышцы теряют свою эластичность. При новых нагрузках это может привести к травмам. Массирование снимает болевые ощущения, делает мышцы мягкими, эластичными, восстанавливает их работоспособность.

Влияние массажа на суставы. Пожилые люди часто жалуются на боль в суставах, скованность в движениях: старение организма сопровождается физиологическими изменениями и в этой области. Но с помощью массажа этот, казалось бы, естественный процесс можно затормозить и, более того, добиться значительного улучшения работы суставов и связочного аппарата, большей их эластичности и прочности. Это следует знать не только людям среднею и пожилою возраста, но и занимающимся физической работой, спортсменам и физкультурникам, а также тем, кто перенес травмы или заболевания суставов.

Массаж улучшает кровоснабжение сустава и окружающих ею тканей, способствует образованию и улучшению циркуляции синовиальной жидкости, необходимой для нормального питания хрящевой ткани (она покрывает суставные поверхности костей), устраняет отечность, одеревенение, болезненность после динамических и статических физических перенапряжений.

При занятиях физкультурой и спортом в холодную погоду связочный аппарат наиболее подвержен травмам. В этом случае массаж используется и как согревающее средство, и как средство профилактики. Самое широкое применение массаж нашел в процессе лечения расгяжений связочного аппарата суставов, ушибов и вывихов. Способствуя устранению патологических явлений, он заметно ускоряет процесс выздоровления.

Влияние массажа на дыхательную систему и обмен веществ. Главный результат действия массажа на дыхательную систему - урежение дыхательного цикла (вдох-выдох) и увеличение глубины дыхания. Применение массажа вызывает постепенное повышение газообмена: до физической нагрузки - на 10-20%, а после физической нагрузки - более значительное, на 95- 130%.

Исследования влияния массажа на обмен веществ в организме человека свидетельствуют о том, что под действием массажа увеличивается выделение мочи, усиливается потоотделение. Выявлено и положительное влияние массажа на скорость удаления из организма молочной кислоты после физических нагрузок.

В заключение еще раз подчеркнем: в основе механизма совокупного воздействия массажа лежат сложные взаимообусловленные процессы, регулируемые высшими отделами центральной нервной системы. Местные проявления, возникающие в результате непосредственного механического воздействия массажа на ткани, при всей их важности не являются самостоятельными, а представляют собой часть общей реакции организма рефлекторною характера. В результате вовлечения всех звеньев происходит мобилизация защитно-приспособительных механизмов организма. Вот почему массаж столь эффективен в самых различных случаях - от восстановления до лечения.

Условия. Требования. Противопоказания.

Требования к помещению. Лучше всего делать массаж в теплом сухом помещении. Можно проводить его и на открытом воздухе, но при температуре не ниже 22 °С и обязательно в защищенном от прямых солнечных лучей и ветра месте.

Массаж проводится на кушетке (длина 190-200 см, высота 50-70 см) с синтетическим покрытием, которое хорошо моется. К кушетке необходимо иметь два валика: один, диаметром 25-35 см, подкладывается под голову и под ноги, а другой, диаметром 15-20 см, применяется при массаже коленного сустава. Это идеальные условия. В быту же массаж проводится и на кушетке, и на столе, и на полу, а само массаж - в любой обстановке.

Требования к массируемому. Перед массажем рекомендуется принять теплый душ. Если такой возможности нет, необходимо помыть ноги и обтереть остальные части тела влажным полотенцем. Перед местным массажем (само массажем) можно протереть массируемые участки тела влажным полотенцем или тампоном, смоченным в спирте, одеколоне. Во время массажа (само массажа) все тело, и особенно массируемые мышцы и суставы, должно быть максимально расслабленно. Это значительно повышает эффективность процедуры. Добиться хорошего расслабления при само массаже удается не сразу. Однако после 5-10 сеансов само массажа вы почувствуете, что в какой-то степени овладели умением расслабляться. (Кстати, умение произвольно расслаблять мускулатуру вообще весьма полезно человеку в повседневной жизни. В частности, оно способствует повышению выносливости мышц при физической работе, помогает эффективному снятию нервного напряжения и усталости после умственной работы.)

Требования к массирующему. Тот, кто делает массаж, должен быть знаком с основами анатомии человека и физиологического воздействия массажа на организм. Без этого не обойтись, иначе вместо пользы от массажа будет вред.

На руках массирующего не должно быть колец, браслетов, часов и т. п. Перед массажем руки надо хорошенько вымыть с мылом. При повышенной потливости ладоней их рекомендуется протирать однопроцентным раствором формалина, одеколоном или присыпать салициловым порошком. (Практика, кстати, показала, что у большинства людей, начинающих обучаться массажу, после 1-2 лет работы руки перестают потеть.)

О хорошем массажисте говорят, что руки у него "ласковые". И уж во всяком случае они не должны раздражать кожу. Поэтому, если ладони плохо скользят по массируемой поверхности, рекомендуется применять различные смазывающие вещества (на небольших участках тела). В бане, ванной, душе используют мыло. Несколько забегая вперед, скажем, что при проведении массажа (и само массажа) в лечебных целях - например, при радикулите, подагре, отложении солей - могут быть применены в качестве смазывающих средств лечебные мази и масла, выпускаемые фармацевтической промышленностью - капсин, вирапин, випратокс, випрасал, апизартрон, мази: тигровая, Бомбенге, финалгон и т.д.

При повышенной влажности кожи массируемого (а также при выраженном, но не чрезмерном волосяном покрове) можно применять обычные присыпки - тальк, детскую присыпку, рисовую пудру. Они впитывают пот, делают кожу гладкой, почти не засоряют ее поры, не вызывают раздражения. Употребляют их в небольшом количестве: достаточно опустить в присыпку кончики пальцев, а затем растереть порошок по всей ладони.

Массаж проводится на обнаженном теле, в этом случае он более эффективен. Однако нет правил без исключения. При значительном оволосении тела массирующие движения способны раздражать кожу. В этом случае можно делать массаж через белье (оно должно быть чистым и тонким, лучше хлопчатобумажным). Через одежду нередко приходится делать массаж (само массаж) в походах или в каких-либо других условиях, когда нельзя обнажить массируемый участок тела. То же - когда кожа сильно загрязнена, а помыть ее нет возможности. В таких обстоятельствах лучше ограничить число массажных приемов двумя-тремя.

Существует мнение, что массажист должен обладать большой мускульной силой. Это неверно: в основе работы массажиста лежит не сила, а умение работать римично как правой, так и левой рукой, вовлекать в работу только те мышцы, которые выполняют намеченный прием, использовать для усиления воздействия вес своего тела, осуществлять частую смену работающих групп мышц. Качество работы массирующего зависит от тонкости осязания, от степени развития мышечного чувства.

Массаж не должен вызывать болезненных ощущений. И уж ни в коем случае не оставлять на коже синие или багровые пятна. На это надо обратить внимание с самых первых сеансов (а вернее, с изучения первых приемов массажа или само массажа).

И еще одно замечание: во время массажа (и само массажа) не следует разговаривать.

Показания и противопоказания к применению массажа. Массаж как эффективный метод функциональной терапии находит широкое применение в самых различных областях. В медицине его применяют на всех этапах медицинской реабилитации больных, в комплексном восстановительном лечении и подострых, и хронических заболеваний органов кровообращения, нервной системы, опорно-двигательного аппарата, внутренних органов, а также кожных. Массаж широко применяют как средство профилактики, для восстановления умственной и физической работоспособности. Не обходятся без массажа в спортивно-оздоровительной практике. Большая роль отводится ему в косметике. Как видите, массаж в жизни современного человека необходим - или по крайней мере полезен - всем.

Однако применение массажа и его специфических форм должно строиться с учетом здоровья, возраста и реактивности нервной системы человека. Так, массаж детям и пожилым не следует делать слишком долго и энергично. Первые сеансы массажа (само массажа) пусть будут более короткими и с менее интенсивными приемами, чем последующие: необходимо постепенно выработать привычку к нему.

Массаж (само массаж) противопоказан при повышенной температуре, острых воспалительных процессах, кожных заболеваниях (экзема, фурункулез, лишаи, флегмонозные процессы), при повреждениях кожи и ее большой раздражительности, в состоянии очень сильного общего переутомления и возбуждения, при наклонности к кровотечениям (носовым, геморроидальным, при цинге и т. п.), при воспалении лимфатических сосудов, значительном расширении вен и их воспалении. Противопоказан он также при злокачественных и доброкачественных опухолях. Нельзя делать массаж живота при грыже, наличии камней в желчном и мочевом пузырях, в периоды менструации и беременности. Если в лимфатических узлах появилась припухлость, перед массажем следует обязательно обратиться к врачу.

Противопоказаний при специальном лечебном массаже значительно больше. Поэтому применять его можно только по назначению врача.

Приёмы массажа

Существует множество школ массажа, в теории и практике приемов которых немало разногласий. С другой стороны, в специальной литературе дается описание столь большого количества приемов и их вариантов, что начинающего это может просто поставить в тупик. В этой брошюре приводятся простейшие (но при том весьма эффективные) приемы массажа, быстрое овладение которыми вполне доступно людям, не имеющим специальных знаний по физиологии человеческого организма.

Для начала - некоторые советы и важные предостережения.

Изучая приемы массажа, постарайтесь сразу же научиться делать каждый из них одной или другой рукой. Опыт показывает: если первые сеансы массажа человек выполняет только левой (а левша - правой), то он значительно быстрее и качественнее овладевает техникой приемов массажа.

Не торопитесь. Лишь прочно освоив один прием на всех частях тела, переходите к освоению следующего. Затем на всех частях тела выполните все приемы в комплексе.

Направления массирующих движений - отнюдь не произвольны. Прежде всего они должны быть по ходу тока крови и лимфы и направлены к близлежащим лимфатическим узлам. Спина, например, массируется от крестца вверх до шеи, а бока - до подмышечной впадины, где расположены лимфатические узлы. Сами лимфатические узлы массировать не следует. Такие узлы находятся также в подколенной ямке, в паху и т. д. Ноги массируются вначале от коленного сустава к паху, затем - от пальцев ног до коленного сустава к подколенным узлам. Грудную клетку массируют от грудины в стороны к подмышечным впадинам.

Основные приемы

Распространенные приемы массажа можно - с определенной долей условности - разделить на основные и вспомогательные. Сначала, естественно, поговорим о первых.

Многолетний опыт свидетельствует, что для проведения сеанса массажа - не только гигиенического, но и специального (спортивного, лечебного) - достаточно освоить следующие основные приемы: 1) поглаживание, 2) выжимание, 3) разминание, 4) растирание. Вспомогательные приемы (потряхивание, встряхивание, ударные и другие) применяются мало. Каждый прием оказывает свое специфическое физиологическое действие на организм и применяется на соответствующих тканях с определенными задачами. Но об этом позже, сначала - о самих основных приемах.

Поглаживание - один из самых древних и распространенных приемов массажа; это самый щадящий и поверхностный прием.

Прежде всего, поглаживание оказывает действие на кожу. С нее механически удаляются отжившие чешуйки эпидермиса, улучшается кожное дыхание, усиливаются выделительная функция сальных и потовых желез и сократительная функция кожных мышц, что, в свою очередь, способствует выделению из организма продуктов обмена. Повышается и кожно-мышечный тонус. Кожа делается гладкой, эластичной, упругой. Но поглаживание - гимнастика не только для кожи, а и сосудов: оно расширяет их, "включает" в работу резервные капилляры (об этом свидетельствует небольшое покраснение, или гиперемия, кожи). Скорость кровообращения в них значительно увеличивается, следовательно, увеличивается потребление тканями кислорода. Улучшается тканевый обмен, повышается жизнедеятельность клеточных элементов глубоких слоев кожи, увеличивается число эритроцитов.

Значительное влияние оказывает массаж поглаживанием на центральную и периферическую нервную систему, снимает возбуждение. Продолжительное применение этого приема действует обезболивающе, что позволяет снять или по крайней мере снизить болезненность при травмах и заболеваниях нервно-мышечного аппарата. Поглаживание в рефлексогенных областях (шейно-затылочной, верхнегрудной, подложечной, области живота) оказывает рефлекторно-терапевтическое воздействие на патологически измененную деятельность различных тканей и внутренних органов.

Под действием поглаживания дыхание замедляется, а это успокаивающе (тормозяще) действует на высшие отделы центральной нервной системы с последующим понижением возбудимости дыхательного центра.

Таким образом, массаж поглаживанием рекомендуется при повышенной возбудимости, после тяжелой физической нагрузки, при плохом сне, при травмах и повреждениях (особенно в первые дни) для снятия болевых ощущений, при спазмах, подергиваниях и т. д.

Поглаживание выполняется расслабленной кистью, ладонной поверхностью. Четыре пальца должны быть сомкнуты, а большой отведен до предела. Рукой надо максимально широко охватывать массируемый участок тела. Существует несколько разновидностей приема поглаживания, которые применяют в зависимости от задач массажа и от того, на каком участке он проводится.

Прямолинейное поглаживание (рис. 2) выполняют передним ходом, то есть кисть скользит вперед большим и указательным пальцами.

Зигзагообразное поглаживание. Кисть располагается по диагонали массируемого участка и скользит зигзагообразно - легко, без напряжения и резких движений. Этот прием действует более успокаивающе, чем прямолинейное поглаживание.

Комбинированное поглаживание (рис. 3) включает приемы поглаживания прямолинейного и зигзагообразного. Одна рука продвигается передним ходом, а другая обратным. Этот прием, как показали наши наблюдения, наиболее эффективен для снятия напряжения и восстановления работоспособности при физическом и психическом утомлении.

Концентрическое поглаживание (рис. 4) применяется при массаже суставов. Движение усиливается, когда кисть скользит к проксимальной (расположенной ближе к центру) части массируемого участка и ослабляется при возвращении к дистальной (расположенной дальше от центра) части.

С поглаживания начинают и поглаживанием заканчивают сеанс массажа.

Выжимание - основной прием во всех видах массажа. Оно оказывает действие на кожу, подкожную клетчатку, поверхностный слой мышц, способствует быстрому продвижению крови и лимфы, достаточно целенаправленно и глубоко прогревает мышечную ткань, улучшает процессы тканевого обмена. Хорошо воздействует на центральную нервную систему. В спортивной, лечебной практике его используют как тонизирующее средство.

В методическом отношении этот прием достаточно прост. Вот несколько его разновидностей.

Поперечное выжимание (рис. 5 и 6). Большой палец приводится к указательному, кисть устанавливается поперек массируемого участка и движется передним ходом.

Выжимание ребром ладони (рис. 7). Кисть устанавливают ребром ладони поперек массируемого участка (пальцы расслаблены и слегка согнуты) и продвигают передним ходом.

Выжимание основанием ладони (рис. 8). Кисть устанавливается вдоль массируемого участка, при этом большой палец должен быть прижат к указательному, а остальные могут быть слегка отведены в сторону. Прием выполняется главным образом бугром большого пальца и основанием ладони, остальная часть кисти должна быть расслаблена.

Выжимание двумя руками (с отягощением). Этот прием (рис. 9) выполнять несложно, если освоено выжимание одной рукой. Отягощение проводится с помощью другой руки (накладывается поперек тыльной части массирующей кисти).

Рис.
2. Прямолинейное поглаживание на спине

Рис.
3. Комбинированное поглаживание двумя руками

Рис.
4. Концентрическое поглаживание на коленном суставе

Рис.
5. Поперечное выжимание на передней поверх нон и голени

Рис.
6. Поперечное выжимание на передней поверхности бедра

Рис.
7. Выжимание ребром ладони на спине

Рис. 8 Выжимание основанием ладони на груди

Рис.
9. Выжимание двумя руками (с отягощением) на передней поверхности бедра

Разминание - основной прием, с помощью которого массируют мышцы. Под его влиянием улучшается кровоснабжение не только массируемого участка, но и близлежащих, особенно расположенных ниже. Это очень важно в тех, например, случаях, когда необходимо "отсосать" разлившуюся кровь и лимфу из травмированного участка - усиленная гиперемия, вызванная разминанием, способствует энергичному рассасыванию отеков и гематом. Активизируются окислительно-восстановительные процессы, улучшается питание костей. Такая "пассивная гимнастика" мышц и сосудов способствует возбуждению рецепторов мышечной ткани, сухожилий, связок, фасций, надкостницы, что влияет и на состояние центральной нервной системы.

Все перечисленные изменения, их степень зависят от характера проведения приема (глубины, силы), а также функционального состояния мышц и организма в целом. Если мышцы находятся в состоянии относительного покоя, разминание повышает их тонус, если мышцы утомлены - понижает. Возбуждающее действие разминания на центральную нервную систему, как правило, распространяется на весь организм: несколько учащается дыхание, повышается температура тела, увеличивается число сердечных сокращений.

В практике наиболее широко применяются следующие разновидности приема разминания.

Ординарное разминание (рис. 10) - наиболее простой прием. Техника его выполнения состоит как бы из дух циклов. Первый: прямыми пальцами руки нужно плотно обхватить мышцу поперек так, чтобы между ладонью и массируемым участком не было просвета; затем, сводя пальцы (большой стремится к остальным четырем, а эти четыре - к большому), приподнять мышцу и делать вращательное движение в сторону четырех пальцев до отказа. Второй цикл: не разжимая пальцев (важно не выпустить мышцу, когда она смещена до отказа), вернуть кисть вместе с мышцей в исходное положение; в конце этого движения пальцы отпускают мышцу, но ладонь остается плотно прижатой к ней. Далее кисть продвигается вперед и захватывает следующий участок. Вновь начинается первый цикл, и так постепенно по всей длине мышцы.

Все движения приема следует выполнять без рывков, ритмично, не причиняя боли массируемому. Иначе мышцы будут рефлекторно напрягаться и массаж не даст желаемого эффекта. Применяется ординарное разминание в тех случаях, когда массаж должен быть неглубоким и не слишком сильным,- сразу после больших нагрузок, после длительного постельного режима и т. д. При само массаже - это основной прием.

Двойной гриф (рис. 11) - энергичный и глубоко действующий прием. Им массируют крупные и сильно развитые мышцы. Как и в ординарном разминании, двойной гриф выполняется в двух циклах. Разница заключается в том, что в двойном грифе работают обе руки. Для этого нужно положить кисть одной руки на кисть другой так, чтобы четыре пальца массирующей руки были под четырьмя пальцами отягощающей руки, а большой - под большим.

Двойное кольцевое разминание. Этот эффективный прием наиболее распространен в лечебной и оздоровительной практике. Ему отводится до 60% времени, выделенного на все виды разминания, и применяется он на абсолютном большинстве мышц.

Техника выполнения двойного кольцевого разминания такова. Массирующий стоит перпендикулярно к массируемой части тела, кисти устанавливаются поперек массируемого участка так, чтобы четыре пальца обеих рук были с внутренней стороны, а большие пальцы - с наружной (одна кисть от другой - на расстоянии, равном длине кисти). Далее нужно плотно обхватить мышцу двумя руками (пальцы обязательно прямые!) и оттянуть ее вверх (приподнять), сдавливая и смещая одной рукой от себя, в сторону четырех пальцев, а другой к себе, в сторону большого пальца (рис. 12). После этого, не выпуская мышцу из рук, выполнить такое же движение, но в обратном направлении. (Подробно техника передвижения рук описана при выполнении ординарного разминания.) Прием выполняется плавно, мягко, без рывков и перекручивания мышц.

Двойное ординарное разминание (рис. 13). Выполняется на бедре в положении лежа на спине и плече - лежа на животе. По эффективности прием стоит на первом месте. Нога массируемого - на бедре массажиста, колено отведено на себя; массирующий опирается коленом на кушетку. Кисти рук кладутся на бедро несколько выше коленного сустава - так, чтобы одна кисть (правая, если массируется правое бедро) была на задней части бедра, а другая - на передней. Таким образом массируются все мышцы бедра.

Прием особенно удобен, когда человек находится на постельном режиме и ему нельзя повернуться на живот. Он применяется также в спортивной практике, в промежутке между нагрузками: после двойного ординарного разминания работоспособность утомленных мышц восстанавливается значительно быстрее, чем после двойного кольцевого разминания. Часто его используют и при само массаже мышц на бедре.

Продольное разминание (рис. 14) - прием несложный. Он выполняется вдоль массируемой мышцы двумя руками: массирующий накладывает обе кисти ладонной поверхностью на мышцу так, чтобы большие пальцы касались друг друга, а остальные были сбоку. Надавив на мышцу подушечкой большого пальца правой руки, смещают мышцу вправо от левого большого пальца, затем то же самое делают левым пальцем (правый в это время возвращается в исходное положение, а правая кисть продвигается на 2-4 см вперед; таким образом, большие пальцы находятся впереди поочередно). Остальные пальцы скользят практически пассивно, служа как бы опорой для больших пальцев и одновременно придавливая к ним мышцу.

Разминание большим пальцем (рис. 15). Кисть накладывается на массируемый участок тела так, чтобы большой палец располагался продольно по отношению к нему, а четыре пальца, слегка отведенные в сторону, располагались по диагонали. Подушечкой большого пальца надавливают на мышцу, одновременно круговым движением смещая ее в сторону четырех пальцев, после чего возвращают вместе с мышцей в исходное положение. Затем кисть свободно продвигается вперед на 2-4 см. На икроножной мышце большой палец совершает 6-10 вращений (в зависимости от длины голени), на спине - 9-12 вращений.

Этот прием можно выполнять и с отягощением другой рукой, которая краем ладони нажимает на ногтевую фалангу большого пальца (рис. 16).

Разминание подушечками четырех пальцев (рис. 17) применяется, в отличие от других видов разминания, как на плоских мышцах (длинной мышце спины, переднеберцовой и др.), так и на крупных группах мышц (икроножной, четырехглавой, широчайшей и др.). Прием проводится и с отягощением, которое выполняется подушечками пальцев или ребром ладони второй руки поперек четырех разминающих пальцев.

Рис.
10. Ординарное разминание на широчайшей мышце спины

Рис.
11. Двойной гриф на широчайших мышцах спины

Рис.
12. Двойное кольцевое разминание на широчайшей мышце спины

Рис.
13. Двойное ординарное разминание на бедре

Рис.
14. Продольное разминание на передней поверхности бедра

Рис.
15. Разминание большим пальцем на икроножной мышце

Рис.
16. Разминание большим пальцем с отягощением на бедре

Рис.
17. Разминание подушечками четырех пальцев на длинных мышцах спины

Щипцевидное разминание (рис. 18) выполняется на плоских мышцах (длинных мышцах спины, переднеберцовых, разгибателях пальцев на предплечье) двумя руками. Четыре пальца, сведенные вокруг большого пальца, опираются подушечками на мышцу; расстояние между руками - 4-5 см. Затем надо обеими руками одновременно надавливать на мышцу и поочередно поворачивать кисти: правую - вправо, левую - влево, смещая пальцы вместе с кожей.

Разминание фалангами согнутых пальцев (рис. 19) выполняется тыльной стороной средних фаланг и суставами четырех пальцев, слегка сжатых в кулак. Мышца придавливается ими к костному ложу и смещается в сторону мизинца; большой палец, упираясь в массируемый участок, помогает фиксировать кисть и передвигать ее вперед. Разминание фалангами согнутых пальцев - очень жесткий прием - выполняется, когда необходимо проникнуть в глубь мышцы. Его можно выполнять и с отягощением. Особенно хороший эффект он дает в сочетании с выжиманием и другими приемами разминания.

Разминание гребнями кулака (рис. 20) выполняется как одной, так и двумя руками. Чаще всего его применяют на крупных мышцах, когда необходимо проникнуть в глубь массируемого участка. Разминание гребнями кулаков (они образуются фалангами сжатых в кулаки пальцев) можно выполнять различными движениями, в том числе и в прямолинейном направлении, штрихами. Такое разминание широко используется при массировании в бане, а также с применением различных мазей, растирок и масел, что смягчает воздействие этого жесткого приема на кожу массируемого участка.

Растирание применяют главным образом на суставах, сухожилиях, связках, на слабо снабжаемых кровью участках, а также в тех местах, где имеются застойные явления. Оно содействует ускорению рассасывания затвердений, патологических отложений и скоплений жидкости в тканях, особенно в области суставов (и увеличению их подвижности), растягиванию рубцов и спаек.

Проводится растирание во всех направлениях, энергично, со значительным давлением на массируемые ткани. Смещая и растягивая ткани, оно вызывает раздражение рецепторов, в том числе рецепторов сосудов. Это приводит к усилению кровообращения и ускорению кровотока. Тканям доставляется больше кислорода, питательных и химически активных веществ, быстрее удаляются продукты обмена. Это хорошо сказывается и при восстановительном массаже после физических упражнений, и в сеансах массажа при повреждениях. А при массаже здоровых и больных суставов описываемый прием является основным. Вообще же, растирание широко используется в любом виде массажа. Добавим, что оно понижает возбудимость центральной нервной системы.

Коротко расскажем об основных приемах растирания.

Прямолинейное и зигзагообразное растирание "щипцами". Четыре пальца накладываются с одной стороны массируемого участка, а большой палец - с другой. Растирание делается подушечками пальцев (рис. 21) или, на крупных суставах, ладонной поверхностью всех пальцев (рис. 22).

Прямолинейное, спиралевидное и кругообразное растирания подушечками пальцев. Четыре пальца продвигаются в центростремительном направлении (вращение в сторону мизинца) к большому пальцу, являющемуся для них опорой (вариант "четыре к одному" - рис. 23, а). Или: растирает большой палец, двигаясь к четырем остальным и вращаясь к указательному пальцу, четыре пальца служат большому опорой (вариант "один к четырем" - рис. 23, б). Выполняются эти приемы и с отягощением, которое осуществляется по-разному: вдоль или поперек пальцев - в зависимости от массируемых частей тела и задач растирания (рис. 24).

Прямолинейное, кругообразное и спиралевидное растирания могут осуществляться только подушечками четырех пальцев (без участия большого). Причем первые два варианта, возможно, проводить с различными отягощениями (вдоль или поперек пальцев - в зависимости от задач растирания и массируемых частей тела; рис. 25).

Растирание также осуществляется подушечками больших пальцев (прямолинейное и спиралевидное; рис. 26), основаниями ладоней и буграми больших пальцев обеих рук (прямолинейное; рис. 27), основанием ладоней (спиралевидное и кругообразное). Наконец, гребнями пальцев, сжатых в кулак (прямолинейное, кругообразное, спиралевидное), может выполнятся одной и двумя руками, а также с отягощением.

Рис.
18. Щипцевидное разминание на передней поверхности голени

Рис. 19 Разминание фалангами согнутых пальцев

Рис.
20. Разминание гребнями кулака на ягодичной мышце

Рис.
21. Растирание "щипцами" на ахилловом сухожилии

Рис.
22. Растирание "щипцами" на коленном суставе

Рис.
23. Растирание подушечками пальцев "четыре к одному" (а) и "один к четырем" (б)

Рис. 24 Растирание с отягощением на ахилловом сухожилии

Вспомогательные приемы

Движения, относящиеся к вспомогательным приемам, нашли широкое применение в гигиеническом, спортивном и лечебном видах массажа; в ряде случаев им отводится 20-30% времени проводимого сеанса. Они используются при восстановлении работоспособности после физических нагрузок, после травм и заболеваний суставов. Улучшая секрецию синовиальной жидкости, а также крово- и лимфообращение в области суставов, они благотворно влияют на весь опорно-двигательный аппарат, включая мышцы. Кроме того, они успокаивающе действуют на центральную нервную систему. Их принято подразделять на движения пассивные, активные и движения с сопротивлением.

Пассивные движения выполняются под воздействием внешней силы (например, при само массаже можно руками согнуть ногу в коленном суставе). Чаще всего их делают после массажа сустава и его подготовки с помощью приемов растирания и разминания (выше и ниже сустава). Массируемый должен быть максимально расслаблен. Движения выполняются медленно, с постепенным доведением амплитуды до максимальной (рис. 28).

Пассивные движения с успехом применяются при лечении тугоподвижности суставов (после повреждений и хирургических вмешательств), сморщиваниях и укорочениях связочного аппарата, мышечных контрактурах, отложениях солей, которые образуются около сустава и ограничивают его движения. Под воздействием пассивных движений быстрее рассасываются кровоизлияния, возбуждается сократимость мышечных волокон (что особенно необходимо при длительном продолжительном покое), улучшается эластичность мышц.

Активные движения, выполняемые без участия внешней силы, оказывают огромное влияние на мышцы, связочно-суставный аппарат, а также на общее состояние организма. Они применяются, когда необходимо возбудить, усилить работу центральной или периферической нервной системы, а также для укрепления ослабленного мышечного аппарата (после травм, заболеваний и хирургических вмешательств).

При движениях с сопротивлением мышцы и связочный аппарат преодолевают сопротивление со стороны массирующего или самого массируемого. Особенно часто они применяются в восстановительном массаже после заболеваний опорно-двигательного аппарата, длительного постельного режима. Сопротивление необходимо соизмерять с силой мышц и связочного аппарата данного участка и соотносить с изменением силы мышц в период ее сокращения: в начале движения сопротивление должно быть слабым, затем усиливаться и в конце движения ослабевать.

Пассивные, активные и особенно движения с сопротивлением необходимо чередовать с собственно массажем (растиранием, разминанием и др.), в том числе и мышц, расположенных выше и ниже обрабатываемого сустава. А для профилактики (например, нарушений функций связочно-суставного аппарата) растирание и движения могут использоваться в комплексе с физическими упражнениями, бегом, гимнастикой, баней.

Сотрясающие приемы. По физиологическому воздействию на организм эти приемы массажа подразделяют на две группы: первая объединяет потряхивания и встряхивания, вторая - поколачивания, похлопывания, рубления и вибрации.

Потряхивание применяется после разминания и между разминаниями. Оно способствует лучшему оттоку крови и лимфы, равномерному распределению межтканевой жидкости, действует успокаивающе на центральную нервную систему и расслабляюще на мышцы, снимает напряженность, возникающую иногда под влиянием разминания или другого энергичного приема (особенно у тех, кто не умеет полностью расслабить массируемый участок). Чаще всего потряхивание применяют в сеансах восстановительного массажа, в коротких перерывах между физическими упраженениями и других случаях, когда в мышцах наблюдается не только усталость, но и отечность. Потряхивание полезно применять в процессе рабочего дня - на руках или ногах, в зависимости от профессиональной особенности трудового процесса для снятия напряжения, утомления и повышения работоспособности.

Техника выполнения этого приема (рис. 29) проста: мышца захватывается мизинцем и большим пальцем (остальные пальцы приподняты), кисть быстро (5-8 раз в секунду), колеблется между этими двумя пальцами. Потряхивающую мышцу необходимо предельно расслабить. Рука массажиста также должна быть расслабленной - тогда сотрясающие движение можно выполнять только кистью и предплечьем, не вовлекая в действие плечо.

Встряхивание. По своему физиологическому воздействию на организм этот прием аналогичен потряхиванию, но эффективней его. Встряхивание проводится на конечностях после всех приемов массажа, то есть в конце сеанса.

Методика проведения встряхивания на верхних конечностях следующая. Массируемый лежит на спине (плечо - на кушетке, а предплечье приподнято под углом 90°). Массирующий берет его руку за лучезапястный сустав (указательный палец должен быть расположен поперек лучезапястного сустава, то есть вдоль предплечья), приподнимает руку от кушетки на 4-7 см и выполняет медленные горизонтальные колебательные движения.

В положении массируемого сидя или стоя (чаще всего при занятиях боксом, борьбой, гимнастикой, в короткие перерывы с целью восстановления работоспособности) массажист берет его кисть обеими руками так, чтобы большие пальцы фиксировали лучезапястный сустав сверху (снаружи), а остальные пальцы находились снизу. После этого, потянув на себя конечность, он отводит ее влево и вправо, делая встряхивающие движения вверх-вниз (рис. 30).

На нижних конечностях этот прием выполняется по-разному. Один вариант: массируемый лежит на животе, согнув ногу в коленном суставе под углом 90° и обхватив рукой стопу поперек со стороны подошвы; массирующий приподнимает бедро массируемого на 2-3 см и делает встряхивающие движения - от себя и на себя.

Вот другой вариант этого приема. Массажист кладет одну руку на тыльную сторону стопы прямой ноги массируемого (если на правую, то целесообразнее левую руку) и сгибает стопу (оттягивая ее на себя). Вторая рука накладывается на ахиллово сухожилие так, чтобы край ладони со стороны мизинца упирался в пятку. Затем массирующий поднимает ногу массируемого под углом 35-40° и производит встряхивающее движение вверх-вниз, одновременно отводя ее то влево, то вправо.

Потряхивание и встряхивание дают особенно хороший эффект, если проводить их сразу после нагрузки и повторять два-три раза до основного сеанса восстановительного массажа.

Поколачивание можно выполнять двумя или одной рукой. Пальцы полусжаты в кулак, кисти несколько повернуты внутрь. Расстояние между кистями 3-5 см. Удар наносится мизинцем, который слегка отведен. В лечебной практике применяют также щадящее поколачивание подушечками одного или четырех пальцев.

Похлопывание. Кисть повернута пальцами вниз, пальцы слегка сжаты в кулак (как при поколачивании). И при поколачивании, и при похлопывании между пальцами и ладонью должно быть пространство: такая "воздушная подушка" смягчает удар.

Рубление (рис. 31). Кисть вытянута, пальцы расслаблены и разомкнуты. Удар наносится мизинцем, а остальные пальцы в этот момент смыкаются и усиливают эффект приема. Расстояние между кистями 3-5 см. Руки должны двигаться быстро, ритмично и обязательно вдоль мышечных волокон.

Рис.
25. Растирание подушечками четырех пальцев с отягощением на пояснице

Рис.
26. Растирание подушечками больших пальцев на пояснице

Рис.
27. Растирание основанием ладони и бугром большого пальца на коленном суставе

Рис.
28. Пассивные движения в тазобедренном и коленном суставах

Рис.
29. Потряхивание на задней поверхности бедра и икроножной мышце

Рис.
30. Встряхивание на руке

Рис.
31. Рубление на спине

При проведении ударных приемов кисти расслаблены, в противном случае они быстро устанут, ритм ударов будет нарушаться, а сами удары окажутся слишком жесткими и, следовательно, болезненными.

Ударные приемы выполняются на крупных мышцах и группах мышц (на ягодицах, спине, бедрах и т. п.), которые при процедуре должны быть полностью расслаблены. Физиологический эффект таких приемов, для которых характерно резкое механическое воздействие на ткани, зависит от силы нанесенных ударов, темпа и длительности проведения приема. При легком нанесении ударов наблюдается расширение сосудов, при интенсивном и частом - вначале сужение, а затем резкое их расширение и усиленный приток крови к соответствующей области организма. Резкие, сильные удары (например, рубление) поперек мышечных волокон вызывают сокращение мышцы не только в области воздействия, но и на протяжении всей ее длины.

Ударные приемы оказывают выраженное влияние на периферическую и центральную нервную систему: действуют возбуждающе на кору больших полушарий головного мозга и на весь нервно-мышечный аппарат. Поэтому они целесообразны в сеансе предварительного массажа при стартовой апатии спортсмена. На утомленных мышцах, то есть сразу после больших физических нагрузок, ударные приемы не применяют. Их можно использовать только после 3-5 часов отдыха, и то непродолжительно и легко.

Частота нанесения ударов - от 180 до 300 в минуту. Расстояние между местами их нанесения - 2-4 см. Сила ударов может быть различной. Она определяется числом рычагов, принимающих участие в движении: при легких ударах участвует только кисть, при более энергичных - кисть и предплечье или даже вся рука (кисть, предплечье и плечо).

Вибрация. Сегодня для вибрационного массажа используется специальная аппаратура. Но такой способ - вне темы настоящей брошюры, и здесь будет рассказано о ручном вибромассаже. Его сущность заключается в передаче массируемой части тела колебательных движений максимальной частоты, выполняемых кончиками одного, двух либо всех пальцев, а на больших мышечных группах - ладонью или кулаком. Вибрация пальцами обычно производится по ходу нервных стволов. Пальцы при этом устанавливают перпендикулярно к массируемому участку либо кладут горизонтально. Вибрация может быть непрерывной или прерывистой, с перемещением. (Нельзя не признать, что вибрация - трудный и утомительный для массирующего прием, его сейчас используют редко, в основном только в лечебном массаже. Поэтому-то аппаратный вибрационный массаж, вполне эффективный и полезный, и вытесняет ручную вибрацию.)

Физиологическое воздействие вибрационного массажа весьма разнообразно. Во многом оно зависит от частоты, амплитуды и длительности применяемой вибрации. Вибромассаж способствует усилению обменных и регенеративных процессов, приливу артериальной крови к массируемому участку, улучшению питания тканей, сокращению сроков образования костной мозоли при переломах.

Под влиянием вибрации понижается возбудимость нервно-мышечного аппарата, мышц сердца, урежается ритм сердечных сокращений и увеличивается их сила, снижается артериальное давление крови, усиливается моторная функция желудка и кишечника и т. п. Она способствует усилению (а иногда и восстановлению) угасших рефлексов, оказывает обезболивающее действие. Вибрационный массаж снимает утомление, ускоряет восстановительные процессы в тканях.

Коротко о формах массажа

Массаж принято подразделять на две основные формы - общий и частный. И, как явствует из этих терминов, при первом массируется все тело от головы до пальцев ног, а при втором - отдельные части тела.

Продолжительность сеанса общего массажа зависит от индивидуальных особенностей человека (размеров поверхности тела, его массы, мышечной массы, возраста, пола и т. д.). Чтобы массаж дал оптимальный эффект, необходимо в каждом отдельном случае учитывать и другие индивидуальные особенности человека. Следует помнить, что не всем показан общий массаж перед сном.

Время общего массажа складывается из продолжительности массирования отдельных участков тела и распределяется следующим образом (в минутах): спина-5, шея-2, голова-2, область таза-3 (то есть всего 12 мин), руки - 10 (по 5 на каждую), ноги - 18 (по 9 мин на каждую, а точнее - по 4,5 мин на переднюю и заднюю поверхность каждой ноги), область груди - 4, живота -
3. Распределение, конечно, условное, это, скорее, общий ориентир. Особенно утомленные или имеющие большую мускулатуру участки тела можно массировать более длительное время, чем менее утомленные и имеющие меньшую мускулатуру.

Как правило, при общем массаже воздействию подвергаются не все, а только те части тела, которые в большей мере нуждаются в массаже. Ведь массаж всех участков тела займет по меньшей мере около двух часов. При такой продолжительности массажа и здоровый человек изрядно устанет, хотя процедура это очень приятная. Если же общий массаж "уложить" в 40-50 мин, он не принесет даже малой пользы. (Для справки: правильный массаж только пальцев рук и ног занимает 20-25 мин.) Поэтому и при общем массаже надо выбрать наиболее важные участки тела и уделить им максимум времени и внимания.

Сеанс общего массажа начинают со спины, шеи и руки - с той стороны, что расположена ближе к массажисту. Затем массирующий переходит на противоположную сторону и массирует вторую половину спины, шеи и вторую руку. Голову можно массировать после спины, шеи и рук или в конце всего сеанса. Затем поочередно массируют ягодичные мышцы и крестец. Далее - ближнее к массажисту бедро и коленный сустав, потом с другой стороны второе бедро и колено. После этого наступает очередь икроножной мышцы, ахиллова сухожилия, пятки и подошвенной поверхности стопы - сначала с одной, потом с другой стороны.

Далее массируемый ложится на спину; массаж груди начинают с противоположной от массажиста стороны. Затем массируется ближняя к массажисту рука (сначала ее внутренняя поверхность) в следующей последовательности: плечо, локтевой сустав, предплечье, лучезапястный сустав, кисть и пальцы. (Руки можно массировать и в положении массируемого лежа на животе.) После этого массирующий переходит на другую сторону и обрабатывает вторую половину груди и вторую руку. Так же поочередно массируют бедра, коленные суставы, голени, голеностопные суставы и стопы. Заканчивают сеанс массажем живота и головы (рис. 32).

Рис.
32. Последовательность массирования участков тела.

При частном массаже, как уже говорилось, массируют отдельные части тела - спину, голеностопный сустав, кисть руки и т. д. Сеанс такого массажа длится от 3 до 30 мин в зависимости от того, какую часть тела массируют. Методика массажа отдельных участков тела при этом аналогична методике общего массажа, только он выполняется более тщательно и на массируемом участке применяется большее количество приемов.

В лечебной практике чаще всего применяют частный массаж, хотя ряд недугов, против которых направлена массажная процедура, требует порой воздействия не на один, а на несколько участков тела. Но об этом речь пойдет в следующей главе - основном разделе данной брошюры.

Методика лечебного массажа (само массажа)

Лечебный массаж: задачи и особенности

Массаж становится неотъемлемой частью комплексной профилактики и лечения различных недугов. Чаще всего массаж используется при заболеваниях опорно-двигательного аппарата и различных повреждениях - растяжениях, вывихах, кровоизлияниях в суставы, переломах, а также при радикулите, ишиасе, подагре, мышечной атрофии, парезах, дистрофиях и многих других. Однако помните: прежде чем приступить к массированию, необходимо проконсультироваться у врача.

Как мы уже говорили, массаж оказывает рефлекторное и гуморальное влияние, поэтому иногда нет надобности массировать травмированную часть тела: чтобы получить желаемый эффект, достаточно провести массаж на соседнем участке. Это дает возможность при различных травмах и заболеваниях начинать массаж раньше, а значит, и в более короткие сроки добиться лечебного эффекта.

Эффективность лечебного массажа зависит и от того, насколько правильно распределено между приемами время, отведенное на весь сеанс. Большое значение имеет и число повторений тех или иных приемов в сеансе лечебного массажа. Время, отводимое на тот или другой прием, зависит как от самого заболевания, так и от периода лечения: в одном случае разминанию, например, нужно уделить 80% времени, а в другом и 15% достаточно.

Проводить лечебный массаж полезно не менее одного раза в день.

В лечебном массаже применяются те же приемы, что и на здоровых участках тела: поглаживание, выжимание, разминание, растирание, пассивные и активные движения, потряхивание, встряхивание, ударные приемы. Выбор приемов зависит от конфигурации мышц, места проведения массажа, характера травмы и заболевания. Поглаживание: наиболее часто применяется прямолинейное, спиралевидное и комбинированное, а на суставах - концентрическое и кругообразное. Разминание: ординарное, двойной гриф, двойное кольцевое, двойное ординарное, продольное, подушечками пальцев, основанием ладони, гребнем кулака и др. Растирание: предпочтительнее подушечками четырех пальцев, основанием ладони, подушечкой большого пальца.

Первый сеанс массажа во всех случаях должен быть щадящим, его следует начинать с участка, лежащего выше поврежденного или больного места. Такой массаж называется отсасывающим, он проводится в первые 2-3 дня. После этого приступают к травмированному или больному месту.

Теперь, после этого носящего общий характер вступления, перейдем к рассказу о применении массажа в борьбе с конкретными недугами. Хотелось бы, предупреждая возможные вопросы, отметить, что порядок расположения рекомендаций - последовательность и группирование видов недуга - в значительной мере условен.

Массаж при ушибах, растяжении связок, вывихах и переломах

Массаж при ушибах. Среди повреждений, которые подстерегают человека в повседневной жизни, наиболее часты ушибы, то есть повреждения тканей и органов без нарушения целостности кожного покрова и костей. Они сопровождаются припухлостями, кровоподтеками, разрывами кровеносных и лимфатических сосудов, мышечной ткани, нервов. В суставах при ушибах могут возникнуть значительные кровоизлияния.

Массаж при ушибах - одно из важных и эффективных лечебных средств. Воздействие массажа вызывает кожную гиперемию (покраснение кожи), понижение общей болезненности травмированной области, улучшение обмена веществ, активизацию мышечных сокращений, предотвращение возможной и ликвидацию наступившей атрофии мышц, ускоренное рассасывание отеков, инфильтратов и кровоизлияний.

Раннее начало сеансов массажа способствует уменьшению болей и более быстрому восстановлению. При травме мягких тканей, если нет разрыва больших сосудов и значительных разрывов мышц, к массажу следует приступить на первый-второй день после травмы.

Перед началом сеанса массажа необходимо добиться максимального расслабления мышц и связок сустава в поврежденной области, чему в первую очередь способствует оптимальное с физиологической точки зрения положение тела. Поза массируемого не должна его сковывать и вызывать ощущение неудобства на протяжении всего сеанса массажа.

Лечебный массаж при поврежденных мышцах условно подразделяется на подготовительный (отсасывающий) и основной. Первый - это массаж нетравмированных участков, выше травмы. Он создает благоприятные условия для оттоков (отсасывания) лимфы и венозной крови от места повреждения без непосредственного к нему прикосновения. К сеансу подготовительного массажа можно приступить в среднем через 6-8 часов после травмы. В зависимости от степени травмы и болевых ощущений проводят 4-6 таких сеансов, а затем чередуют отсасывающий массаж с основным, то есть с массажем самого поврежденного участка.

Методика массажа при ушибах зависит, конечно, и от того, какая часть тела была травмирована. Вот сеанс массажа при травме мягких тканей, например мышцы бедра.

Поглаживание комбинированное (2-3 раза). Выжимание поперечное или ребром ладони (4-5 раз). Поглаживание (2-3 раза). Разминания: ординарное (3-4 раза), двойной гриф (2-3 раза). Потряхивание (2-3 раза).

Выжимание (3-4 раза). Потряхивание (2-3 раза). Разминания: ординарное (3-4 раза), двойное кольцевое (3-5 раз). Потряхивание (2-3 раза).

Поглаживание (2-3 раза). Выжимание (3-4 раза). Потряхивание (1- 3 раза). Разминания: ординарное (2-3 раза), двойное кольцевое (3-5 раз). Потряхивание (2-3 раза). И снова разминание: двойной гриф (3-4 раза), продольное (2-3 раза). В конце - потряхивание с поглаживанием (по 2- 3 раза).

На внешней стороне проводится растирание фасции бедра: прямолинейное, спиралевидное, кругообразное - гребнями пальцев, сжатых в кулак, и с отягощением; каждый прием по 2-3 раза. Заканчивают массаж бедра поглаживанием, выжиманием, двойным кольцевым разминанием, потряхиванием и поглаживанием - каждый прием по 2-4 раза.

По аналогичной методике проводится массаж плеча, икроножной мышцы. Сила давления должна определяться болевым порогом. Первые сеансы должны быть щадящими и кратковременными.

При ушибе сустава (коленного, локтевого, голеностопного) методика сеанса будет другой.

Само массаж коленного сустава. Как уже говорилось, сустав должен быть расслаблен, только при таком условии можно добиться положительного результата.

Подготовительный массаж начинают с участка выше колена, то есть с бедра. После комбинированного поглаживания (2-3 раза) выполняют выжимание по внутреннему, среднему и наружному участкам бедра (по 2-3 раза). Далее: разминание (3-4 раза), выжимание (3-4 раза), потряхивание (1-3 раза), комбинированное поглаживание, двойной гриф и выжимание (по 3-4 раза) и потряхивание с поглаживанием (по 2-3 раза).

Если болевые ощущения при массаже в коленном суставе сохраняются, этот комплекс повторяют 2-3 раза, а на самом коленном суставе проводят только круговые поглаживания. Такой щадящий и подготовительный режим массажа сохраняется примерно 2-3 дня, и если при поглаживании колена нет резких болевых ощущений, то можно приступить непосредственно к массажу сустава. (Уточним: даже когда в ушибленном суставе с самого начала нет резких болей, начинать массаж надо с вышележащего участка; это касается не только колена, но и лучезапястного, локтевого, голеностопного суставов.)

После концентрического поглаживания приступают к растиранию боковых участков сустава. Прямолинейное - основанием ладони и буграми больших пальцев (4-6 раз). Далее полезно вернутся к бедру и провести здесь двойное кольцевое разминание (3-5 раз) и выжимание (3-4 раза); это помогает уменьшить отечность и кровоизлияние, понизить болевые ощущения. Затем можно вновь приступить к суставу. Кругообразное растирание подушечками пальцев обеих рук (3-4 раза; каждая рука со своей стороны коленного сустава) и фалангами пальцев, согнутых в кулак (3-4 раза). Комплекс растираний можно повторить 2-3 раза и обязательно дополнить сеанс концентрическим поглаживанием на суставе и вышележащем участке, а также выжиманием и разминанием на мышцах бедра. Закончив массировать сустав и бедро, попытайтесь провести легкое активное и пассивное движение (сгибание), но не допускайте болевых ощущений.

Массаж при растяжении связок суставов. Повреждения связок блоковидных суставов (голеностопного, лучезапястного, локтевого, коленного и суставов пальцев) наблюдается довольно часто. Растяжение связочного аппарата сустава нередко сопровождается повреждением также его синовиальной оболочки, сухожилий и синовиальных влагалищ, мышц и даже сосудов и нервов.

При растяжении связок тепловые процедуры и массаж назначают на вторые сутки. Сила давления должна соизмеряться со степенью травмы: если массажист причиняет массируемому боль, состояние травмированного участка может только ухудшиться.

Вначале - массаж выше травмированного места. Например, при растяжении сумочно-связочного аппарата голеностопного сустава массируют голень, при повреждении коленного сустава - бедро, при повреждении лучезапястного сустава - предплечье, при повреждении локтевого сустава - плечо и т. д. Отсасывающий массаж делается 2 раза в день по 4-7 мин. Постепенно с переходом на травмированный участок длительность сеансов увеличивается до 8-12 мин.

Плечевой сустав. На подготовительном этапе массируемый сидит, рука опущена, и предплечье лежит на бедре (можно предплечье положить на стол). Такое положение позволяет расслабить как мышцы, так и плечевой сустав.

Начинают массаж с надплечья. После поглаживаний от волосистого покрова головы вниз к спине и к плечевому суставу (2-3 раза) проводят выжимание (3-4 раза). Затем разминание подушечками четырех пальцев и снова поглаживание и выжимание - по 3-4 раза. Теперь можно перейти к плечу. После зигзагообразного поглаживания от локтевого сустава до плечевого (2-3 раза) проводят выжимание по всему плечу (4-6 раз) и ординарное разминание (3-5 раз). После поглаживания (3-4 раза) делают 5-6 раз выжимание, 3-4 раза разминание и потряхивание с поглаживанием.

Затем массируется плечевой сустав - в первые дни легко и непродолжительно. В последующие дни основное время сеанса падает на массаж плечевого сустава, но и массаж надплечья и плеча не прекращается. Большое внимание при массаже поврежденного плечевого сустава уделяют и дельтовидной мышце.

Подготовленный к массажу травмированный плечевой сустав массируется в положении лежа на животе и в положении лежа на спине.

После прямолинейного и концентрического поглаживания (по 3-4 раза) приступают к прямолинейному растиранию подушечками четырех пальцев: вокруг дельтовидной мышцы - спереди от подмышечной впадины, вверх к надплечью и вниз к широчайшей мышце (3-4 раза). Затем выжимание на дельтовидной (2-3 раза), разминание ординарное (3-4 раза), поглаживание (3-4 раза). Наконец, растирание прямолинейное и кругообразное (по 3-4 раза каждое).

Весь комплекс приемов повторяют не менее 3-4 раз.

Во время того или другого приема руку (плечо) следует отводить то вперед, то назад, определяя оптимальное положение плечевого сустава в его лечении. При появлении напряженности мышц делают потряхивание, а затем продолжают массировать.

Заканчивают сеанс массажа активным и пассивным движениями, но не на первых сеансах, а по мере восстановления функций сустава.

Голеностопный сустав. При растяжении связок голеностопного сустава массаж проводится в различных положениях, главное - обеспечить расслабление мышц и сустава.

Подготовительный сеанс массажа начинают с поглаживания переднеберцовой мышцы (4-6 раз) и выжимания ребром ладони (5-6 раз). Затем следуют разминание подушечками пальцев (4-5 раз), выжимание ребром ладони (3-4 раза), разминание фалангами пальцев, согнутых в кулак (3- 4 раза). Заканчивают сеанс поглаживанием. Если резкие боли в суставе не позволяют продолжительно и глубоко массировать его, первые сеансы проводят в щадящем режиме, с перерывами (в 2-3 приема).

На голеностопном суставе применяют концентрическое и круговое поглаживание (в зависимости от положения массируемого одной рукой или двумя). Растирание - "щипцы" прямолинейные (3-4 раза; большой палец располагается с наружной стороны, а четыре с внутренней). Растирающие движения выполняются строго по голеностопной щели, то есть вниз. Прямолинейное и спиралевидное растирание выполняют то подушечками четырех пальцев, то подушечкой большого пальца (по 4-5 раз). Движения направлены то вокруг лодыжек, то вдоль ахиллова сухожилия. Затем поглаживание (3-4 раза) и снова растирание - прямолинейное (основанием ладони обеих рук; 3-4 раза) и кругообразное (подушечками пальцев обеих рук; 3-5 раз). Заканчивают поглаживанием.

Весь комплекс повторить 3-4 раза.

По мере восстановления в конце сеанса массажа необходимо выполнять легкие пассивные движения (не превышая болевого порога!).

Массаж при вывихах. При вывихе происходит смещение суставных концов за пределы их физиологической подвижности. К массажу приступают после вправления вывиха и достаточного периода покоя. Методика аналогична методике лечебного массажа при растяжении связок суставов.

Массаж при переломах. На второй или третий день после перелома (закрытого) приступают к самомассажу - выше и ниже гипсовой повязки. Он снимает боли, рассасывает кровоизлияние в области перелома, способствует образованию костной мозоли и восстановлению функций поврежденной конечности. Учитывая рефлекторные взаимосвязи, следует массирровать и здоровую конечность.

В первые дни иммобилизационного периода (т. е. периода фиксации места перелома гипсовой повязкой) одна из задач массажа - снижение повышенного мышечного тонуса (гипертонуса). Как правило, он возникает в мышцах выше места повреждения и сохраняется 9-12 дней. С этой целью приемы поглаживания применяются не только на участках, расположенных выше очага травмы, но и на груди, животе. Кроме поглаживания можно делать легкое разминание и потряхивание.

До снятия гипсовой повязки рекомендуется вибрационный массаж (поколачивание и т. п.). Он делается легко, подушечками одного-двух пальцев, 2-3 раза в день по 5-7 мин. Можно использовать и портативный ручной вибрационный прибор. Вибрационный массаж способствует процессу образования костной мозоли.

После снятия гипсовой повязки массируют всю конечность. Начинают массаж вне места перелома, затем переходят к массажу поврежденной зоны.

Время отсасывающего массажа зависит от места повреждения. Так, при переломе фаланги пальца ноги достаточно 2-3 мин массажа на голени, стопе; при переломе большеберцовой кости - 3-5 мин массажа на бедре; при переломе бедренной кости время еще более значительно увеличивается, так как отсасывающий массаж в этом случае выполняется не только на ягодице, но и на груди, животе и даже на другой конечности. Применяются приемы выжимания, разминания и потряхивания. Подчеркнем: если собственно травмированную зону после снятия гипсовой повязки не всегда можно начать массировать сразу, то массаж отсасывающий и рефлекторный (тот, что проводится на другой конечности) полезен в любом случае. И выполняется он энергично, а продолжительность сеанса может достигать 10-12 мин.

При отсасывающем массаже применяют комбинированное поглаживание. Число повторов определяется состоянием травмированного участка и расположенных выше и ниже мышц; учитывается при массаже и отечность. Основное время сеанса должно уделяться выжиманию и разминанию.

На месте перелома в первые дни после снятия повязки применяют только легкие поглаживания. Энергичный массаж может вызвать боль, раздражение и даже привести к повреждению подкожных капилляров. Залогом быстрого восстановления функций конечности служит постепенный переход от поглаживания к более сильным приемам - выжиманию и разминанию.

Для устранения рубцов, растягивания образовавшихся спаек применяются растирания: прямолинейное, кругообразное и зигзагообразное подушечками четырех и большим пальцами. Все растирания чередуются с поглаживанием и разминанием, которые выполняются как в области перелома, так и выше и ниже его. Если в результате перелома образовалась контрактура (резкое ограничение движений), вызванная рефлекторным повышением мышечного тонуса, ее устраняют с помощью поглаживания, потряхивания. При выраженной мышечной атрофии массаж должен быть посильнее, и длительность сеанса увеличивается.

Все сеансы массажа должны сочетаться с активными и пассивными движениями. При туго подвижности в суставах необходимо приступать к энергичным пассивным движениям, но они не должны вызывать резкую боль ни в области перелома, ни в суставе (к этой теме мы еще вернемся).

Массаж при артрозе, тугоподвижности суставов, подагре и плоскостопии

Массаж при деформирующем артрозе тазобедренного сустава. Для людей, страдающих этим заболеванием, массаж - одно из главных средств лечения. Его задача - оказать обезболивающее, противовоспалительное и рассасывающее действие, ускорить восстановление функций суставов.

Массаж выполняется в положении лежа на животе, а при необходимости - на боку или на спине; окружающие сустав мышцы предельно расслаблены. Если вас беспокоит сильная боль в суставе, начинайте массаж с выше- и нижележащих участков, применяя легкие, неглубокие приемы.

1. Поглаживание на верхней части ягодицы и поясничной области - 8-10 раз. То же на нижней части ягодицы и верхней трети бедра.

2. Выжимание ребром ладони или основанием ладони (4-5 раз).

3. Разминание мышц вокруг тазобедренного сустава. Вначале - основанием ладони (5-6 раз), затем - подушечками четырех пальцев (кругообразное; 3-4 раза), причем пальцы разводятся врозь, а вращение делается в сторону мизинца.

4. Если боль не очень сильная, то после разминания проводят растирание вокруг тазобедренного сустава: а) пунктирное - подушечками четырех пальцев во всех направлениях (2-3 раза каждое); б) кругообразное - гребнями пальцев (3-4 раза); в) кругообразное - гребнем большого пальца, который сгибается и упирается в указательный (5-8 раз).

Весь комплекс повторить 2-3 раза и закончить потряхиванием и поглаживанием. С ослаблением болей количество повторений каждого приема увеличивается. Продолжительность сеанса - 8-10 мин, делать его можно 2-3 раза в день.

При деформирующем артрозе хорошо помогает и вибрационный массаж с использованием электрического ручного массажера или аппарата "Тонус". Можно употреблять и механический массажер. Однако аппаратному массажу всегда должен предшествовать ручной, им же следует и завершать сеанс. Особенно это важно в первоначальной стадии лечения, а также при сильных болевых ощущениях в суставе. Сеанс аппаратного массажа не должен длиться более 7-8 мин.

Деформирующий артроз коленного сустава. Вначале массируются мышцы бедра. Применяются следующие приемы: поглаживание комбинированное (3- 4 раза); выжимание - ребром ладони (2- 3 раза) и гребнями кулаков (3-4 раза); потряхивание и поглаживание (по 2-3 раза); разминание - ординарное (2-3 раза), двойное кольцевое (3-4 раза) и двойное ординарное (4- 6 раз); из этого положения снова выжимание (3-4 раза); потряхивание (3- 4 раза); разминание - двойным грифом и продольное (по 3-5 раз); поглаживание (3-4 раза).

На самом суставе применяют концентрическое или круговое поглаживание по боковым участкам; растирания: прямолинейное - основанием ладони обеих рук (б-8 раз), "щипцы" (3-5 раз), прямолинейное и кругообразное (по 3- 4 раза).

Затем снова массируют бедро, но только вдвое сокращают число повторений. И опять переходят к массажу сустава - его боковые участки массируют кругообразным растиранием фалангами пальцев, сжатых в кулак (4-б раз), кругообразным растиранием основанием ладоней (3-б раз) и концентрическим поглаживанием (3-6 раз). Далее вновь глубоко массируются мышцы бедра (выжимание - 3-5 раз, потряхивание и поглаживание - по 2-3 раза).

После этого осторожно проводят активные движения: сгибание и разгибание (5-7 раз), вращение голенью внутрь и наружу (по 5-7 раз в каждую сторону). И снова приступают к массажу коленного сустава: после концентрического поглаживания в местах, где имеется болезненность, делают растирания - основанием ладони, подушечками пальцев и фалангами пальцев, согнутых в кулак (по 3-5 раз). Заканчивают потряхиванием и поглаживанием (также по 3-5 раз).

Сила, с которой выполняются приемы массажа, зависит от чувствительности массируемых тканей. Хороший эффект дает массаж в теплой воде (37- 39°) или после парной бани.

Деформирующий артроз голеностопного сустава. Сеанс массажа при этом заболевании довольно сложен - не столько по технике выполнения (применяемые приемы читателю уже известны), сколько своей "многоступенчатостью". На протяжении сеанса положение массируемого меняется.

Начинается массаж с голени. На икроножной мышце после двух-трех комбинированных поглаживаний проводят глубокое выжимание (со стороны большого и указательного пальцев) - по 3-4 раза одной и другой рукой - и потряхивание (2-3 раза); затем разминание - ординарное (3-4 раза; можно то одной, то другой рукой), подушечками всех пальцев (3- 4 раза), снова потряхивания (1-2 раза) и двойной гриф (3-4 раза). Заканчивают потряхиванием и поглаживанием.

Особое внимание при массаже икроножной мышцы уделяется тому месту, где с ней соединяется ахиллово сухожилие. При массаже ахиллова сухожилия голень должна быть приподнята под углом 45-90° (как, кстати, и при массаже икроножной мышцы, если приемы проводятся одной рукой). Массаж - по всей длине сухожилия - от пятки до места его прикрепления к икроножной мышце.

После поглаживания подушечками пальцев (3-4 раза) приступают к растиранию. При этом выполняются: 1) "щипцы" прямолинейные и зигзагообразные - подушечки четырех пальцев растирают с внутренней стороны, а большой - с наружной; 2) прямолинейное и кругообразное - "четыре к одному", "один к четырем" (эти приемы могут выполняться с отягощением - тогда нога должна лежать на валике или подушке); 3) прямолинейное - подушечками и буграми больших пальцев. Каждый прием выполняется 3-4 раза, а между ними выжимание и потряхивание на икроножной мышце (по 1-2 раза).

В этом же положении (лежа на животе) делают растирание передней и боковых поверхностей голеностопного сустава. Массажист встает продольно, кисти кладет на сустав так, чтобы большие пальцы были на ахилловом сухожилии, а четыре снизу. Прямолинейное и кругообразное растирания подушечками всех пальцев повторяются по 4-6 раз.

На берцовых мышцах (внешняя сторона голени) применяются приемы (все - по 3-5 раз): поглаживание, выжимание ребром ладони, разминание подушечками четырех пальцев, вновь 2-3 поглаживания, выжимание и разминание ребром ладони; заканчивают поглаживанием.

Теперь приступаем к массажу голеностопного сустава и стопы. Массируемый лежит на спине или сидит, нога вытянута вдоль кушетки и приподнята подложенным под ахиллово сухожилие каким-нибудь мягким предметом - так, чтобы пятка не касалась кушетки, а сустав был расслаблен и доступен со всех сторон. На передней поверхности голеностопного сустава выполняют массаж по следующей методике.

Поглаживание концентрическое (4-6 раз). Растирания: 1) "щипцы" прямолинейные (3-4 раза; по направлению к ахиллову сухожилию, то есть вдоль голеностопного сустава); 2) прямолинейное и кругообразное подушечками пальцев обеих рук (по 4-6 раз каждое); 3) прямолинейное и кругообразное ("четыре к одному" и "один к четырем") одной рукой и с отягощением (по 3-4 раза); 4) прямолинейное основанием ладони и буграми больших пальцев (4-6 раз). Заканчивают массаж концентрическими поглаживаниями и движениями.

В том же положении массируют и заднюю поверхность голеностопного сустава - от нижнего края наружной лодыжки вдоль ахиллова сухожилия к икроножной мышце. Массажист стоит продольно, дальняя рука растирает наружную сторону сустава, а ближняя - внутреннюю. Применяются следующие виды растирания: 1) прямолинейное подушечками всех пальцев (по направлению к икроножной мышце; 4-5 раз); 2) кругообразное подушечками всех пальцев (4-5 раз). Затем проводят активные движения в голеностопном суставе в различных направлениях (доводя до легкой боли) и повторяют массаж на икроножной мышце, ахилловом сухожилии, внешней части голени и на самом суставе, где особое внимание следует уделять области лодыжек.

После массажа сустава тщательно растирается подъем стопы.

Массаж при артрозе локтевого сустава. При артрозе локтевого сустава сам сустав массируется очень легко и не более 1-2 мин.

Массируемый лежит на животе. Сеанс массажа начинают с надплечья. Применяются приемы: поглаживание, выжимание поперечное, разминание ординарное, двойное кольцевое; каждый прием повторяется по 4-6 раз. Затем переходят на плечо. После комбинированного поглаживания (3-4 раза) приступают к выжиманию (4-6 раз) - массируются все мышцы плеча: двуглавая, трехглавая, дельтовидная - и к ординарному разминанию (4-7 раз). Далее: поглаживание (2-3 раза), выжимание (4-6 раз), потряхивание (3-4 раза), ординарное и двойное кольцевое разминание (по 3-4 раза), снова поглаживание и потряхивание (по 2-3 раза).

На самом суставе применяют круговое поглаживание (5-8 раз) и растирания: "щипцы" (4-6 раз), прямолинейное - то подушечками четырех пальцев, то большим вдоль сустава (5-8 раз). Заканчивают круговым поглаживанием (4-6 раз).

После этого можно повторить массаж на плече, а затем провести кругообразное разминание подушечками четырех пальцев выше и ниже локтевого сустава в течение 20-30 с и поглаживание.

Массаж на предплечье начинают со сгибателей кисти и проводят в таком порядке: поглаживание зигзагообразное (4-6 раз), выжимание ребром ладони (4-6 раз), потряхивание (2-3 раза), разминание ординарное (3-4 раза), разминание фалангами пальцев, сжатых в кулак, ребром ладони (по 3-4 раза), выжимание (3-4 раза). Заканчивают потряхиванием и поглаживанием - по 3-4 раза каждый прием.

Повторив массаж плеча (по 3-4 раза каждый прием), приступают к массажу разгибателей кисти (внешней стороны предплечья). Он включает: поглаживание зигзагообразное (2-3 раза), выжимание (4-6 раз), разминание ребром ладони и фалангами пальцев, согнутых в кулак (по 3-4 раза), поглаживание (3-4 раза), выжимание (3-4 раза), разминание подушечками четырех пальцев (3-4 раза) и вновь поглаживание (3-4 раза).

В конце сеанса можно повторить массаж на плече и локтевом суставе.

Массаж при артрозе локтевого сустава может также проводиться и в положениях сидя или лежа на спине. Все приемы выполняются одной рукой. Последовательность массажа частей руки (надплечье - плечо - локтевой сустав - предплечье) сохраняется, как и методика применения приемов.

Массаж при контрактурах и тугоподвижности суставов. После травм или воспалительных процессов в суставах может возникнуть ограниченность движений. Массаж способствует восстановлению функций сустава.

При контрактурах суставов верхних конечностей массаж выполняется в положении лежа или сидя. Если ограничена подвижность в плечевом суставе, то массировать начинают с надплечья и включают в сеанс поглаживание (2-3 раза), выжимание (4-5 раз), разминания - ординарное и ребром ладони (по 3-4 раза) и подушечками четырех пальцев (4-5 раз), вновь выжимание (3-4 раза) и поглаживание.

На плече делают поглаживание (3-4 раза), выжимание (4-5 раз), разминания - ординарное (5-6 раз), двойное кольцевое (4-5 раз), подушечками пальцев и ребром ладони (по 3-4 раза); после каждого приема разминания делается 3-4 потряхивания. Заканчивают поглаживанием. При проведении приемов надо стремиться выполнять их в направлении от локтевого сустава к плечевому и по всем мышцам. Кроме того, надо по возможности провести поглаживание, выжимание, разминание на верхней части спины в области лопатки со стороны плечевого сустава; каждый прием по 3-4 раза.

При массаже груди применяются приемы: поглаживание (5-7 раз), выжимание (4-5 раз), разминания - ординарное (3-4 раза), фалангами пальцев, сжатых в кулак, и двойное кольцевое (по 4-5 раз), потряхивание (3-4 раза). Затем вновь выжимание (3-4 раза), разминание - ординарное и подушечками пальцев (по 3-4 раза), опять ординарное (2-3 раза) и в конце потряхивание и поглаживание (по 2-3 раза).

Такой комплекс массажа грудных мышц проводят дважды или трижды, после чего приступают к массированию широчайших мышц спины. После поглаживания (5-6 раз) делают выжимание (4-5 раз) и потряхивание (3-4 раза), переходят к разминанию подушечками четырех пальцев (4-5 раз) и повторяют выжимание (3-4 раза). Заканчивают потряхиванием и поглаживанием (по 4-5 раз). Комплекс массажа на широчайших мышцах обычно повторяют дважды.

Теперь наступает очередь самого плечевого сустава. Его массируют в различных положениях, главное расположить руку так, чтобы сустав был расслаблен и доступен для массирования.

После прямолинейного (4-5 раз) поглаживания от дельтовидной мышцы через сустав к шее делают прямолинейное растирание подушечкой большого пальца от подмышечной впадины спереди вверх, а подушечками четырех пальцев - со стороны спины снизу вверх. Далее - кругообразное растирание по такой же методике (3-4 раза). После этого делают поглаживание (2-4 раза) и разминание - 4-5 раз на дельтовидной мышце и 3-4 раза ребром ладони на надплечье. И снова повторяют растирание - по 4-5 раз прямолинейное и кругообразное подушечками четырех пальцев и большого пальца, 3-4 раза кругообразное основанием ладони по передней части сустава и 4-5 раз фалангами пальцев, сжатых в кулак. При каждом растирании надо пытаться отвести плечо (назад, вперед, в сторону), но не причиняя боли. После глубокой проработки мышц и связок сустава проводят разнообразные пассивные движения в различных направлениях, способствующие увеличению подвижности (амплитуды движения) сустава. При самомассаже их выполняют при помощи другой руки. Движения можно чередовать с приемами растирания и разминания.

При тугоподвижности в локтевом суставе сеанс массажа начинают с мышц плеча и проводят так: поглаживание (2-3 раза), выжимание (4-5 раз), поглаживание и потряхивание (по 2-3 раза), разминания - ординарное и подушечками четырех пальцев (по 3-4 раза), потряхивание (2-3 раза), выжимание (3-4 раза), вновь ординарное разминание (4-5 раз) и выжимание (3-4 раза), потом разминание фалангами пальцев и ординарное (по 3-4 раза), потряхивание и поглаживание (по 2-3 раза).

На предплечье с внутренней стороны массируются сгибатели кисти: поглаживание (2-3 раза), выжимание (4-5 раз), ординарное разминание (3-4 ра-за), выжимание (3-4 раза), потряхивание (2-3 раза), разминание ребром ладони (3-4 раза), выжимание (2-3 раза) и потряхивание. Далее вновь разминание - ординарное (3-4 раза), и фалангами пальцев, сжатых в кулак (4- 5 раз), выжимание гребнями, образованными фалангами пальцев (3-4 раза), потряхивание, выжимание и потряхивание с поглаживанием (все - по 2-3 раза).

На внешней стороне предплечья проводят прямолинейное или зигзагообразное поглаживание (4-5 раз) и выжимание ребром ладони и поперечное (по 2-3 раза). Затем следуют разминания - ординарное (4-5 раз) и ребром ладони (3-4 раза), потряхивание и зигзагообразное поглаживание (по 3-4 ра-за), разминание - фалангами пальцев, согнутых в кулак (4-5 раз), ребром ладони и подушечками четырех пальцев (по 3-4 раза), выжимание и поглаживание (по 3-4 раза).

Мышцы выше локтевого сустава массируют выжиманием до середины плеча (3-4 раза), разминанием ординарным и подушечками четырех пальцев (по 3- 4 раза). Выполнив затем 3-4 активных движения, приступают к растиранию самого сустава. При этом надо следить, чтобы подушечки пальцев при каждом их новом движении проходили ниже и выше места предыдущего растирания.

В начале проводят "щипцы": четыре пальца растирают сустав с наружной стороны, а большой - с внутренней (4-6 раз).

Кругообразное растирание подушечками пальцев (4-6 раз) и фалангами сжатых в кулак пальцев (3-4 раза) с внешней стороны сустава. Прямолинейное растирание ребром ладони - поперек сустава (10-12 раз). Весь комплекс повторить не менее трех раз. После каждого комплекса растирания сустава проводить поглаживание и выжимание (по 2-3 раза), разминание (5-6 раз) и потряхивание на плече и предплечье.

Особенно тщательно массируются области прикрепления сухожилий. При наличии Рубцовых стяжек и соединений кожи с подкожной клетчаткой массаж делается более жестко. Это способствует восстановлению подвижности кожи и функций нижележащих тканей - вплоть до мышц. Общая длительность сеанса массажа определяется состоянием сустава и расположенных выше и ниже мышц. Учитываются и размеры сустава: на массаж лучезапястного достаточно 7 мин, а коленный потребует до 10-15 мин.

Хорошие результаты массаж дает после тепловых процедур и при проведении в водной среде. Но главное средство оптимальной реабилитации функций сустава - рациональное сочетание массажа с лечебной физкультурой.

Массаж при подагре. При этом виде нарушения обмена веществ в различных органах откладываются кристаллы мочекислых солей. В суставах ног и рук она проявляется в виде артрита. В профилактике обострения подагры большую пользу приносит массаж, особенно в сочетании с лечебной физкультурой, которую вам назначит врач.

Массаж (предварительный) готовит организм, и в первую очередь болезненно измененные суставы, к физическим упражнениям. После проведения поглаживания и легких растираний уменьшается боль, снимается напряжение мышц. Вначале массируют участки вокруг пораженного сустава и только после этого - сам сустав.

Следует запомнить: в остром периоде заболевания массаж пораженных суставов применять нельзя! В подостром периоде проводится легкий, расслабляющий, успокаивающий массаж. Когда боль утихнет, приступают к массажу участков выше и вокруг пораженного места с постепенным переходом на растирание самого больного сустава.

Применяются всевозможные растирания. Если поражен плюснево-фаланговый сустав большого пальца стопы, то массаж проводится вначале на тыльной стороне стопы (подъеме), а затем уже вокруг сустава большого пальца. Продолжительность сеанса массажа в первые дни - 4-7 мин. Время последую-щих сеансов постепенно увеличивается. Массаж (самомассаж) проводится 2-3 раза в день. Особенно полезен массаж, когда пораженный сустав глубоко прогрет, например после парной бани. Там он выполняется с мылом; методика и техника - как и при сухом массаже.

Массаж при плоскостопии. Главная причина плоскостопия, то есть деформации стопы, проявляющейся в снижении высоты свода стопы,- связочно-мышечная недостаточность, которая часто развивается при длительной физической перегрузке (статической или динамической). Люди, страдающие плоскостопием, быстро устают при ходьбе и стоянии, у них возникают боли в стопах, голени, в бедрах и даже в поясничном отделе. (Вообще, люди с плоской стопой чаще страдают различными болями в пояснично-крестцовом отделе.) Хорошим средством для устранения неприятных, а в ряде случаев и мучительных ощущений при плоскостопии и профилактики его развития служит массаж в сочетании с лечебной физкультурой.

При плоскостопии массаж начинают с голени. На икроножной мышце применяют комбинированное или попеременное поглаживание двумя руками (3-4 раза), выжимание ребром ладони (5-6 раз), разминание - ординарное и двойной гриф (по 3-4 раза), потряхивание и поглаживание (по 2-3 раза), затем снова выжимание - поперечное (3-4 раза) и двойное кольцевое (4-6 раз), потряхивание и поглаживание (по 2-3 раза).

Массаж внешней стороны голени (переднеберцовых мышц) состоит из поглаживания попеременного (3-4 раза), выжимания ребром ладони (8-10 раз), поглаживания (2-3 раза), разминания - ребром ладони (6-8 раз) и подушечками четырех пальцев (6-7 раз), выжимания (4-5 раз), поглаживания (2-3 раза). Комплекс проводят дважды или трижды.

На тыльной стороне стопы (подъеме) делают поглаживание (2-3 раза), выжимание ребром ладони (4-5 раз), растирания - ладонной поверхностью кисти в различных направлениях (5-6 раз), прямолинейное и кругообразное подушечками четырех пальцев вдоль межплюсневых промежутков (по 4-5 раз), поглаживание и выжимание (по 3-4 раза).

Теперь можно перейти к главному объекту массажа при плоскостопии - к подошвенной стороне стопы и ее нижнему своду (от большого пальца до пятки). Массируется подошва стопы в положении лежа на животе, голень приподнята под углом 45-90°. Если массаж выполняется одной рукой, другой (дальней) ногу поддерживают за голеностопный сустав. При массаже двумя руками стопа должна лежать на специальном валике. Такое положение голени позволяет применять максимально возможные приемы массажа.

Итак, массирующий держит, например, левой рукой левую голень массируемого, а правой 4-5 раз проводит выжимание основанием ладони от пальцев к пятке. После этого он сжимает пальцы в кулак и межфаланговыми суставами (гребнем кулака) делает (по 4-5 раз) прямолинейное и штрихообразное растирания. Теперь можно провести и кругообразное растирание подушечками четырех пальцев (5-6 раз) и выжимание основанием ладони (4-5 раз).

Проведя еще раз по уже известной схеме массаж икроножной мышцы, вновь возвращаемся к подошве: поглаживание (1-2 раза), выжимание основанием ладони (3-4 раза), растирание подушечками четырех пальцев по двум линиям (4-б раз), выжимание (4-5 раз), разминание подушечкой большого пальца по трем-четырем линиям (6-7 раз), выжимание (3-4 раза), растирания гребнями пальцев, сжатых в кулак,- прямолинейное, зигзагообразное и кругообразное (по 4-5 раз), выжимание (4-5 раз) и вновь растирание - пунктирное гребнями пальцев, сжатых в кулак (6-8 раз).

Теперь, уложив голень на валик, проведем поглаживание (3-4 раза), выжимание ребром ладони (4-5 раз) и подушечками больших пальцев (5-6 раз), кругообразное разминание подушечками больших пальцев по трем-четырем линиям (5-6 раз), выжимание (3-4 раза), поглаживание (2-3 раза).

Повторив массаж икроножных и переднеберцовых мышц, снова массируют подошву. Заканчивают массаж стопы так: обхватив обеими руками с боков, ее 5-7 раз сдавливают и растягивают в стороны до появления болевых ощущений.

Массаж можно проводить до двух раз в день по 8-12 мин.

Полезно применять и так называемый механический массаж стопы (например, катание подошвой стопы круглой палки). Летом рекомендуется хождение босиком по песку.

Массаж при тендовагините, бурсите, периостите, миозите, миалгии, судорогах

Массаж при тендовагините. Это заболевание - воспаление сухожильных влагалищ - возникает при чрезмерных нагрузках, связанных с частыми и резкими непрерывными движениями. Встречается у скрипачей и пианистов, машинисток, телеграфистов и др. Чаще всего поражаются сухожильные влагалища разгибателей предплечья, пальцев, кисти, а также голени, стопы и ахиллова сухожилия. Проявляется тендовагинит болезненным ощущением при движении какой-либо мышцы или группы мышц, припухлостью по ходу сухожильного влагалища, хрустом при движениях. Массаж, дающий, как показала практика, хорошие результаты, начинают применять с первых дней заболевания.

Массаж при тендовагините разгибателей стопы начинают на участке выше пораженного (т. е. с отсасывающего массажа) на передней поверхности бедер. После 3-5 комбинированных поглаживаний делают 3-4 выжимания ребром ладони и вновь повторяют поглаживание (2-3 раза). Затем разминания - ординарное (2-3 раза) и продольное (3-4 раза), а также потряхивание и поглаживание - по 2-3 раза. По такой же методике проводится массаж заднего участка бедра.

На коленном суставе применяют: поглаживание (20-30 с), растирания - основанием ладоней обеих рук (3-4 раза) и кругообразное подушечками всех пальцев (20-30 с). Потом - вновь поглаживание и выжимание на бедре и переход к голени.

Здесь вначале массируют икроножную мышцу. После 2-3 комбинированных поглаживаний проводят 2-3 выжимания ребром ладони, разминание (ординарное, 2-3 раза), потряхивание и поглаживание (по 2 раза). На внешней стороне голени (переднеберцовых мышцах) делают комбинированное поглаживание и выжимание ребром ладони (по 3-4 раза), а затем разминание - подушечками четырех пальцев (2-3 раза), ребром ладони и фалангами паль-цев, согнутых в кулак, поглаживание (все - по 3-4 раза). При массаже мышц голени следует особое внимание уделять участкам перехода мышц в сухожилие и в местах прикрепления мышц и сухожилий к кости.

После этого осторожно поглаживают область ахиллова сухожилия и голеностопного сустава. Если поглаживание не вызывает боли, проводят легкие поверхностные растирания - прямолинейные, зигзагообразные, кругообразные одной и двумя руками (по 2-3 раза). Растирающие движения выполняются в различных направлениях и чередуются с поглаживанием.

Заканчивают сеанс массажа опять-таки на бедре, выполняя по 1-2 раза каждый из вышеописанных приемов.

После 3-4 сеансов массажа время массирования бедра и голени сокращается, а больного места - увеличивается.

При тендовагините лучезапястного сустава массаж начинают с мышц плеча. Приемы подбираются в зависимости от положения больного (лежа, сидя). Общая схема сеанса такова.

Плечо: поглаживание и выжимание по трем-четырем линиям (по 3-4 раза), потряхивание (2-3 раза), разминание - ординарное (2-3 раза), фалангами пальцев, сжатых в кулак (3-4 раза), потряхивание с поглаживанием (по 2-3 раза).

Локтевой сустав: поглаживание и растирание "щипцами" (по 3-4 раза), вновь поглаживание (2-3 раза).

Предплечье (внутренний участок): поглаживание прямолинейное от кисти до локтевого сустава и выжимание ребром ладони или основанием ладони (по 3-4 раза), разминание - ординарное и фалангами пальцев, согнутых в кулак (по 3-4 раза), потряхивание (2-3 раза) и разминание подушечкой большого пальца по трем-четырем линиям (3-4 раза); заканчивают потряхиванием и поглаживанием (по 2-3 раза).

Предплечье (внешняя сторона): поглаживание зигзагообразное (2-3 ра-за), выжимание ребром или основанием ладони, разминание подушечками четырех пальцев и фалангами пальцев, согнутых в кулак (по 3-4 раза), поглаживание и разминание ребром ладони (по 4-5 раз) и вновь поглаживание (3-4 раза).

При острой боли в суставе его и кисть только осторожно поглаживают (4-6 раз) и вновь переходят к выжиманию и разминанию на предплечье (по 2-3 раза каждый прием).

В дальнейшем (при втором-третьем сеансе) методика массирования сохраняется, но можно попробовать провести более энергичнее выжимание и разминание поближе к болезненному участку (по 3-4 раза). Когда боли утихнут, можно заняться и самим больным местом, здесь проводят поглаживание (2-3 раза), выжимание (3-4 раза) и легкие прямолинейные растирания (выполняются в различных направлениях). После этого вновь делают массаж на вышележащем участке - с постепенно возрастающим давлением, по-прежнему стремясь не причинять боли. С течением времени период воздействия на само больное место удлиняется, а на вышележащее - сокращается; увеличивается и o продолжительность сеанса в целом, а также внимание к местам перехода мышцы в сухожилие. Заканчивать сеанс всегда следует легким поглаживанием больного места.

Массаж при тендовагините делают 2-3 раза в день. Если заболевание поразило руки (кисти), то дополнительно в течение дня можно выполнять само массаж на кистях и пальцах, это ускорит лечение и более основательно восстановит функции пораженных участков. Лечение массажем на всем его протяжении следует сочетать с тепловыми процедурами - ваннами, грелками, баней, компрессами, а также применять согревающие и лечебные мази (финалгон, апизартрон, тигровую и др.), особенно остерегаясь при этом переохлаждении.

Массаж при бурсите. Бурсит - воспаление синовиальной сумки - чаще всего поражает занимающихся тяжелым физическим трудом и спортом; он может быть и следствием ушибов или длительного раздражения давлением - микротравм (например, при облокачивании локтем на стол в процессе письма). Наиболее распространены бурситы коленного и локтевого суставов. Отмечены бурситы и как осложнение, в том числе после гриппа. Массаж - эффективное средство лечения бурситов. На нижних конечностях он проводится всегда в положении лежа, руки можно массировать в любом положении.

При локализации бурсита в области коленного сустава вначале массируют мышцы задней поверхности бедра, а затем передней, применяя вначале попеременное или комбинированное поглаживание и выжимание ребром ладони (по 3-4 раза) и вновь поглаживание (2-3 раза). Далее - разминания от коленного сустава до паха - ординарное и двойное кольцевое (по 3-4 раза) - и потряхивание (2-3 раза). После этого делают 3-4 выжимания и 1-2 поглаживания, а затем повторяют двойное кольцевое разминание (4-5 раз) и поглаживание (3-4 раза). Весь комплекс повторяют не менее 3-4 раз и переходят к передней поверхности бедра.

Здесь проводят: поглаживание комбинированное и выжимание (по 3-4 раза); разминания - ординарное и двойное кольцевое (по 3-4 раза); затем следует поглаживание и выжимание (уже по 4-5 раз), потряхивание (3-4 ра-за), разминание продольное и поглаживание с потряхиванием (по 2-3 раза).

Сделав на самом коленном суставе концентрическое или круговое поглаживание в течение 20-30 с, опять массируют мышцы бедра и затем вновь повторяют концентрическое поглаживание коленного сустава (10-20 с). Если при поглаживании колено не болит, можно приступить к легким растираниям. Станет больно - надо вернуться к поглаживанию, а через 2-3 дня вновь попробовать растирать сустав. При легких, незначительных болевых ощущениях в боковых участках сустава сеанс массажа строится так.

После концентрического или кругообразного поглаживания (3-5 раз) сустава делают легкое выжимание на бедре основанием ладоней обеих рук (одна рука с внутренней стороны сустава, а вторая с наружной) и ребром ладони (по 4-5 раз). Снова - коленный сустав, а затем поглаживание комбинированное (от коленного сустава до паховой области) и выжимание ребром ладони (по 3-4 раза) и двойное ординарное разминание на мышцах бедра (4-5 раз). Заканчивают этот этап сеанса комбинированным поглаживанием (20-30 с).

И вновь коленный сустав: растирание прямолинейное подушечками пальцев обеих рук (4-6 раз), кругообразное подушечками пальцев и основаниями ладоней обеих рук (по 3-4 раза), концентрическое поглаживание (но уже с легким давлением к центру). Теперь опять бедро: выжимание и разминание (по 3-4 раза), выжимание (2-3 раза), потряхивание (3-4 раза) и комбинированное поглаживание (2-3 раза). После этого - 15-20 с концентрического поглаживания сустава, выжимание основанием ладони обеих рук (2-3 раза), растирание - прямолинейное и кругообразное подушечками всех пальцев обеих рук и фалангами пальцев, сжатых в кулак (все - по 3-4 раза), выжимание основанием ладони.

В заключение выполняют активные движения в коленном суставе и заканчивают выжиманием и поглаживанием на бедре (по 4-5 раз каждый прием). Общая продолжительность сеанса массажа до 12 мин. Особенно эффективен массаж после тепловых процедур.

Последовательность массажа при локализации бурсита в области локтевого сустава такова: мышцы надплечья - дельтовидная - задняя поверхность плеча - локтевой сустав и в меньшей степени мышцы предплечья.

На трапециевидных мышцах выполняют поглаживание (2-3 раза), выжимание поперечное (3-4 раза), разминание - подушечками четырех пальцев (2-3 раза) и двойное кольцевое (3-4 раза) и снова поглаживание (3-4 раза).

Массаж внутренней части плеча удобнее проводить, когда рука опущена вдоль туловища, а наружные мышцы плеч - когда рука лежит перед головой.

После 3-4 поглаживаний всех мышц плеча проводят на внутренней части выжимание по двум-трем линиям, разминание ординарное и двойное кольцевое, потряхивание с поглаживанием (все приемы - по 3 -4 раза). При массаже наружной части плеча применяют поглаживание прямолинейное (4-6 раз) и выжимание ребром ладони от предплечья вверх до сустава (4-5 раз).

После этого переходят на дельтовидную мышцу, где производят: поглаживание прямолинейное и выжимание (по 3-4 раза), вновь поглаживание и выжимание (по 2- 3 раза), разминание ординарное (4-5 раз), потряхивание и поглаживание (по 3-4 раза).

На локтевом суставе делают поглаживание (3-4 раза), растирания "щипцы" и кругообразное подушечками четырех пальцев (по 4-5 раз), поглаживание (2-3 раза). И вновь плечо: поглаживание (выполнять от локтевого сустава до плечевого сустава; 2-3 раза), выжимание (3-4 раза), погряхивание (2-3 раза), ординарное разминание (3-4 раза), выжимание и поглаживание (по 2-3 раза).

На локтевом суставе после 2-3 поглаживаний следуют приемы растирания - "щипцы", образованные четырьмя пальцами с одной стороны локтевого сустава и большим пальцем с другой стороны (3-4 раза), спиралевидное - подушечками четырех пальцев с внутренней стороны и большого с наружной (5-6 раз).

Теперь можно перейти к предплечью. Здесь выполняются: поглаживание (2-3 раза), выжимание (3-4 раза), разминание - подушечкой большого пальца (2-3 раза), ординарное и фалангами пальцев (по 3-4 раза). Каждый прием сопровождается потряхиванием и поглаживанием.

Возвращаясь к плечу, выполняют: поглаживание (3-4 раза), выжимание (4-5 раз), потряхивание (3-4 раза), снова поглаживание (2-3 раза) и выжимание (3-5 раз), разминание ординарное (4-6 раз), потряхивание (2-3 раза) и заканчивают поглаживанием (3-4 раза).

В дальнейшем, после выздоровления, аналогичный массаж можно применять для профилактики, особенно он полезен играющим в теннис. Его можно делать как до, так и после игры. Хороший эффект массаж дает, если его проводить, намылив тело, под душем или в ванне. Рекомендуется также сочетание массажа с различными согревающими притираниями, мазями.

Массаж при периостите. Вследствие физического перенапряжения при резких и часто выполняемых однообразных движениях в процессе рабочего дня, во время занятий бегом нередко развивается воспаление надкостницы в зонах прикрепления мышц, сухожилий и связок - это и есть периостит. Чаще всего он поражает область голени, особенно у начинающих физкультурников, а также при переходе от спортивных занятий в помещении к занятиям на воздухе (когда заметно меняется упругость покрытия).

Массаж при периостите начинают с передней поверхности бедра. За комбинированным поглаживанием (3-5 раз) следуют: выжимание (3-4 раза), разминание - ординарное (2-3 раза) и двойной гриф (3-4 раза), потряхивание и поглаживание (по 2-3 раза). Затем опять выжимание (3-4 раза), разминание - двойное кольцевое и продольное (по 3-4 раза) и двойной гриф (2-3 раза), потряхивание и поглаживание (по 2-3 раза). Дважды повторив комплекс, переходят на заднюю поверхность голени.

После 2-3 поглаживаний здесь делают выжимание (2-3 раза), разминание - ординарное, двойной гриф и подушечками всех пальцев одной руки (по 2-3 раза), чередуя эти приемы с потряхиванием и поглаживанием. После этого на переднеберцовой мышце (внешняя сторона) выполняют поглаживание и выжимание ребром ладони (по 2-3 раза) и опять разминание - подушечкой большого пальца ближе к большой берцовой кости (4-5 раз). Затем повторяют массаж икроножной мышцы.

Заканчивают сеанс массажем переднеберцовой мышцы: поглаживание (3-4 раза), выжимание (4-5 раз), разминание - подушечкой большого пальца, ребром ладони и подушечками четырех пальцев (по 2-3 раза). Эффективность массажа увеличивается его сочетанием с тепловыми процедурами (ванночками, прогреванием в бане) и применением согревающих мазей.

На тыльной части стопы массаж выполняется по следующей методике: поглаживание (2-4 раза), выжимание ребром ладони (3-4 раза), растирание - ребром ладони во всех направлениях, прямолинейное и кругообразное подушечками четырех пальцев (по 4-5 раз), прямолинейное и кругообразное подушечками больших пальцев (5-7 раз), поглаживание и выжимание (по 3-4 раза).

Весь комплекс повторяется 2-3 раза. После этого проводится непродолжительный массаж бедра и икроножной мышцы (1-2 раза каждый прием), внешней части голени и стопы. В течение дня массаж можно делать до трех раз.

Бывает, что физически ослабленному, пожилому или очень полному человеку затруднительно поднять голень и положить на бедро другой ноги или наклониться и дотянуться до голени и стопы. Проведение самомассажа на голени и стопе облегчает разработанная нами и внедренная в практику лечебного само массажа методика с применением массирования одной ноги с помощью другой.

Само массаж делают сидя. Начинают его с бедра, его массируют руками (методика описана выше). При массаже голени в дело вступает вторая нога (массируемая при этом может быть слегка выпрямленной). Сначала икроножная мышца массируется подъемом стопы (поглаживание и выжимание - по 2-3 раза). Затем эти же приемы выполняются подошвой стопы (тоже по 2-3 раза каждый). Далее внутренней стороной стопы делают разминание (4-6 раз), выжимание (3-4 раза) и поглаживание (2-3 раза).

Переднеберцовые мышцы массируются пяткой. Процесс включает: поглаживание и выжимание (по 3-4 раза), причем выжимание надо стараться выполнять как можно ближе к большой берцовой кости - "в ложбине"; разминание пяткой (2-3 раза), внешним краем пятки и ахилловым сухожилием (по 3-4 раза), выжимание и поглаживание (по 3-4 раза).

На стопе растирают подъем и пальцы ног: общее растирание - наружным или внутренним краем стопы, прямолинейное и кругообразное - пяткой (по 3-4 раза), поперечное - подошвой и пяткой (по 2-3 раза), прямолинейное растирание межплюсневых промежутков - подушечками пальцев другой ноги (4-6 раз).

Заканчивают сеанс массажа поглаживанием и выжиманием тыльной части стопы, внешней стороны голени и икроножной мышцы.

Массаж при миозите. Воспаление скелетных мышц, миозит, бывает простудного, травматического, инфекционного и паразитарного происхождения. Проявляются болями и мышечной слабостью. Инфекционный (в том числе гнойный) миозит требует серьезного комплексного лечения, специальной диеты - за всем этим, естественно, надо обращаться к врачу. Во всех остальных случаях можно смело приступать к массажу.

Первые сеансы массажа должны быть щадящими и оказывать противовоспалительное, обезболивающее и рассасывающее действие. Так, при миозите мышц нижних конечностей вначале массируется область таза, затем мышцы бедра, голени и стопа.

На ягодичных мышцах выполняются: поглаживание (2-3 раза), выжимание (3-4 раза), разминание (4-5 раз), потряхивание (2-3 раза). Комплекс повторяется два-три раза.

На бедре применяют поглаживание комбинированное (2-3 раза), выжимание ребром ладони (4-5 раз), потряхивание (2-3 раза), разминание - ординарное (3-4 раза), двойное кольцевое и двойной гриф (по 2-3 раза), потряхивание и поглаживание (по 2-3 раза). Затем снова выжимание (2-3 раза), разминание-двойное кольцевое (2-3 раза), продольное (3-4 раза), потряхивание с поглаживанием (по 2-3 раза).

На икроножной мышце: поглаживание (2-3 раза), выжимание и разминание (по 3-4 раза), потряхивание и поглаживание (по 2-3 раза), потом опять выжимание, разминание, потряхивание и поглаживание (по 2-3 раза).

На переднеберцовых мышцах применяют все возможные приемы.

Заканчивают сеанс повторением массажа бедра и голени - всеми приемами по 1-2 раза. Сеанс (на него отводится до 9-15 мин) проводится 1-2 раза в день. Полезно сочетать его с тепловыми процедурами, использовать разнообразные мази и растирания. Можно проводить массаж и в ванне или бассейне - при температуре 37-39°.

Массаж при миалгии. Это заболевание проявляется болями в мышцах, ощущаемыми при давлении, активном и пассивном их растяжении и даже в состоянии покоя (не перепутать миалгию с невралгией вам поможет врач). Главные причины возникновения миалгии - охлаждение, продолжительное пребывание в сыром помещении (например, ночлег в сырой пала-ке во время туристских походов), в холодной воде, на сквозняке и т. п. Миалгия может быть следствием неправильной деятельности двигательного аппарата, малой подвижности либо, напротив, чрезмерного напряжения мышц.

Сеанс массажа при миалгии начинают с легкого поглаживания и потряхивания (последний прием применяется на круглых мышцах). После этого переходят к разминанию (ординарное, двойной гриф, двойное кольцевое и др.). Повторяют по 3-4 раза. После каждого приема разминания рекомендуется делать 2-3 поглаживания. Затем выполняются растирания (прямолинейное и кругообразное подушечками больших пальцев и такое же - подушечками четырех пальцев, кругообразное - фалангами согнутых пальцев, основанием ладони); все приемы - по 3-4 раза, чередуя их с поглаживанием и не болезненным давлением (одним и двумя пальцами, основанием ладони, кулаками).

Массажу должны предшествовать тепловые процедуры (ванна, соллюкс, парафинотерапия). Особенно эффективны паровая или суховоздушная баня. Если массаж выполняется в бане, его следует проводить после 2-3 заходов в парную. Между заходами нельзя выходить в прохладное отделение и тем более плавать в бассейне. Вместо этого рекомендуется теплая ванна или горячий душ с предельным напором струи, направленной на больное место. В парильном отделении полезно сделать "веничный компресс" - наложение горячего веника на больное место в течение 20-30 с. Хороший эффект дает резкое постегивание веником по больному месту. При массаже следует избегать сквозняков; скамья должна быть предварительно согрета.

Полезно использовать согревающие мази. Методика их применения такова: вначале делается глубокий массаж, а в конце сеанса на больное место тонким слоем наносится мазь - не втирается, а именно наносится. При этом массируются области выше или ниже больного места, а к его непосредственному массированию приступают через 1-1,5 мин. Массаж должен быть глубоким, но безболезненным, чтобы не вызвать травму мягких тканей. (При сильной боли мазь можно втирать вообще только выше или ниже больного места.) После массажа (само массажа) на больное место накладывают сухую повязку или компресс.

Массаж можно делать дважды в день, варьируя длительность сеансов. Вообще, первые сеансы должны быть непродолжительными и легкими, последующие постепенно усиливаются, а время их проведения может доходить до 7-10 мин.

Массаж при судорогах. При выполнении работы стоя (а именно так работают продавцы, парикмахеры, рабочие-станочники и т. п.) вследствие длительного напряжения могут возникнуть судорожные сокращения мышц ног. Предполагают, что непосредственная причина этого - нарушение баланса воды и солей в мышечной ткани, накопление в ней продуктов обмена, которые не успевают выводиться при интенсивной мышечной работе. Судороги могут возникнуть как во время самого мышечного напряжения, так и через несколько часов после нагрузки (уже в состоянии покоя). Возникновение судорог может быть и признаком нарушения кровоснабжения мышц, чаще всего обусловленного заболеванием сосудов ног. Наконец, бывают судороги и вследствие переохлаждения, особенно - в сочетании с перенапряжением, отчего и происходит несчастные случаи на воде.

Судороги возникают внезапно, это пугает человека. Между тем есть хорошее средство - массаж. Так что если у вас "свело" ногу, прежде всего - сохраняйте спокойствие.

Вам надо сесть, а если нет такой возможности, перенесите центр тяжести тела на здоровую ногу. Освободив тем самым "сведенную" ногу, нужно медленно, но сильно потянуть стопу на себя, а затем, выгибая подъем, вытянуть ее от себя. Проделайте это 2-3 раза. Если судороги все же не прекратились, возьмите за пальцы "сведенной" ноги и потяните их на себя.

После этого обязательно сделайте следующий массаж сокращенных мышц: комбинированное поглаживание (4-5 раз), выжимание (3-4 раза), потряхивание (4-5 раз), ординарное разминание, потряхивание и поглаживание (по 3-4 раза). Весь комплекс повторить два-три раза, а в конце сеанса сделайте дополнительное потряхивание и поглаживание (по 3-4 раза). Массаж снимет напряжение и увеличит кровообращение в мышцах, согреет их.

Массаж при остеохондрозе и радикулите

Массаж при шейном остеохондрозе. Как, к сожалению, многим хорошо известно, остеохондроз позвоночника (дегенеративно-дистрофический процесс в межпозвонковых дисках) может сопровождаться сильными болями. Так, при остеохондрозе шейного отдела позвоночника часто возникают боли в различных участках плечевого пояса, а также частые головные боли и головокружения. Но и это не все. Ж. Вальне, известный французский невропатолог, много лет занимающийся мануальной терапией, пишет: "Головокружение, шум в ушах, предобморочные состояния, боль в плечах, в затылке или в области лопаток, ощущение дискомфорта или больное горло, нарушение памяти, слуха или зрения - все это вероятные симптомы недиагностированного заболевания шейных позвонков. Во всех упомянутых случаях с успехом помогает жесткий массаж шейного отдела позвоночника". И действительно, при остеохондрозе массаж способствует улучшению крови лимфообращения, снимает боли, а главное - способствует скорейшему восстановлению функций позвоночника.

К массажу следует приступать в подострых стадиях. (В ряде случаев можно начинать и раньше, во время обострения болезни, но тогда задача массажа - рефлекторно воздействовать на локализующуюся в позвоночнике боль, за счет "обработки" здоровых участков тела - на груди, плечах, верхней части спины, надплечьях и т. д.) Первые сеансы должны быть щадящими, не вызывать излишнего напряжения мышц, которые при энергичном, жестком проведении приемов сокращаются, вызывая в данном случае дополнительные боли.

Оптимальное при массаже положение больного остеохондрозом шейного отдела - лежа. Если такой возможности нет, тогда массируют в положении сидя. И в том, и в другом положении надо добиваться предельного расслабления спины, шеи и вообще всего тела - это для больного первое условие.

Начинают массаж со спины: поглаживание, выжимание, разминание - щипцевидное, основанием ладони, двойное кольцевое, ординарное (все приемы - по 3-4 раза). Верхняя часть спины, в области лопаток, требует особой проработки. Здесь сначала 6-7 раз делают поглаживание от нижнего угла лопаток вверх к шее - то с одной стороны, то с другой. Затем массируют надплечья: поглаживание (6-8 раз), выжимание (4-5 раз), разминание - ординарное, двойное кольцевое (по 3-4 раза), поглаживание и потряхивание (по 2-3 раза) - то с одной, то с другой стороны. Если больной сидит, то можно провести поглаживание, выжимание и разминание на больших грудных мышцах (по 4-5 раз).

Продолжают массаж в положении больного лежа на животе. Массируется шея: поглаживание от волосистой части головы вниз к спине (8-10 раз). Если оно не вызывает боли в позвоночнике, делают выжимание по трем-четырем линиям, по задней и боковым частям шеи (3-4 раза).

На верхней части спины около позвоночного столба аккуратно выполняют выжимание подушечками четырех пальцев (по 4-5 раз с каждой стороны). Затем следует поглаживание по всей верхней части спины, после чего приступают к поглаживанию и выжиманию верхних пучков трапециевидных мышц, то есть надплечий (по 4-5 раз).

На мышцах шеи делают поглаживание (6-7 раз), выжимание, разминание ребром ладони и подушечками пальцев, снова выжимание (все - по 3-4 раза) и поглаживание (6-7 раз).

Повторив массаж грудных мышц: поглаживание, выжимание, разминание, потряхивание, поглаживание (по 2 раза каждый прием), вновь переходят на шею.

Выполняются: поглаживание (6-7 раз), выжимание (4-5 раз), поглаживание (3-4 раза), разминание подушечками пальцев (5-6 раз), поглаживание (4-5 раз).

Теперь - растирание позвоночного столба: прямолинейное подушечками четырех пальцев (каждая рука со своей стороны) по направлению от затылочной кости до спины и как можно ближе к остистым отросткам (4-5 раз); кругообразное подушечками одного, двух и т. д. пальцев (по 3-4 раза каждый прием). При растирании в области позвоночного столба шея массируемого должна быть предельно расслаблена, а голова наклонена вперед. Это позволит массирующему лучше прочувствовать остистые и боковые отростки позвонков и глубже их проработать. (После 5-8 сеансов, когда боль стихнет, во время растирания позвоночника полезно голову слегка поворачивать в разные стороны.) Вслед за растиранием проводят поглаживание (6-7 раз), выжимание и различные разминания (3-4 раза). Заканчивают данный этап поглаживанием.

В следующей части сеанса - повторение массажа на верхней части спины (по 2-3 раза каждый прием) и на верхних пучках трапециевидных мышц (по 3-4 раза каждый прием) и вновь возвращение к шее. На ней выполняют поглаживание (3-4 раза), выжимание (4-5 раз), разминание (5-6 раз), поглаживание (2-3 раза), выжимание (4-5 раз) и опять тщательно растирают позвоночный столб. Затем грудь: после растирания здесь проводят поглаживание, выжимание, разминание, поглаживание (по 3- 4 раза); подушечками четырех пальцев массируется грудино-ключично-сосцевидная мышца (5-6 раз), разминание (4-6 раз) и поглаживание (6-8 раз).

Если боли иррадируют в плечевой сустав или плечо, их тоже массируют - после тщательной проработки шеи, верхней части спины, надплечья. В заключение проводят общий массаж шеи, спины, надплечья и приступают к активным и пассивным движениям.

После снятия болей в позвоночнике методика массажа меняется: число поглаживающих приемов уменьшается, а число выжиманий, разминаний и особенно растираний увеличивается. Именно растирание должно стать основным приемом последних сеансов. Отметим также, что продолжительность первых сеансов - 5-7 мин, а последующих - до 12 мин.

Массаж при пояснично-крестцовом остеохондрозе начинают после того, как утихнет острая боль. Проводится он всегда в положении больного лежа на животе, причем обязательно на твердой основе (столе, кушетке), которая не допускала бы прогибания позвоночника в поясничном отделе. С этой же целью под живот подкладывается подушка (свернутое одеяло, валик и т. п.). Голени должны быть приподняты по углом 45°, что способствует расслаблению тела и особенно пояснично-крестцового отдела. Руки вытянуты вниз вдоль туловища. Голова должна лежать на правой или левой щеке, а всего лучше, если она будет немного опущена ниже кушетки, но опираться лбом на какую-то опору (например, стул).

Сеанс начинают со спины. Вначале делается массаж для снятия напряжения и боли. Этой цели служат комбинированное поглаживание (8-10 раз), легкое выжимание ребром ладони (2-3 раза) и двойное кольцевое (поверхностное) - оно проводится и на широчайших, и на длинный мышцах (по 4-5 раз). Закончив этот этап комбинированным поглаживанием (5-6 раз), переходят на ягодичные мышцы. На них воздействуют: поглаживанием комбинированным (6-8 раз) и двойным кольцевым (4-6 раз), которое сопровождается легким потряхиванием в сочетании с поглаживанием двумя руками. Затем - массаж бедра: комбинированное поглаживание (6-7 раз), длинное разминание в сочетании с потряхиванием (по 3-4 раза) и снова комбинированное поглаживание (4-5 раз).

Теперь снова очередь спины. После поглаживания двумя руками (6-8 раз) делают легкое выжимание (3-4 раза), поглаживание (4-5 раз) и разминание на длинных мышцах - основанием ладони (4-5 раз) и подушечками четырех пальцев (3-4 раза). Далее - поглаживание (2-4 раза) и разминание на широчайших мышцах спины (от гребня подвздошной кости до подмышечной впадины): ординарное (3-4 раза), двойное кольцевое (4-5 раз) и поглаживание с потряхиванием (по 3-4 раза).

Только после всего этого можно приступить к массажу поясничного отдела. Он включает поглаживание комбинированное от ягодичных бугров до середины спины (5-8 раз), выжимание ребром ладони (3-4 раза) и вновь поглаживание (5-б раз). Проведя на ягодичных мышцах различные виды выжимания (по 4-6 раз), а затем поглаживание и потряхивание (по 3-4 раза), снова возвращаемся на поясничный отдел. Выполнив здесь поглаживание (5-8 раз) и выжимание (2-3 раза), приступаем к растиранию.

Растирание, как вы уже знаете,- прием глубокого воздействия, и выполняют его с осторожностью, чтобы не причинить боли. Если же при растираниях возникают сильные болевые ощущения, от них следует день-два воздержаться. Если боли терпимы, тогда растирание начинают с легкого поперечного (то есть поперек позвоночника) ребром ладони. Этот прием - его в обиходе часто называют "пиление" - может проводиться и одной и двумя руками. Далее - прямолинейное растирание подушечками больших пальцев вдоль позвоночника (6-8 раз), постепенно усиливая давление; спиралевидное растирание подушечками больших пальцев (4-6 раз); снова "пиление" (10-15 с) и поглаживание (4-6 раз).

Затем применяют пунктирное одновременное растирание подушечками больших пальцев вдоль позвоночного столба. Оно выполняется так, чтобы кожа на 3-4 см смещалась вместе с массирующими пальцами, только в этом случае от растирания будет польза. Прием проводится 4-5 раз и всякий раз сопровождается выжиманием и поглаживанием (по 2-3 раза).

С каждым сеансом число повторений приемов и сила воздействия прибавляются.

Запомните: перед массажем крестцовой области обязательно и тщательно прорабатываются ягодичные мышцы. Используются: поглаживание по всей тазовой области (4-5 раз), выжимание (6-7 раз), разминание - ординарное (4-5 раз), основанием ладони (3-4 раза), потряхивание (2-3 раза), поглаживание (1-2 раза), выжимание (5-6 раз), разминание гребнями кулаков (3-4 раза), потряхивание (2-3 раза), разминание кулаками, потряхивание и поглаживание (по 3-4 раза).

Массаж крестца включает: поглаживание двумя руками (5-7 раз), выжимание по крестцовой области (6-7 раз), растирание - ладонями обеих рук (5-6 раз), тыльной стороной кистей (6-8 раз), поглаживание (3-4 раза), растирание - прямолинейное подушечками четырех пальцев от копчика вверх до поясницы (6-8 раз; после каждого растирания руки расходятся в стороны до ягодичных мышц), кругообразное подушечками четырех пальцев (5-6 раз), прямолинейное пястно-фаланговыми суставами (6-7 раз), поглаживание (3-4 раза), растирание кулаками (5-6 раз) и поглаживание во всех направлениях.

Еще раз проработав ягодичные мышцы (поглаживание, выжимание, разминание ординарное и двойное кольцевое подушечками четырех пальцев, потряхивание - все приемы по 2-3 раза), снова возвращаются на поясничный участок, где проводят 3-4 основных приема (повторяя каждый 2-3 раза).

Гребень подвздошной кости массируют так. За поглаживанием от позвоночного столба в стороны (4-5 раз) следует выжимание основанием ладони (кисти рук при этом располагают по обе стороны позвоночника, обратив пальцы в сторону тазобедренного сустава; 4-5 раз). Далее, не меняя положения рук, проводят разминание основанием ладони по краю гребня и прикрепления ягодичных мышц к гребню (5-б раз), разминание ординарное на ягодичных мышцах (3-4 раза).

После этого приступают к массажу самого гребня подвздошной кости. Применяют: растирание кругообразное подушечками четырех пальцев (4-5 раз) и фалангами пальцев, сжатых в кулак (3-4 раза), выжимание основанием ладони (3-4 раза), прямолинейное и спиралевидное растирание гребнями, образованными фаланговыми суставами четырех пальцев (по 3-4 раза), поглаживание (2-3 раза). Весь комплекс повторить 2-3 раза.

Далее массируются поясничная область, крестцовая и ягодичные мышцы. Применяются всевозможные приемы - поглаживание, выжимание, разминание, потряхивание и поглаживание (по 3-4 раза каждый прием).

Количество повторений поглаживания и разминания и их процентное соотношение в сеансе массажа зависит от состояния массируемого, прогресса в лечебно-восстановительном процессе и т. д. При острых болях до половины сеанса занимает поглаживание, по мере утихания болей массаж должен становиться все более энергичным и глубоким (изредка даже до легкой боли).

При массаже поясничной или крестцовой областей надо обращать внимание на болевые точки (участки). Вокруг этих мест и непосредственно в болевой точке следует проводить особенно тщательную проработку. При остеохондрозе поясничного отдела боли нередко иррадиируют в заднюю поверхность бедра. В этом случае массажу на бедре уделяют особое внимание. Применяется глубокий массаж - выжимание, разминание (особенно двойное кольцевое, двойной гриф, кулаками и подушечками четырех пальцев).

Массаж выполняется ежедневно, можно и два раза в день - утром и вечером. Длительность сеанса - до 8-10 мин, если заболевание в поясничной области. При поражении и крестцового отдела время сеанса увеличивается до 15 мин. А по мере восстановления - и до 18 мин. Массируемые части тела должны быть предельно расслаблены. Собственно массаж обязательно сочетается с активными и пассивными движениями в суставах,

Массаж при пояснично-крестцовом остеохондрозе может проводиться с различными согревающими средствами. Хороший эффект достигается массажем после тепловых процедур (соллюкса, прогревания горячим песком, бани и т. п.).

Массаж при радикулите. Среди поражений периферийных участков нервной системы человека весьма значимое место занимает пояснично-крестцовый радикулит. Массаж для его лечения применяется издавна - с целью ликвидации воспалительного процесса, предупреждения образования спаек и нарушений осанки, укрепления всего организма.

При обострении пояснично-крестцового радикулита массаж нужно начинать как можно раньше, еще на стадии постельного режима. В это время боли доставляют больному тяжелые страдания. Чтобы их снять, применяют тепло, в любой форме: грелка, нагретый утюг, мешочек с горячим песком, тертый хрен, согревающие притирания и т. д. После тепловых процедур приступают к массажу.

Положение больного при сеансе массажа в области нижней части спины, поясничного отдела и тазовой области выбирается в зависимости от его самочувствия - лежа на животе, на боку. Важно, чтобы при выбранном положении участок тела, где локализуется боль, и прилежащие к этому участку мышцы были максимально расслаблены. (При массаже в положении больного лежа на животе то же обязательное условие, что и в случае с остеохондрозом: твердая поверхность стола, кушетки и т. п. не должна допускать прогибов позвоночника.)

Массаж проводят в такой последовательности: нижняя часть спины - ягодичные мышцы - поясничная и крестцовая области - гребень подвздошной кости. Если боль иррадиирует в бедро, икроножную мышцу, то массируются и они. При локализации боли в тазовой области массируют нижнюю часть спины, поясницу и крестец.

В начале сеанса - комбинированное поглаживание по всей спине от тазовой области до шеи, а затем - на грудном отделе спины, пояснице и ягодицах (по 5-7 раз). Далее следует выжимание (любое, лишь бы увеличить кровообращение в массируемом участке; 4-5 раз) и снова поглаживание (3-4 раза). На ягодичных мышцах делают ординарное разминание (3-4 раза); оно должно быть такой силы, чтобы не вызвать боли и напряжения мышц. В заключение этого этапа - потряхивание (2-3 раза). Данная часть комплекса повторяется два-три раза.

После этого на спине проводят выжимание (3-4 раза) и разминание на длинных мышцах подушечками четырех пальцев и подушечкой большого пальца (по 4-6 раз). Теперь полезно провести разминание ягодичных мышц - двойное кольцевое (3-5 раз) и фалангами пальцев, сжатых в кулак (3-4 раза). После этого можно приступить к растиранию нижней части спины. Вдоль позвоночника проводят прямолинейное и кругообразное растирание подушечками пальцев обеих рук (по 3-4 раза), комбинированное поглаживание и любое выжимание (по 3-4 раза).

При растирании крестцовой области применяют прямолинейное, кругообразное, спиралевидное подушечками пальцев обеих рук (все - по 2-3 раза). Общее направление движений - вдоль позвоночника. Каждый прием сопровождается комбинированным поглаживанием. И наконец, растирание ребром ладони (одной или двумя руками) во всех направлениях.

Опять обращаемся к ягодичным мышцам: поглаживание (2-3 раза), выжимание (3-4 раза), разминание - ординарное (3-5 раз), подушечками пальцев, гребнями пальцев, сжатых в кулак, и двойное кольцевое (по 3-4 раза), чередуя эти приемы с поглаживанием и потряхиванием.

Массаж проводится то на одной, то на другой стороне таза, как говорится, поровну. Если же одна из сторон менее болезненна, следует увеличить силу массажа на ней (ни в коем случае не вызывая, конечно, дополнительного напряжения мышц).

По такой методике массируют в первые 3-6 дней (пока сохраняется болевой синдром, не позволяющий применять более глубокие приемы растирания). Как только боли утихнут, можно переходить от предварительного массажа к более глубокому и жесткому. Например, на пояснице после комбинированного поглаживания проводят выжимание (3-4 раза; можно с отягощением), разминание подушечками пальцев обеих рук (тоже 3-4 раза) и с отягощением (2-3 раза). Потом опять поглаживание (2-3 раза) и далее - растирание вдоль позвоночного столба (прямолинейное, кругообразное, штрихообразное; по 2-4 раза каждое), выжимание (2-4 раза) и разминания ребром ладони, гребнями кулака с отягощением (по 3-4 раза). В конце, как водится, поглаживание (3-4 раза).

По такой же схеме прорабатывают и крестцовую область. А на ягодичных мышцах применяются всевозможные разминания, которые чередуются с потряхиванием и поглаживанием.

Если боль иррадиирует в бедро, то (после массажа поясницы, крестца и ягодичных мышц) массируют его заднюю и переднюю поверхности. Положение бедра и всего тела массируемого - в зависимости от условий и состояния больного. Начинают массаж с передней поверхности бедра (обычно именно здесь "гнездятся" болевые ощущения). Затем, по мере адаптации, приступают к задней части бедра.

На передней части бедра: поглаживание комбинированное, выжимание поперечное или ребром ладони, разминание - продольное и двойное кольцевое, выжимание (все - по 3-4 раза), потряхивание (2-3 раза) и двойной гриф (3-5 раз). В конце потряхивание и поглаживание (по 3-4 раза).

На задней части бедра: поглаживание двумя руками (3-5 раз), выжимание (3-4 раза), разминание двойное кольцевое (4-6 раз), потряхивание и поглаживание (по 3-4 раза), выжимание (3-4 раза), разминание - ординарное (4-5 раз) и двойное кольцевое (3-4 раза), выжимание (2-3 раза). В заключение - потряхивание и поглаживание (по 3-4 раза).

Массируется и внешняя сторона бедра. Здесь проводят растирание фасции (зигзагообразное, спиралевидное и кругообразное - гребнями пальцев, сжатых в кулах), выжимание с отягощением и после потряхивания растирание гребнями пальцев, сжатых в кулак, с отягощением (все - по 3-4 раза).

Весь комплекс массирования бедра повторяют 2-3 раза. Заканчивают поглаживанием, выжиманием, двойным кольцевым разминанием и потряхиванием с поглаживанием (все - по 2-3 раза).

При радикулите может быть затронута и икроножная мышца, ее массаж выполняется примерно по аналогичной методике. Вначале массируют саму икроножную мышцу, а затем внешнюю часть голени.

Продолжительность сеанса массажа при пояснично-крестцовом радикулите зависит от того, насколько серьезно поражены тазовая область, бедро, икроножные мышцы. Первые сеансы - короткие и щадящие, постепенно их продолжительность и сила воздействия увеличиваются, проработка становится более детальной и целенаправленной.

Рекомендуется комбинировать массаж с тепловыми процедурами (теплая ванна, соллюкс, парафин и, конечно, баня).

Массаж при невралгиях

Массаж при межреберной невралгии. Массаж начинают проводить с первых дней заболевания (при нормальной температуре тела). На первых сеансах болевые зоны следует щадить, жесткость и глубина массажных приемов может начать возрастать только после стихания резких болей. В день можно проводить два сеанса массажа (по 10-15 мин каждый). Во время массирования применяют согревающие мази или другие лечебные средства. Эффективен массаж после предварительного прогревания (соллюксом, парафином, в бане).

Начинают массаж со спины. Массируемый лежит на животе, руки вытянуты вдоль туловища. "Вступительное" поглаживание (5-7 раз) можно делать сразу обеими руками - каждая со своей стороны спины. Более глубокий массаж целесообразно начать на здоровой стороне спины. Он включает выжимание ребром ладони от длинной мышцы спины вниз к кушетке (по трем линиям; 4-6 раз). После комбинированного поглаживания (3-4 раза) приступают к разминанию, которое также начинается с длинных мышц спины. Схема комплекса такова: разминание подушечками четырех пальцев (3-4 раза), поглаживание двумя руками (1-3 раза); разминание фалангами пальцев, сжатых в кулак (одной или двумя руками; 3-4 раза), поглаживание (2-3 раза).

После этого переходят на широчайшую мышцу спины: разминание ординарное (3-4 раза) и потряхивание (2-3 раза); оба приема от гребня подвздошной кости до подмышечной впадины; разминание двойное кольцевое (3-4 раза) и опять потряхивание и поглаживание (по 2-3 раза). Весь комплекс повторить два-три раза и после этого выполнить по той же методике массаж с другой (больной) стороны спины.

Проведенные приемы - лишь подготовительный массаж. После него можно приступить к растиранию непосредственно межреберных промежутков, где имеется боль. Его проводят от остистых отростков позвоночника через длинную мышцу спины, вдоль реберных промежутков. Подушечки пальцев должны продвигаться так, чтобы каждая из них попадала в самую глубину "борозды" между ребрами. Начинают от талии и постепенно продвигаются вверх - до подмышечной впадины.

В целом комплекс такой: растирание - прямолинейное подушечками четырех пальцев одной руки (4-5 раз), кругообразное и спиралевидное подушечками четырех пальцев одной руки (по 3-5 раз), поглаживание и выжимание (по 2-3 раза). Поглаживание выполняется от гребня подвздошной кости вдоль позвоночника вверх, а растирающие приемы - почти поперек туловища, вдоль ребер и как можно дальше по направлению к груди, чтобы воздействовать на все ветви межреберных нервов. Воздействие легкое, не вызывающее боли.

Теперь больной ложится на спину. На грудных мышцах выполняют поглаживание и выжимание (по 3-4 раза), потряхивание (2-3 раза), разминание (4-6 раз), вновь поглаживание и потряхивание (по 3 раза). За этим наступает очередь растирания межреберных мышц. Выполняется растирание - прямолинейное, зигзагообразное и кругообразное от грудины до большой грудной мышцы (у женщин - до грудной железы), а затем отсюда вниз до спины (по 3-4 раза каждый прием).

Далее - растирание подреберного угла. Массируемый сгибает ноги в тазобедренных и коленных суставах (это дает возможность лучше расслабить мышцы живота и диафрагму, что необходимо для эффективности массажа). Массирующий кладет обе кисти на грудь у мечевидного отростка так, чтобы большие пальцы остались сверху, а четыре пальца глубоко проникли под реберную дугу. Ее растирают движением кистей по направлению от центра груди в стороны - вниз. Повторив прием 3-4 раза, вновь выполняют поглаживание, выжимание, разминание, растирание (по 2-3 раза). После этого располагают кисти рук на нижней части груди и, надавливая на боковые участки, постепенно продвигаются к вершине реберного угла (2-3 раза).

Массаж передней и боковой частей грудной клетки включает: поглаживание и выжимание на больших грудных мышцах (по 3-4 раза), растирание межреберных промежутков от грудины в сторону спины (движением как можно дальше) - прямолинейное, зигзагообразное, спиралевидное, кругообразное подушечками четырех пальцев (все - по 3-4 раза), выжимание основанием ладони вдоль ребер (3-5 раз). Далее - поглаживание (3-4 раза) и выжимание (1 раз под соском и 2 раза над ним; женщинам массируют области выше и ниже грудной железы).

Затем следует разминание - ординарное (3-4 раза) и фалангами пальцев, сжатых в кулак (2-3 раза), чередуя их с поглаживанием и потряхиванием (по 1-2 раза).

Весь комплекс приемов повторяют два-три раза и приступают к растиранию межреберных промежутков.

Со стороны прорабатываемых межреберных промежутков рука массируемого заводится за голову, ребра раздвигаются, что дает возможность массирующему поглубже проникнуть подушечками пальцев между ребрами. В этом положении проводят следующий комплекс приемов: поглаживание зигзагообразное (вдоль ребер и вдоль туловища до подвздошной впадины - по 3-4 раза в каждом направлении), выжимание основанием ладони вдоль ребер (4-5 раз), растирание - прямолинейное и зигзагообразное (по 3-4 раза) и опять выжимание (2-3 раза).

После этого массируемому надо сделать три-четыре глубоких вдоха, од-\новременно отклоняясь в противоположную (от больной) сторону, но не вы-\зывать боли. Затем сомкнуть кисти в замок, вытянуть вверх и опустить к бедрам (4-6 раз).

Заключительная фаза сеанса проводится в положении массируемого лежа на животе (руки можно опустить вниз). На широчайшей мышце спины выполняют (по 1-2 раза каждый прием) поглаживание, выжимание, разминание, растирание, потряхивание.

При массаже по поводу межреберной невралгии используются кремы, масла, согревающие притирания и мази. После сеанса не следует выходить на холод. Полезно проводить массаж непосредственно после глубокого прогревания в парной бане. Он делается по той же методике, только с использованием мыла. Продолжительность сеанса можно сократить до 8-12 мин (за счет хорошего предварительного прогрева мягких тканей эффективность процедуры возрастает). Если вы паритесь с веником, им нужно энергично похлестать ту сторону тела, где чувствуются боли, или сделать "веничный компресс" на больное место.

Массаж при невралгии затылочного нерва. Это заболевание, связанное с воспалением нервных окончаний в области верхних шейных позвонков. Оно может быть последствием охлаждения, осложнением после гриппа и т. п. От затылочной области боли нередко распространяются в лопатку. Тонус затылочных мышц повышен, движения головы ограничены.

Задача массажа устранить воспалительные процессы и обезболить. К нему приступают в период стихания болей. Массируют верхнюю часть спины, шею, голову (особенно в местах выхода затылочного нерва в области затылка), надплечья. Оптимальное положение массируемого - лежа. В положении сидя голову держат вертикально, что способствует расслаблению мышц шеи.

Начинают массаж со спины, где после поглаживания проводят выжимания (по 4-6 раз), а затем разминание - ребром ладони (4-5 раз), фалангами пальцев, сжатых в кулак (3-4 раза), и подушечками четырех пальцев (4-б раз). Особое внимание уделяют длинным мышцам спины, которые расположены по обеим сторонам позвоночного столба.

После заключающего этот этап сеанса выжимания (2-3 раза) и комбинированного поглаживания (5-7 раз) переходят на шею и голову. Здесь сначала выполняется поглаживание волосистой части затылка, задней и боковых частей шеи и надплечий (по 5-6 раз на каждом участке). При выраженном гипертонусе затылочных мышц (что также вызывает боль) больше времени уделяют поглаживанию. Далее следуют: выжимание ребром ладони от макушки головы вниз вдоль позвоночника к спине по трем-четырем линиям (6-7 раз), поглаживание и выжимание по верхним пучкам трапециевидных мышц (по 5-6 раз на каждой стороне), разминание - подушечками четырех пальцев вдоль позвоночного столба (по 4-5 раз то одной, то другой рукой) и двойное кольцевое верхних пучков трапециевидной мышцы (по 3-4 раза с каждой стороны).

После трех-пяти таких сеансов можно перейти к более глубокому (но не болезненному) и продолжительному массажу. Добавляется растирание в местах выхода нервов, которые определяются болевыми точками. Область малого затылочного нерва массируют позади сосцевидного отростка, большого затылочного нерва - посредине между верхним шейным позвонком (у черепа) и сосцевидным отростком.

После поглаживания заднего и бокового участков шеи (5-7 раз) проводят выжимание (на тех же участках; 4-5 раз), разминание - подушечками четырех пальцев длинных мышц шеи (3-4 раза), двойное кольцевое (2-3 раза), вновь выжимание (3-4 раза), поглаживание (5-6 раз).

Дальнейшая последовательность приемов: поглаживание задней части головы (5-7 раз), выжимание (3-4 раза), прямолинейное и кругообразное растирание подушечками пальцев затылочной области (по 3-4 раза). Затем поглаживание заднего и боковых участков шеи и выжимание (по 5-6 раз) и растирание подушечками двух - четырех пальцев у сосцевидного отростка (не вызывая боли).

Далее следует растирание (различные приемы) по кромке черепа от одного уха к другому (20-30 с), поглаживание и выжимание на шее (по 4-5 раз), растирание вдоль шейного отдела позвоночника - прямолинейное, кругообразное и пунктирное подушечками четырех пальцев (одновременно или поочередно; по 3-4 раза) и подушечками больших пальцев (4-5 раз).

Теперь можно провести растирание в месте выхода большого затылочного нерва (1-2 раза двумя или тремя подушечками пальцев). Если оно болезненно или массирующий чувствует напряжение мышц, чередовать его с поглаживанием.

При массаже боковых участков шеи уделяют внимание и грудино-ключично-сосцевидным мышцам (они тянутся от сосцевидного отростка черепа вниз к грудине). Заканчивают сеанс общим массажем спины, шеи, затылочной области головы и надплечья (по 2-3 раза каждый прием).

Массаж проводится ежедневно, а когда наступит улучшение - то и дважды в день. Продолжительность одного сеанса (первого или второго) 5-10 мин, другого 4-6 мин. Каждый сеанс следует сочетать с активными движениями головы. После массажной процедуры полезно сделать несколько гимнастических упражнений руками. Движения не должны вызывать боли, но при каждом последующем сеансе их амплитуду надо увеличивать.

Массаж при вегетососудистой дистонии

У больных вегетососудистой дистонией быстро наступает утомление - и у тех, кто работает физически, и у работников умственного труда. Особенно им трудно бывает по утрам: после ночного сна они не чувствуют себя отдохнувшими, встают с тяжестью в голове и явно сниженной работоспособностью. Негативные явления, связанные с вегетососудистой дистонией, можно уменьшить или даже устранить с помощью физических упражнений и массажа под контролем врача.

Массаж лучше делать утром, после лечебной гимнастики. Отдельные приемы можно выполнять дополнительно в течение дня (надавливание сверху вниз ладонью на голову и за ухом, растирание основанием ладоней области висков).

Оптимальное положение массируемого - лежа на животе; проводят массаж и в положении сидя. Начинают сеанс с поглаживаний задней части головы и шеи от макушки вниз, к плечевым суставам (4-5 раз) - каждая рука со своей стороны. Далее - выжимание от затылочной кости вниз по надплечью до дельтовидной мышцы, правой рукой по левой стороне шеи, а левой - по правой (3-5 раз). Затем приступают к растиранию вдоль шейного отдела позвоночника от затылочной части до седьмого шейного позвонка. Выполняется растирание спиралевидное и кругообразное (по 4-6 раз). Можно растирать одновременно двумя руками, каждая со своей стороны, а можно поочередно. После этого нужно найти за ухом между сосцевидным отростком и мышцей углубление и одним или двумя (третьим и четвертым) пальцами надавливать до появления легкой боли в течение 4-7 с и медленно отпускать. Делать это надо то с одной стороны, то с другой.

Теперь кругообразное растирание подушечками пальцев обеих рук вдоль затылочной кости, от позвоночника в сторону шеи (4-5 раз). За ним - разминание грудино-ключично-сосцевидной мышцы по направлению от уха вниз до ключицы (4-5 раз). Заканчивают сеанс поглаживанием задней части головы и шеи по направлению вниз к спине (4-5 раз) и лба четырьмя пальцами - от середины к ушам (каждая рука со своей стороны; 4-6 раз).

Продолжительность массажа 6-10 мин.

Массаж при заболеваниях сосудов конечностей

Массаж при заболеваниях артерий верхних конечностей. Лучшее положение массируемого - лежа на животе; при начале массажа со стороны спины эффективность сеанса повышается. Если нет возможности лечь, массируемый должен сидеть, опираясь обо что-то неподвижное. Рука пациента с массируемой стороны должна лежать на бедре. Это позволяет полнее расслабить массируемые мышцы.

Массируемый лежит на животе. Массаж начинают с поглаживания всей спины (5-7 раз). Далее - выжимание ребром ладони (4-5 раз); его направление - от длинных мышц к широчайшим. Разминания тоже начинают с длинных мышц. Выполняется щипцевидное разминание - основанием ладони и фалангами пальцев, согнутых в кулак (по 3-4 раза). После выжимания (4-5 раз) и поглаживания (5-6 раз) делают растирания вдоль позвоночного столба, межреберных промежутков и вокруг лопаток. Заканчивают массаж спины выжиманием и поглаживанием (по 4-5 раз).

Массируемый сидит. В этому случае полезно начинать массаж со стороны груди (2-3 мин).

Но вернемся к массажу в положении лежа и продолжим проработку - на верхней части спины. Здесь начинают с поглаживания от нижнего края лопатки вверх к шее, поочередно с одной и другой стороны (по 4-5 раз). Затем выжимание всей ладонью по трем-четырем участкам, начиная от позвоночного столба (по 4-5 раз). Поглаживание (3-4 раза), а за ним снова выжимание - подушечками второго, третьего и четвертого пальцев на длинных мышцах верхней части спины ближе к позвоночнику (4-5 раз) и опять поглаживание. Наконец, разминание на длинных мышцах спины подушечками четырех пальцев и основанием ладони и выжимание с поглаживанием (все - по 3-4 раза).

На надплечье (верхние пучки трапециевидной мышцы) проводят поглаживание по направлению от шеи к плечевому суставу, выжимание и разминание - двойное кольцевое и ребром ладони (все - по 3-4 раза). Повторив комплекс трижды, переходят на другую сторону надплечья.

На задней части шеи применяют попеременное поглаживание двумя руками от волосистой части головы вниз к спине и в сторону плечевых суставов (4-5 раз), выжимание поперечное большим пальцем (3-4 раза), разминание - двойное кольцевое и подушечками пальцев (по 4-5 раз), снова выжимание (3-4 раза) и поглаживание (6-7 раз). Повторить три-четыре раза.

На боковой части шеи массируют грудино-ключично-сосцевидную мышцу, которая располагается от сосцевидного отростка по направлению к грудине. Применяются поглаживание (2-4 раза), выжимание и разминание подушечками пальцев (по 3-4 раза). Весь комплекс приемов повторяется не менее двух раз.

Дальше массируется широчайшая мышца спины: комбинированное поглаживание (2-3 раза), выжимание ребром ладони (4-5 раз), разминание - ординарное и двойное кольцевое (по 3-4 раза), потряхивание (3-4 раза), снова разминание (двойное кольцевое; 4-5 раз), потряхивание и поглаживание (по 3-4 раза). То же - с другой стороны.

Далее проводится растирание вдоль позвоночного столба от нижнего края лопатки к затылочной кости (4-5 раз). Применяются всевозможные приемы растирания. А над лопаткой делают растирание подушечками всех пальцев одной руки (4-5 раз); особое внимание следует уделять внутреннему краю лопатки. После этого по всей спине проводят поглаживание, выжимание (3-4 раза); на длинных мышцах разминание подушечками четырех пальцев и поглаживание (по 3-4 раза); на широчайших мышцах - разминание ординарное и двойное кольцевое (по 2-3 раза). Заканчивают потряхиванием и поглаживанием. В таком же порядке массируется другая сторона спины.

На шее после поглаживаний по боковому ее участку в направлении от волосистой части головы к плечевому суставу выполняется выжимание и разминание (ординарное и ребром ладони; все - по 3-4 раза); каждый прием обязательно сопровождается поглаживанием. То же - с другой стороны.

Затем массируемый ложится на спину. После непродолжительного массажа груди (поглаживание, выжимание, разминание - все приемы по 3-4 раза; после каждого разминания - потряхивание и поглаживание) переходят к рукам. Начинают с трехглавой мышцы плеча. После поглаживаний проводят выжимание бугром большого пальца по трем-четырем линиям, затем разминание ординарное и потряхивание (все - по 3-4 раза). Затем массируется двуглавая мышца плеча - теми же приемами.

На дельтовидной мышце после поглаживаний (2-3 раза) делают выжимание от локтевого сустава до плечевого и снова поглаживают (все - по 3- 4 раза). Далее разминание - ординарное, фалангами пальцев, сжатых в кулак, и подушечками четырех пальцев (каждый прием выполняется по 3-4 раза и обязательно чередуется с потряхиванием). Закончить потряхиванием и поглаживанием.

На предплечье начинают массаж со сгибателей кисти. Проводится поглаживание (2-3 раза), выжимание (3-4 раза), разминание - ординарное, подушечками пальцев, фалангами пальцев, сжатых в кулак (по 2-3 раза). После каждого приема делаются потряхивание и поглаживание (по 1-2 раза). Разгибатели кисти массируются аналогично.

В конце сеанса - массаж кисти. После поглаживаний здесь применяют выжимание ребром ладони (2-3 раза) и переходят к растиранию межкостных промежутков. Сначала - подушечками четырех пальцев, прямолинейными, зигзагообразными и спиралевидными движениями. Далее межкостные промежутки растирают подушечкой большого пальца - прямолинейно и кругообразно. Все приемы растирания проводят по 2-3 раза и после каждого - поглаживание и выжимание - по 1-2 раза. Заканчивают массаж поглаживанием, выжиманием и растиранием - основанием ладони и зигзагообразным (все - по 1-2 раза).

Продолжительность сеанса - до 10-15 мин. Массаж рук можно делать дважды в день.

Массаж при заболеваниях артерий нижних конечностей. Массируемый лежит на животе (можно проводить массаж и в положении сидя, но это менее эффективно), стопы на валике или другом возвышении под углом 45°, голова на кистях. Начинают с поглаживания всей спины (4-5 раз). Затем - выжимание ребром или основанием ладони (4-5 раз) и разминание на длинных мышцах - основанием ладони (4-6 раз), фалангами пальцев, согнутых в кулак (4-5 раз). После поглаживания (4-5 раз) переходят на широчайшие мышцы: ординарное разминание (3-5 раз), потряхивание (2-3 раза), двойное кольцевое (3-4 раза), выжимание (2-3 раза); заканчивают поглаживанием.

Далее следует непродолжительный массаж таза: поглаживание комбинированное (3-4 раза), выжимание основанием ладони (3-5 раз), разминание - ординарное (2-3 раза) и двойное кольцевое (3-4 раза), потряхивание, выжимание и поглаживание (по 2-3 раза).

На бедре проводят комбинированное поглаживание (2-3 раза), выжимание ребром ладони (3-4 раза) и двойное кольцевое разминание (3-4 раза), снова поглаживание (4-6 раз). Повторить дважды.

После такого вступительного массажа переходят к более детальному и начинают его с верхней части спины (воротниковая область и лопатки). Здесь после поглаживаний (3-5 раз) проводят выжимание (4-6 раз); особое внимание уделяют длинным мышцам (как вы знаете, они расположены по обеим сторонам позвоночного столба). Теперь разминание длинных мышц (поочередно) - кругообразное подушечками четырех пальцев (4-6 раз), выжимание и поглаживание (по 3-4 раза).

На надплечье после поглаживания делают выжимание (по 3-4 раза), разминание - двойное кольцевое и ребром ладони (по 3-4 раза) и опять поглаживание. То же - с другой стороны.

После длинных мышц берутся за одну из широчайших мышц спины. Поглаживание от гребня подвздошной кости вверх до подмышечной впадины (2- 3 раза), выжимание, разминание ординарное и двойное кольцевое и опять выжимание (все - по 3-4 раза). Снова разминание - двойным грифом (3-4 раза), выжимание (2-3 раза) и потряхивание с поглаживанием (1-2 раза). То же - на другой стороне.

Массаж шеи включает поглаживание обеими руками (расположены продольно), каждая со "своей" стороны от волос вниз к спине и к плечевым суставам (5-7 раз), выжимание и разминание ребром ладони (по 3-4 раза), поглаживание (3-5 раз).

Спина: растирание подушечками пальцев - можно сразу двумя руками по обеим сторонам позвоночника - прямолинейное и кругообразное (по 2-4 раза). Заканчивают выжиманием и поглаживанием по всей спине (по 3-5 раз).

Со спины опускаемся к поясничной области: прямолинейное поглаживание (3-4 раза), глубокое выжимание ладонями обеих рук - по направлению от таза как можно дальше вверх к лопаткам (4-6 раз) и от позвоночника в стороны (4-5 раз), а потом - выжимание ребром ладони от таза вверх (3-4 раза) и поглаживание (2-3 раза).

На верхней части поясничного отдела проводится разминание - кругообразное подушечками пальцев обеих рук и гребнями кулаков (по 3-4 раза), выжимание и поглаживание (по 2-3 раза). Далее - растирание вдоль позвоночника и в стороны - вниз; прямолинейное подушечками четырех пальцев обеих рук (каждая рука со своей стороны) по двум-трем линиям и кругообразное подушечками пальцев (по 3-4 раза). Потом выжимание (2-3 раза), поглаживание (4-5 раз), снова растирание - прямолинейное и кругообразное фалангами суставов четырех пальцев (по 3-4 раза).

Закончив эту часть сеанса поглаживанием (5-6 раз), приступают к массажу тазовой области, где первым также идет поглаживание - двумя руками, каждая на "своей" ягодице (по 5-7 раз). Выжимание основаниями ладоней снизу вверх поочередно то с одной, то с другой стороны (4-5 раз). Разминание - ординарное, двойное кольцевое и фалангами пальцев, сжатых в кулак (по 4-5 раз), потряхивание и поглаживание (по 2-3 раза). И снова разминание - гребнем кулака, выжимание (по 3-4 раза), потряхивание и поглаживание (по 2-3 раза).

На крестцовой области применяют поглаживание, выжимание (по 2-3 раза) и растирание - прямолинейное подушечками четырех пальцев обеих рук вдоль крестца (3-4 раза), кругообразное подушечками четырех пальцев обеих рук (2-3 раза) и кругообразное фалангами кулаков (3-4 раза). Потом выжимание и поглаживание (по 3 раза).

На этом этапе надо повторить массаж ягодичных мышц (по 1-2 раза каждый прием) и можно переходить к задней части бедра. Здесь сначала делают поглаживание двумя руками (2-3 раза), поперечное выжимание и потряхивание с поглаживанием (по 3-4 раза). Потом разминание - ординарное и двойное кольцевое (по 3-4 раза), потряхивание, снова двойное кольцевое разминание, опять потряхивание (все - по 2-3 раза).

При массаже передней части бедра нога должна быть в горизонтальном положении. (Лучше, когда массируемый лежит, а если нет такой возможности - то сидит, опираясь спиной о жесткий неподвижный предмет.) Под коленным суставом ноги должен быть валик (подушка или свернутое одеяло) - это позволяет более полно расслабить не только мышцы нижней конечности, но и всего тела. На этой части бедра применяют комбинированное или попеременное поглаживание (6-8 раз), неглубокое выжимание (2-3 раза) и поглаживание (4-6 раз). Затем следует ординарное разминание, потряхивание, выжимание (по 2-3 раза) и поглаживание (4-5 раз).

Теперь повторите массаж на задней части бедра: поглаживание и потряхивание (по 2-3 раза), выжимание (4-6 раз), потряхивание (4-5 раз), разминание ординарное и двойное кольцевое (по 3-4 раза), выжимание, потряхивание и поглаживание (по 3-4 раза). И вновь переходите к массажу передней части: после поглаживания и потряхивания (по 2-3 раза) сделайте выжимание (3-4 раза), разминание - продольное (3-4 раза), двойное кольцевое (4-5 раз) и двойное ординарное (2-3 раза), потряхивание и поглаживание (по 3-4 раза).

Массаж коленного сустава начинают концентрическим поглаживанием по боковым участкам (15-20 с) и выжиманием основанием обеих ладоней (3-4 раза). Затем делают растирание - прямолинейное и кругообразное подушечками пальцев обеих рук (по 3-4 раза), выжимание и поглаживание (по 2-3 раза).

Икроножную мышцу массируют в максимально удобном для больной ноги положении, но в любом случае надо стремиться к тому, чтобы голень имела горизонтальное положение или была приподнята. Здесь применяется щадящий массаж. Он включает поглаживание (6-8 раз), облегченное выжимание (2-4 раза), разминание (2-3 раза) и поглаживание (5-6 раз). Выжимание и разминание делать с особой осторожностью, обходя больные места.

Если поражены сосуды в икроножной мышце, вслед за таким непродолжительным сеансом проводят отсасывающий массаж на бедре - заднем и переднем участках. Применяют поглаживание (4-5 раз), выжимание (5-6 раз), потряхивание (2-3 раза), разминание - ординарное (3-5 раз), двойное кольцевое (4-5 раз), продольное и двойное ординарное (по 3-4 раза). Заканчивают поглаживанием и потряхиванием (по 3-4 раза).

Прием потряхивания оказывает успокаивающее воздействие на центральную нервную систему, благоприятно действует на нервно-мышечный аппарат, а также на кровеносную систему. Однако на участках, где отмечено заболевание сосудов, потряхивание нужно делать с особой осторожностью (а можно и вообще не применять этого приема). Вообще же следует помнить: массаж мышц бедра и икроножной не должен быть болезненным.

Теперь на очереди - стопа. Массаж ахиллова сухожилия включает всевозможные растирания. На подошве проводят прямолинейное и спиралевидное растирание гребнями кулака (по 4-5 раз). Можно делать и так: кистями обхватывают стопу со стороны подъема, а подушечками пальцев обеих рук осуществляют прямолинейное и кругообразное растирание. Растирание подъема стопы проводят подушечками больших пальцев (3-4 раза) и подушечками четырех пальцев - прямолинейное, спиралевидное, зигзагообразное.

Заканчивают массаж стопы поглаживанием и поднимаются к голени. На внешней ее части проводят поглаживание (4-6 раз), выжимание (2-4 раза), поглаживание (4-5 раз), разминание - подушечками четырех пальцев (3- 4 раза) и ребром ладони (4-5 раз), выжимание (3-4 раза) и поглаживание (4-5 раз). В зависимости от состояния весь этот комплекс можно повторить и даже провести трижды.

После этого еще раз прорабатывают бедро: поглаживание (4-5 раз), выжимание, разминание и потряхивание с поглаживанием (все - по 3-4 раза).

Продолжительность ежедневного сеанса само массажа ног - до 10-16 мин. После трех - пяти сеансов следует посоветоваться с врачом: возможно, надо будет внести изменение в методику - в зависимости от состояния сосудов.

Массаж при головной боли

Лучший способ борьбы с головной болью - укрепление нервной системы. И один из самых надежных путей к этому - занятия физической культурой в сочетании с массажем. Прямая связь между физкультурой, закаливанием, массажем, с одной стороны, и состоянием нервной системы, с другой, сейчас никем не оспаривается. Наш организм - единый комплекс, единое целое множества органов и систем, и общее "руководство" их жинедеятельностью осуществляет нервная система. Работает и обратная связь: что бы ни происходило в нашем организме, это так или иначе отражается на состоянии нервной системы. Вот почему любая активизация работы органов нашего тела укрепляет и нервную систему. А крепкая, устойчивая нервная система - заслон на пути многих недугов. Так что при головной боли не стоит сразу же спешить в аптеку.

Для начала необходимо установить причины появления головных болей. И если они связаны с умственным переутомлением, достаточно побольше быть на воздухе, походить пешком, на лыжах и т. д. Во время рабочего дня нужно два-три раза сделать гимнастическую разминку, массаж головы, шеи. Какой же массаж рекомедуется в подобных случаях?

Голова и шея массируются в положении сидя или лежа. После поглаживания задней части шеи (3-5 раз) выполняют выжимание (то одной, то другой рукой от волосистой части головы до плечевых суставов; 2-4 раза) и разминание - ординарное (3-4 раза), подушечками четырех пальцев (4-6 раз с каждой стороны), поглаживание (3-4 раза), выжимание и разминание, снова выжимание и поглаживание (по 2-3 раза). Этот же комплекс повторяется после массажа волосистой части головы.

Волосистая часть головы: поглаживание боковых частей от макушки вниз (не задевая ушных раковин), затем лобной и затылочной (по 3-4 раза на каждом участке); давление основанием ладони с разных сторон одновременно (по 3-4 раза); поглаживание (2-4 раза) и давление подушечками всех пальцев и фалангами пальцев, сжатых в кулак (по 2-3 раза; на затылочной части головы давление можно усилить).

Продолжаем массаж волосистой части головы. Растирание прямолинейное и кругообразное (по 3-4 раза). При этом подушечки легко соприкасают с кожей и небольшими штрихами и дугами (при кругообразном) продвигают от макушки вниз - к шее, ушам и лбу. Поглаживание ладонями (2-3 раза). Давление основанием ладони (3-4 раза). Разминание основанием ладоней (или всей ладонью; 30-40 с). Кожу при этом смещают вместе с надавливающей на данный участок ладонью - так по всей волосистой части и на лбу. Кругообразное разминание подушечками пальцев одной или обеих рук по всей голове (20-30 с).

После этого можно провести еще раз массаж шеи, а затем повторить весь комплекс на голове (можно повторить и не массируя шею).

Часто причиной головной боли оказывается остеохондроз шейного отдела позвоночника. Массаж на этот случай описан выше. Кроме того, нужно приучить себя сидеть прямо, ровно держать голову при ходьбе.

Тем, кто печатает на машинке, постоянно пишет, чертит и т. п., в течение рабочего дня три-четыре раза до обеденного перерыва и столько же раз после него следует в дополнение к массажу проделать несложный комплекс движений в положении стоя, сидя или лежа (если сидя - то сидеть надо ровно, спина прямая, кисти рук на бедрах). Первое время можно делать упражнения с закрытыми глазами, а затем и с открытыми. Комплекс этот таков:

1. Наклонить голову вперед, коснуться груди подбородком. 3-4 раза.

2. То же назад легко, без напряжения. 3-5 раз.

3,
4. Наклонить голову к одному и другому плечу. По 3-4 раза.

5,
6. Головой (макушкой) описать восьмерку слева направо и справа налево. По 3-4 раза.

7,
8. То же вперед и назад.

9. Описать подбородком восьмерку в горизонтальном направлении. 3-4 раза.

10. То же, но в вертикальном направлении. 3-4 раза. Эти упражнения можно варьировать, меняя положения рук (например, держа их за спиной, опущенными вниз или поднятыми за голову).

При стихании боли упражнения можно усилить при помощи рук. Для этого установите руку (или обе руки) под нижней челюстью (подбородком) и при наклоне головы оказывайте руками сопротивление. А при возвращении ее в исходное положение руки оказывают сопротивление со стороны затылка головы. При наклоне головы влево оказывают сопротивление левой рукой, а при возвращении в и. п. - правой и т. д.

Массаж при гипертонической болезни и гипотонии

Массаж при гипертонической болезни. Этим заболеванием, в основе которого - повышение артериального давления и нарушение тонуса сосудов, сейчас страдают очень многие. Одна из основных причин возникновения гипертонической болезни - нервное перенапряжение, и массаж, положительно воздействующий на функциональное состояние центральной нервной системы, может здесь оказаться весьма полезным. Однако следует помнить, что он показан на I и II А стадии гипертонической болезни только при отсутствии сосудистых кризов и выраженных явлений склероза сосудов головного мозга, сердца и почек.

Начинают сеанс массажа с верхней части спины (в области лопаток) и груди. Основоположник советской физиотерапии А. Е. Щербак придавал массажу этой области тела (он называл ее "воротниковой зоной" - по форме она напоминает широкий откидной воротник) большое значение - как воздействию, нормализующему важнейшие функции органов и систем человеческого организма. При массаже спины массируемый лежит на животе, под ногами - подушка (свернутое одеяло и т. п.), голени должны быть подняты под углом 45-90°; голова лежит произвольно, руки опущены вдоль туловища, слегка согнуты в локтевых суставах и повернуты ладонями вверх. Такое исходное положение способствует расслаблению всех групп мышц и суставов.

Первый прием, как всегда,- поглаживание (двумя руками по всей спине от таза вверх к голове; 5-7 раз). Затем выжимание (4-6 раз), а за ним разминание - основанием ладони на длинных мышцах спины, двойное кольцевое на широчайших мышцах (по 4-5 раз) и снова на длинных мышцах, но на этот раз щипцевидным приемом (3-4 раза). После этого выполняют комбинированное поглаживание (4-5 раз), легкое выжимание (3-4 раза) и приступают к детальному массажу.

Начинают массаж с верхней части спины. Комбинированное поглаживание выполняется от нижнего края лопатки и шеи (5-7 раз) с одной, потом с другой стороны. Выжимание ребром или основанием ладони (по 3-5 раз с каждой стороны). Разминание подушечками четырех пальцев вдоль позвоночника (4-6 раз). Выжимание и поглаживание (по 3-4 раза). Весь комплекс приемов повторить два - четыре раза.

После этого пациент ложится на спину, под головой подушка. Массирующие движения - от подреберья; все приемы проводятся то с одной, то с другой стороны.

На груди выполняют зигзагообразное поглаживание (4-6 раз), выжимание бугром большого пальца или ребром ладони - от грудины к подмышечной впадине по трем-четырем линиям (5-7 раз), поглаживание (2-3 раза), разминание ординарное (3-5 раз), потряхивание (2-3 раза), вновь выжимание - фалангами пальцев, сжатых в кулак (3-5 раз), потряхивание и поглаживание (по 2-3 раза). Весь комплекс повторить не менее двух раз, после чего массируемый вновь ложится на живот.

Выполняются: поглаживание на шее и надплечье (от затылка вниз то по одной, то по другой стороне до плечевого сустава); выжимание на этих же участках и в том же направлении большим пальцем, расположенным поперек шеи, или ребром ладони (оба приема - по 3-4 раза).

Разминание на трапециевидных мышцах проводят подушечками четырех пальцев (4-5 раз). Затем, выполнив выжимание и поглаживание (по 2-3 раза), повторяют разминание (3-4 раза) и переходят к массажу волосистой части головы. Здесь вначале делают поглаживание от макушки вниз к шее: ладони располагаются на темени (левая - спереди, правая - сзади) и, одновременно продвигаясь вниз, поглаживают переднюю и заднюю части головы (3-4 раза). После этого руки переносятся на боковые части головы пальцами в сторону затылка; поглаживание вниз к ушам поочередно то правой, то левой ладонью и от макушки вниз по шее к спине (все - по 3-4 раза).

После этого делается выжимание ребром ладони - медленно и со значительным давлением (3-4 раза). Следующий приемрастирание. Оно выполняется на затылочной части головы, ближе к шее. Растирание мышц проводится подушечками четырех пальцев (пальцы согнуты) одновременно обеими руками; движение - от ушей по направлению к позвоночному столбу (4-5 раз). Затем делается двойное кольцевое разминание по мышцам шеи и надплечью - от волосистой части головы вниз к плечевому суставу (3-5 раз).

Далее массируют верхнуюю часть спины и груди (воротниковую зону): поглаживание и выжимание (по 3-4 раза), разминание (2-3 раза), поглаживание. И возвращаются к волосистой части головы.

Начинают массаж, с поглаживания - ладонями от макушки вниз то по передней и задней сторонам, то по бокам (3-4 раза) и подушечками разведенных пальцев обеих рук сверху вниз (2-3 раза). Растирание также проводится подушечками пальцев (обеих рук), проникающих сквозь волосы. Сначала руки кругообразно двигают от лба к макушке, а потом - от макушки за ушами к шее (по 3-4 раза). Затем делают поглаживания от макушки вниз (2-3 раза).

Теперь массируемый должен опустить голову и прижать подбородок к груди - последует массаж за ушами. После поглаживания здесь кончиками указательного и среднего пальцев делают легкое выжимание сверху вниз (3-4 раза) и растирание (пальцы проникают как можно глубже, но давление не должно вызывать боли) мелкими вращательными движениями (4-5 раз). Вслед за этим проводится разминание в области макушки - пальцами, разведенными врозь, делают круговые давящие движения; разминается кожный покров с лежащими над ним тканями, пальцы смещаются вместе с кожей (2-3 раза).

Затем пальцы обеих рук располагают на лобной части, и разминание делается снизу вверх до макушки. На боковых частях головы пальцы обеих рук разминают кожу над ушными раковинами (вращаясь в сторону мизинца и продвигаясь к макушке). Наконец, при разминании затылка пальцы помещаются у границы волосяного покрова и продвигаются вверх. На каждом участке разминание проводят по 2-3 раза. После разминания делают поглаживание от макушки вниз.

Теперь можно перейти к поглаживанию лба - очень нежному, без смещения и растягивания кожи. Прием осуществляется пальцами обеих рук (каждая в свою сторону, от середины лба к вискам; 3-4 раза). Следующее поглаживание выполняется от надбровья к волосам (3-4 раза). В этих же направлениях делают круговое растирание (2-3 раза), а вслед за ним - разминание подушечками пальцев; их располагают перпендикулярно и, придавливая кожу, смещают ее.

Массаж височных областей: кончиками средних (или средних и безымянных) пальцев обеих рук осторожно надавливают на кожу и производят круговое растирание (3-4 раза). В заключение сеанса повторяют общее поглаживание головы сверху вниз до плечевого сустава (4-5 раз) и на груди (4-6 раз). Продолжительность массажа 10-15 мин.

Хороший эффект дает и само массаж в виде растирания жестким полотенцем: вдоль и поперек спины (по 5-6 раз), вдоль и поперек задней части шеи (по 3-4 раза). Вначале растирание делают влажным полотенцем, а затем сухим. В конце хорошо сделать легкие вращения головой, наклоны вперед и в стороны.

Массаж при гипотонии. Эта болезнь проявляется снижением напряжения мышц и стенок кровеносных сосудов; в последних при этом наблюдается снижение кровяного давления (артериальная или венозная гипотензия). Массажные процедуры, как и умеренные физические нагрузки, действуют на гипотоников положительно. Сеанс проводится в таких положениях, при которых массируемые участки тела доступны и по возможности полнее расслаблены, но удобны и не утомительны для пациента. Цель процедуры - рефлекторным воздействием на центральную нервную систему улучшить функции ее отделов, регулирующих работу сосудов.

Массаж начинают с поясничной области. Комбинированное поглаживание двумя руками выполняется по направлению от таза вверх к лопаткам (4-5 раз). Выжимание ладонью - ребром или частью со стороны большого и указательного пальцев (4-6 раз). Разминание - ребром ладони и щипцевидное (по 3-4 раза).

После поглаживания поясницы (3-4 раза) приступают к растиранию вдоль позвоночника. Кругообразное растирание подушечками четырех пальцев обеих рук (пальцы располагают перпендикулярно к массируемой поверхности рядом с позвоночником; 4-6 раз), выжимание (3-4 раза), поглаживание (4-6 раз). Весь комплекс повторить не менее трех-четырех раз.

На тазовой области делают зигзагообразное поглаживание (4-6 раз), выжимание (3-5 раз), разминание - ординарное и двойное кольцевое (по 3-4 раза), выжимание (2-3 раза), опять разминание - подушечками всех пальцев, потряхивание и поглаживание (по 3-4 раза).

На крестце: растирание - прямолинейное и кругообразное подушечками пальцев обеих рук (по 3-5 раз); прямолинейное и кругообразное гребнями кулаков (по 4-6 раз), выжимание и поглаживание (по 3-4 раза).

Повторив массаж ягодичных мышц по описанной выше методике, переходят на подвздошную кость: растирание на гребне подвздошной кости подушечками четырех пальцев (3-5 раз) и гребнями пальцев (3-4 раза), поглаживание (4-6 раз), растирание подушечками четырех пальцев (4-5 раз).

Повторить массаж поясницы.

Массаж задней поверхности бедра. Поглаживание двумя руками (4-6 раз), выжимание поперечное (4-6 раз), потряхивания (2-3 раза), разминание - ординарное и двойной гриф (по 3-4 раза), поглаживание (2-3 раза), выжимание (3-4 раза), потряхивание (2-3 раза), разминание - двойное кольцевое (2-4 раза) и двойной гриф (3-4 раза), потряхивание и поглаживание (по 2-3 раза).

Теперь передняя поверхность бедра. Поглаживание, выжимание ребром ладони, поглаживание и опять выжимание (все - по 2-3 раза), разминание - ординарное и продольное (по 3-4 раза), потряхивание (2-3 раза) и поглаживание (3-4 раза), выжимание (2-3 раза), разминание - двойной гриф, двойное кольцевое (по 3-4 раза) и продольное (2-3 раза), потряхивание с поглаживанием (по 2-3 раза).

На икроножной мышце после поглаживания делается выжимание, разминание - ординарное и подушечками четырех пальцев, потряхивание, опять разминание - двойной гриф (все приемы - по 3-4 раза); в заключение - потряхивание и поглаживание (по 2-3 раза).

На внешней стороне голени делают поглаживание (2-3 раза), выжимание, разминание подушечками четырех пальцев, поглаживание и снова выжимание, разминание - ребром ладони и фалангами пальцев, сжатых в кулак (все приемы - по 3-4 раза); заключает массаж поглаживание (2-3 раза).

Повторите массаж на икроножной мышце и переходите на вторую голень. А после того, как промассируете вторую голень и еще раз икроножную мышцу, повторите массаж поясницы и тазовой области.

Массаж живота (наилучшее положение пациента - лежа на спине). Комбинированное поглаживание от лобковой кости вверх до подреберья (4-6 раз), выжимание ребром ладони (2-4 раза), подковообразное поглаживание (по ходу часовой стрелки; 4-6 раз).

Массируемый сгибает ноги в коленях и тазобедренных суставах. Далее следуют приемы: поглаживание (5-7 раз) и выжимание (3-4 раза) по ходу толстой кишки. Ноги выпрямляются: поглаживание комбинированное от лобковой кости вверх: ординарное разминание и выжимание (по 3-4 раза); поглаживание (2-3 раза) и потряхивание (4-6 раз). Затем поглаживание по ходу толстой кишки (3-4 раза), выжимание (2-3 раза), разминание - ординарное (2-4 раза) и двойное кольцевое (3-4 раза), комбинированное поглаживание и потряхивание (по 3-4 раза). Весь комплекс, соблюдая последовательность этапов, можно повторить два-три раза.

Массаж при хронической пневмонии

Цель массажа - стимулирование рефлекса, способствующего расширению бронхов и углублению дыхания. Массаж рекомендуется проводить ежедневно (лучше утром, через полтора-два часа после завтрака). Само массаж можно начинать с момента стихания воспалительного процесса.

Сеанс (проводится в положении лежа или сидя) начинают с грудной клетки, а затем переходят на спину. На груди делают поглаживание по нижней, средней и верхней частям грудной клетки (2-4 раза). Направление поглаживающих движений от грудины в сторону спины (как можно дальше) и к подмышечной впадине. Затем выжимание основанием ладони и бугром большого пальца по четырем-пяти линиям (обходя грудную железу у женщин и сосок у мужчин; 3-5 раз). Разминание на большой грудной мышце - ординарное и подушечками четырех пальцев (по 3-4 раза), потряхивание и поглаживание (по 2-3 раза). Выжимание, разминание - фалангами пальцев, сжатых в кулак, и ординарное, потряхивание и поглаживание (по 2-3 раза каждый прием).

Массируемый ложится на живот. На спине вначале массируют широчайшие мышцы: поглаживание, выжимание (по 3-4 раза), потряхивание, выжимание (по 2-3 раза), разминание (4-6 раз), потряхивание и поглаживание (по 2-3 раза). Далее переходят к растираниям межреберных промежутков, строго соблюдая направление движения вдоль ребер: растирание - прямолинейное подушечками четырех пальцев, зигзагообразное и кругообразное (по 2-3 раза); после каждого приема проводится комбинированное поглаживание (1-2 раза). После этого на длинной мышце спины выполняют выжимание (4-6 раз), разминание - основанием ладони (2-4 раза) и щипцевидное (3-4 раза), выжимание ребром ладони (3-4 раза).

Снова прорабатываются широчайшие мышцы (разминание - ординарное и двойное кольцевое, потряхивание; все - по 2-4 раза) и межреберные промежутки (все формы растирания - по 2-3 раза). Заканчивают выжиманием и разминанием длинных и широчайших мышц (по 3-4 раза) и поглаживанием по всей спине.

Массаж на шее и надплечье: поглаживание, выжимание, разминание - ординарное и двойное кольцевое, выжимание ребром ладони, поглаживание (все - по 3-4 раза с одной, а затем с другой стороны). Повторить весь комплекс не менее двух-трех раз.

Теперь, после общей подготовки мышц спины, можно приступать к растиранию в области грудного отдела позвоночника. Массирующий стоит продольно, большие пальцы обеих рук он располагает по обеим сторонам позвоночника и выполняет сначала прямолинейное растирание вверх до шеи (3-4 раза), а затем спиралевидное подушечками больших пальцев (5-7 раз). Затем, став сбоку лицом к пациенту, массирующий делает кругообразное растирание подушечками четырех пальцев от позвоночного столба в сторону лопатки (5-7 раз).

После этого выполняется поглаживание (5-7 раз), выжимание (4-6 раз) и растирание подушечками второго и третьего пальцев вдоль позвоночника от таза до шеи (5-7 раз). Заканчивают массаж спины выжиманием и разминанием длинных и широчайших мышц (по 3-4 раза).

Массируемый ложится на спину. После комбинированного поглаживания, выжимания и двойного кольцевого разминания (по 3-4 раза) приступают к растиранию вдоль ключицы (ниже и выше) - кругообразному и пунктирному - подушечками четырех пальцев (по 2-4 раза). Затем делают ординарное разминание на большой грудной мышце (3-5 раз), потряхивание и поглаживание (по 3-4 раза).

Пoсле этого, наложив ладони рук на нижнюю часть грудной клетки, массирующий выполняет давление на ребра (одновременно массируемый делает выдох). На каждом из трех-четырех участков давление повторяется 2-4 раза.

Заканчивают сеанс коротким массажем груди, растиранием межреберных промежутков. Общая его продолжительность - до 12 мин.

Больным хронической пневмонией нельзя делать массаж при обострении воспалительного процесса. Следует учитывать и возможность наличия общих противопоказаний к массажу. Так что, прежде чем приступить к массажным процедурам, необходимо посоветоваться с лечащим врачом. Это относится к тем, кто хочет заняться само массажем, и особенно к родителям, решившим делать массаж своим детям. (Автор хочет здесь подчеркнуть, что как энтузиаст массажа он всецело одобряет рост интереса широких кругов к этому замечательному средству оздоровления, но призывает к осмотрительности и осторожности.)

При само массаже применяются те же приемы, что и при массаже, только сеанс будет покороче - до 8 мин. Последовательность приемов: поглаживание, выжимание, разминание, потряхивание, растирание.

Массаж при нарушениях моторной функции толстого кишечника

Массаж при функциональных заболеваниях кишечника и хронических колитах в стадии ремиссии проводится в области живота и крестцовом отделе. На животе массируются кожа, подкожный жир, прямые и косые мышцы живота. Но прежде чем приступить к массажу, необходимо достаточно ясно представить себе расположение толстой кишки в брюшной полости. Без этого просто невозможно эффективно улучшить массажем состояние и перистальтику кишечника.

Толстая кишка начинается справа от гребня подвздошной кости. Эта ее часть называется восходящей. Поднимаясь вверх, она доходит до правого подреберья и располагается поперечно справа налево, образуя так называемую поперечную ободочную кишку. В левом подреберье она образует под острым углом изгиб (здесь - особое внимание массажу) и спускается вниз. В левой подвздошной ямке нисходящая часть образует сигмовидный изгиб и в области таза переходит в прямую кишку.

Массаж живота проводится в положении лежа на спине. Голова слегка приподнята (под ней валик, небольшая плотная подушка и т. п.): это позволяет дополнительно расслабить мышцы живота и привести кишечник в более удобное для массирования положение. Ноги согнуты в тазобедренных суставах и коленях (можно и вытянуть ноги, но тогда под коленные суставы подкладывается валик, свернутое одеяло или другой аналогичный предмет). Такое положение ног также способствует хорошему расслаблению мышц живота.

Начинают массаж с попеременного или комбинированного поглаживания по всему животу от таза вверх до грудной клетки по пяти-шести линиям (по 4-5 раз).

Следующий прием - поглаживание подушечками двух-трех пальцев по ходу толстой кишки. Для этого правую руку устанавливают около пупка и выполняют круговые движения по часовой стрелке, увеличивая амплитуду, так что после пяти - семи кругов подушечки пальцев доходят вверху до грудной клетки, а снизу - до лобковой кости. Повторить четыре-пять раз. (Уже только одно это поглаживание способно вызывать кожно-кишечный рефлекс, который и улучшает состояние кишечника. Так что этот прием можно проводить два-три раза в день, по 2-4 мин.)

После комбинированного поглаживания (4-5 раз) массируемый сгибает ноги (при поглаживании это не обязательно). Далее проводится: выжимание снизу вверх, двойное кольцевое разминание прямых мышц живота от мечевидного отростка вниз к тазовой области и косым мышцам (все - по 4- 5 раз), комбинированное поглаживание (3-4 раза) и вибрация. Последний прием делают так: кисть ладонной поверхностью (удобнее - правой руки) накладывают на область живота и делают "дрожательные" движения в вертикальной плоскости (20-30 с).

Теперь основание кисти правой руки накладываем на живот с правой стороны (в области аппендикса) и по часовой стрелке по ходу толстой кишки делаем несильное выжимание (2-3 раза). Затем опять вибрация (основанием ладони) - тоже по ходу толстой кишки до левого гребня подвздошной кости (3-4 раза). Далее следует разминание прямых и косых мышц живота (по 4-5 раз), комбинированное поглаживание и поглаживание подушечками пальцев вокруг пупка (по 3-4 раза).

Наш опыт показал, что некоторым очень помогает постукивание (своего рода редкая вибрация) подушечками пальцев по ходу толстой кишки (3-4 раза). Вместо постукивания пальцами можно применить ручной электромассажер-"Пульсар", ВМП-1 или другой аналогичной системы (30-60 с).

Вибрацию ладонью можно чередовать с вибрацией пальцами, сжатыми в кулак, или основанием ладони. После вибрации всегда следует сделать выжимание (основанием ладони правой руки или прямыми пальцами руки) по ходу толстой кишки. Эти движения выполняют мягко, ритмично, не вызывая напряжения брюшных мышц.

В заключение массажа живота применяются легкие кругообразные поглаживания по всей поверхности брюшной стенки.

При наличии значительных отложений жира на животе разминания выполняют гребнями кулаков в различных направлениях.

При запорах можно также рекомендовать массаж пояснично-крестцовой области - как ручной, так и с помощью электромассажера. Это послужит хорошим дополнением рефлекторного возбуждения перистальтики кишечника. Полезен и массаж в воде или с мылом (в бане, в ванне). При запорах очень важно помимо массажа укреплять прямые и косые мышцы живота (брюшной пресс).

Массаж живота противопоказан при заболеваниях желудка и кишечника в период обострения и, конечно, при доброкачественных и злокачественных опухолях органов брюшной полости.

Несколько слов о мазях и притираниях

Выше, говоря о различных формах и методиках массажа, мы упоминали о полезности применения различных мазей и притираний. Добавим к сказанному несколько суммирующих сведений.

В домашних условиях часто применяют разного рода согревающие мази и притирания, которые способствуют действенности массажных процедур. Действительно, с их помощью можно быстрее восстановить функции суставов при вывихах, растяжениях и ушибах. Они эффективны при артритах и подагре, при миалгии, миазите, радикулите, ишиасе, невралгиях и т. д. Однако, прежде чем выбирать мази для этой цели, нужно посоветоваться с врачом.

Те, кому прописаны мази типа випрасал, апизартрон, вирапин, випратокс, васкулярин, никофлекс, эфкамон, тигровая, должны начать с испытания чувствительности кожи. Для этого из тюбика выдавливают полсантиметра мази и, нанеся ее на кожу, проверяют реакцию. Если мазь переносится кожей легко, на место, которое необходимо быстро разогреть, наносят 2-3 см мази и с появлением ощущения тепла (жжения) втирают. Если больное место слишком чувствительно, можно массировать выше или ниже: лекарственные компоненты, содержащиеся в мазях, будут доставлены к больному месту по кровеносным сосудам.

Впервые лучше всего наносить мази вечером, перед сном. На другой день, если первый сеанс перенесен хорошо, такая же доза применяется уже трижды - утром, днем и вечером. На третий день - утром и вечером, но зато количество мази можно увеличить. После втирания мази больное место следует держать в тепле, обернув теплой тканью, лучше шерстяной. При сильном жжении область массируемого участка можно смазать вазелином.

Наиболее сильнодействующими мазями являются дольпик и финалгон, слонц. Ими следует пользоваться с особой осторожностью. Чтобы определить чувствительность кожи, на больное место наносится минимальное количество мази - с рисовое зерно. Если неприятных ощущений не возникнет, на следующий день количество мази можно увеличить в 2-3 раза, но не больше.

При массировании с применением дольника и финалгона на коже образуется пленка, которая препятствует лечебному воздействию последующих втираний. Поэтому перед очередным втиранием надо принять горячий душ.

Пользуясь согревающей мазью, надо следить за тем, чтобы она не попала на слизистую оболочку. После втирания надо обязательно вымыть руки теплой водой с мылом.

Несмотря на бурное развитие химии и создание новых высококачественных синтетических лекарственных препаратов, нельзя забывать о народных целебных средствах. Так, при пояснично-крестцовом радикулите, мышечных болях, ушибах, растяжениях рекомендую в качестве согревающего средства кашицу из корней хрена - для втирания или компресса. Готовят компресс так. Натертый хрен наносят на марлю слоем около 0,5 см. Затем опускают марлю с кашицей в теплую воду и быстро вытаскивают - это лишит хрен обжигающего действия. Теперь можно делать компресс (держать 20-30 мин).

При воспалении суставов, миозите, подагре, ревматизме часто применяют настой березовых почек на спирту (1:5). С такой настойкой можно делать втирание или компресс после трех-пятиминутного массажа.

При различных ушибах, растяжениях, подагре хорошо помогает компресс из бычьей медицинской желчи. Его ставят на ночь.

При пояснично-крестцовом радикулите весьма эффективен компресс из кислого теста. Предварительно необходимо втереть в больное место 15-20 г скипидара. Держать компресс не более 40-50 мин, ставя его ежедневно на протяжении четырех-шести дней.

Заключение

От автора. Прочитав подготовленную для издательства рукопись, автор в целом остался ею доволен: в сравнительно небольшую книжку удалось вместить рекомендации, которые помогут читателю справиться с немалым числом весьма распространенных недугов. Но к чувству удовлетворения невольно примешивалось сожаление о том, что так много вопросов массажа все же осталось не затронутыми.

Действительно, разве в наш век повышенных видеонагрузок (телевидение и видеосистемы, периодика и беллетристика, научная и учебная литература) не важно было бы рассказать о массажных приемах для органов зрения? Или о роли массажа (в сочетании с физическими упражнениями и режимом питания) для сохранения и поддержания половой потенции у мужчин среднего и старшего возраста? Или о специальном массаже для женщин, ждущих ребенка? Или о массаже детей в первые месяцы после их появления на свет? Или о приемах массажа для тех, кто много времени проводит за рулем,- для профессиональных водителей и автолюбителей? Подобное перечисление можно было бы продолжать еще достаточно долго. Даже родилась мысль (или, скорее, мечта) создать своего рода "Общедоступную массажную энциклопедию". Ну, а пока такой энциклопедии нет, автору остается надеяться, что эта его скромная брошюра будет полезна читателям в борьбе за сохранение, поддержание и восстановление здоровья - этого бесценного дара природы.

От издательства. С мыслью автора о значимости массажа как действенного средства оздоровления нельзя не согласиться - и история, и нынешняя практика дают тому немало весомых подтверждений. Издательство "Советский спорт" старается постоянно держать аспекты этой темы в сфере своего внимания. Так, в 1990 г. в свет вышла брошюра Г. Демирчогляна "Тренируйте зрение" - в ней есть сведения и о массаже. Еще раньше, в 1989 г., читатели серии "Физкультурная библиотечка школьника" получили брошюру А. Бирюкова "Учись делать массаж". На 1991 г. запланирован выпуск брошюры П. Соколова "Японский оздоровительный массаж шиацу". Вопросы массажа и самомассажа будут затронуты и в большом сборнике "Жизнь без лекарств" (группа авторов, выпуск - в конце 1991 - начале 1992 г.).

Об авторе

Бирюков Анатолий Андреевич (1930 г.р.) - выпускник Государственного центрального ордена Ленина института физической культуры (1963). Специалист в области спортивного и лечебного массажа. Доктор педагогических наук (1994). Профессор (1990). Опубликовал более 300 научных работ, в том числе монографии "Спортивный массаж" (1972), "Средства восстановления работоспособности спортсменов" (1978, соавтор), "Бани и здоровье" (1982), "Практикум по спортивному массажу" (1983, соавтор), "Приглашаем попариться" (1987), "Массаж - поддержание здоровья и восстановление работоспособности" (1988, соавтор), "Классический массаж" (1989), "Баня и массаж" (1989), "Массаж в борьбе с недугом" (1991), "Массаж - спутник здоровья" (1992), "Лечебный массаж" (1995), "Учись делать массаж" (1995 ); учебное пособие "Массаж и мобилизация при остеохондрозе" (1997, соавтор); учебники "Спортивный массаж" (1981, соавтор), "Спортивная медицина. Лечебная физкультура.Массаж" (1985, соавтор), "Массаж" (1988); книги "Эта волшебница Баня" (1991), "Массаж для всех" (1997), "Домашний лечебник" (1997), "Самомассаж для всех" (1998), "Массаж и самомассаж" (1998). Ряд монографий и учебников издан в Болгарии, Вьетнаме, Польше, Испании и других странах. Мастер спорта (борьба). Заслуженный работник физической культуры РФ (1992). Заслуженный профессор Российской государственной академии физической культуры (1998). Профессор кафедры лечебной физической культуры, массажа и реабилитации Российской государственной академии физической культуры.